
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Vaccini? Ecco perchè alla ricerca non servono i &#039;centri di eccellenza&#039; &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Vaccini: dimostrazione di come la ricerca non può essere oligarchia della scienza, centri di eccellenza. Cattaneo contro il disastro &#039;gelminiano&#039;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/vaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccini? Ecco perchè alla ricerca non servono i &#039;centri di eccellenza&#039; &mdash; L&#039;Indro" />
	<meta property="og:description" content="Vaccini: dimostrazione di come la ricerca non può essere oligarchia della scienza, centri di eccellenza. Cattaneo contro il disastro &#039;gelminiano&#039;" />
	<meta property="og:url" content="https://lindro.it/vaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-03-23T06:00:23+00:00" />
	<meta property="article:modified_time" content="2021-03-23T02:58:06+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giancarlo Guarino">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/307143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://lindro.it/?p=307143' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=CE5732A4A4176EA353A6431F38CB057F');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.post-pagination{width: 270px !important;}

.post-pagination-next.bottom {opacity:0 !important;}
.pms-form > input[type=submit] {
	background: #000;}

.wp-post-image {opacity: 1 !important;}

.onetag{background:transparent !important;}

.main-wrap{background: white;}

.sottotitolo {
    margin-bottom: 20px;
    font-weight: 700;
    display: none !important;
visibility:hidden;
}

h6{ font-size: 14px !important;
		font-weight: bold !important;}

.submenu{opacity:0; position: absolute; left:-10000px; } 

#NEW_EB_DIV{width: 100%; height: 0px !important; position: relative;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: -1;}

#EB_BODY_CURSOR{width: 100%; height: 0px !important; position: fixed;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: 0;cursor: pointer;}

.full.has-nav-full .sticky-nav {
    width: 1165px !important;
}

.tnp-widget {
 background-color: #ffdbbf !important;
 color: #666666 !important;
 width: auto !important;
 padding: 5px 5px 5px 5px !important;
 border-radius: 5px !important;
	
}.top-bar {
    border-top: 0px;
    border-bottom: 1px solid #fff;
}
#menu-item-763,  #menu-item-701, #menu-item-708, #menu-item-704, #menu-item-251600, #menu-item-707, #menu-item-711, #menu-item-1088, #menu-item-7318 {
    border-right: 1px solid #eee;
}
.main-footer .widgettitle, .main-footer .widget li {
    border-color: #333;
    border-color: rgba(0, 0, 0, 0.05);
}
.main-footer .widget a:hover {
    color: #e08630;
}

@media only screen and (max-width: 799px) {
.featured-grid-b .second .item {
		padding: 1px;
		padding-top: 0;
		width: 100%;
		float: left;
		box-sizing: border-box;
	}
	
	.featured-grid-b .second .item:nth-child(3) {
		display: block;
	}
}

/* Head */

.full.has-nav-full .sticky-nav {
		width: 100% !important;
}

/* Date */

.top-bar .date, .top-bar .menu {
		font-family: 'Karla';
		text-transform: uppercase;
}

/* Tags */

.post-content .tagcloud a {
		font-size: 14px;
		font-family: 'Karla';
}

/* Time */

.main-featured .the-date {
		font-family: 'Karla';
		text-transform: uppercase;
}

/* Author - Time */

.listing-meta .meta-item {
		font-family: 'Karla';
		text-transform: uppercase;
}

/* Force BF */

.blackfriday {
		opacity: 1 !important;
}

/* Floats */

.fl-left { float: left; }
.fl-right { float: right; display:none; }
.fl-right img { width: 100%; vertical-align: middle; }
/*color post content, link, post related*/
.post-content a {color:#0286f9;}
.related-posts .entry-title-primary, .related-posts .listing-meta .author a {color:#ce8204;}
.related-posts .entry-subtitle:hover {color:black;}
a:hover {color:black;}
.nat-caption a, .nat-caption a:hover {color:red;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-307143 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Marzo 23				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/opinioni/"><span itemprop="title">Opinioni</span></a></span><span class="delim">&raquo;</span><span class="current">Vaccini? Ecco perchè alla ricerca non servono i &#8216;centri di eccellenza&#8217;</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-307143" class="post-307143 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-oligarchia-della-scienza tag-centri-di-eccellenza tag-elena-cattaneo tag-ricerca tag-riforma-gelmini tag-slide tag-universita tag-vaccini">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza.jpeg" title="Vaccini? Ecco perchè alla ricerca non servono i &#8216;centri di eccellenza&#8217; L&#039;intervento della senatrice Elena Cattaneo contro l&#039;oligarchia della scienza mette il dito nella piaga e traccia come riorganizzare la ricerca nel solco della cultura come rivoluzione. Basta guardare quanto sta accadendo con i vaccini per capire la fondatezza della tesi di Cattaneo">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-702x459.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Vaccini? Ecco perchè alla ricerca non servono i &#8216;centri di eccellenza&#8217; L&#039;intervento della senatrice Elena Cattaneo contro l&#039;oligarchia della scienza mette il dito nella piaga e traccia come riorganizzare la ricerca nel solco della cultura come rivoluzione. Basta guardare quanto sta accadendo con i vaccini per capire la fondatezza della tesi di Cattaneo" srcset="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-702x459.jpeg 702w, https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-214x140.jpeg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Vaccini? Ecco perchè alla ricerca non servono i &#8216;centri di eccellenza&#8217; L&#039;intervento della senatrice Elena Cattaneo contro l&#039;oligarchia della scienza mette il dito nella piaga e traccia come riorganizzare la ricerca nel solco della cultura come rivoluzione. Basta guardare quanto sta accadendo con i vaccini per capire la fondatezza della tesi di Cattaneo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-702x459.jpeg 702w, https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-214x140.jpeg 214w" data-src="https://lindro.it/wp-content/uploads/2021/03/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-702x459.jpeg">				
								
										
			</a>
							
								
				<div class="caption">Vaccini? Ecco perchè alla ricerca non servono i 'centri di eccellenza'</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Vaccini? Ecco perchè alla ricerca non servono i &#8216;centri di eccellenza&#8217;</span> <span class="entry-subtitle">L'intervento della senatrice Elena Cattaneo contro l'oligarchia della scienza mette il dito nella piaga e traccia come riorganizzare la ricerca nel solco della cultura come rivoluzione. Basta guardare quanto sta accadendo con i vaccini per capire la fondatezza della tesi di Cattaneo</span>			</h1>
			
			<a href="https://lindro.it/vaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli scritti da Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-03-23T07:00:23+01:00" title="2021-03-23">23 Marzo 2021 7:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="https://lindro.it/category/politica/politica-italia/" rel="category tag">Politica - Italia</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>Nel fine settimana mi domandavo, un po’ oziosamente (l’ozio sarà pure il padre dei vizi, ma è una cosa meravigliosa, e infatti &#8230; ) come iniziare questa settimana senza parlare di vaccini, di Mario Draghi (e della sua &#8216;funzione trasformativa del lutto&#8217; &#8230; io non so, certe volte, come le pensano certe cose) -e poi alla fine ieri <a href="https://lindro.it/condono-piccolo-piccolo-danno-immenso/">ho dovuto parlarne</a>&#8211; di Giggino, de &#8216;il dotto Letta&#8217;, di Roberto Gualtieri (usato e buttato via come uno straccio usato), di Carlo Calenda (sulla ragione della esistenza del quale continuo a interrogarmi senza risposte), di Provenzano-Tinagli i neo-dioscuri de &#8216;il dotto Letta&#8217;, e sorvoliamo su Salvini, Meloni, Giorgetti, eccetera eccetera.</p>
<p>Mi domandavo, appunto oziosamente, quando mi cade sott’occhio un <b>articolo esplosivo di Elena Cattaneo</b>, <a href="http://www.senato.it/leg/18/BGT/Schede/Attsen/00030511.htm" target="_blank" rel="noopener">senatrice a vita</a>. L&#8217;ho stampato, ritagliato e messo in bell’evidenza davanti alla mia scrivania. Gesù, forse sono ubriaco, ho dormito male, non lo so, ma ne condivido ogni parola, ogni virgola.</p>
<p>Ne ho già accennato qualche volta, specialmente parlando male, malissimo, della cosiddetta riforma Gelmini (ispirata, lo ho detto più volte, da ambienti arrogantemente &#8216;nordisti&#8217; e &#8216;privatisti&#8217; dell’Università), il cui risultato, oggi, è un disastro -lo scriveva anche Ernesto Galli della Loggia.<br />
Non solo la scarsezza di laboratori, ma l&#8217;assenza di biblioteche e la trasformazione della cultura in fatto numerico e delle capacità in formule matematiche ridicole.</p>
<p><b>L’<a href="https://rep.repubblica.it/pwa/commento/2021/03/18/news/universita_ricerca_pnrr-292853096/" target="_blank" rel="noopener">articolo della professoressa Cattaneo</a></b>, infatti, <b>parla</b> (e lo dice chiaro e tondo, finalmente!) <b>delle oligarchie della scienza</b>. E ha ragione, ragione da vendere. Devo dire, con dispiacere, che mi duole e sorprende molto che su posizioni diversa (appunto criticate a viso aperto da Cattaneo) si siano trovate persone che stimo molto, o forse stimavo <a href="https://www.lavoce.info/archives/72920/luniversita-italiana-continua-a-non-premiare-la-ricerca/" target="_blank" rel="noopener">come Tito Boeri</a>.</p>
<p><b>La proposta</b>, già da tempo tambureggianti in giro per l’Italia, <b>specialmente in ambienti para-leghisti e fautori del privato</b> (abbiamo visto, anzi, vediamo il disastro della medicina privatizzata in Lombardia e del tracollo delle competenze amministrative a quanti morti ha portato, o no?), <b>è quella di approfittare dei fondi europei per creare un certo numero di centri di eccellenza</b>, <b>e cose del genere</b>.<br />
Vedete: basta solo dirlo, solo dire la parola &#8216;centro di eccellenza&#8217;, per dire fine della cultura e quindi, attenzione &#8216;quindi&#8217;, anche della scienza.<br />
È <b>chiaro come il sole che in Italia specialmente</b>, come in Europa, <b>la cultura scientifica sia arretrata rispetto ad altri Paesi</b>, come gli Stati Uniti,<b> ma la colpa non è del numero insufficiente dei centri di eccellenza</b>.</p>
<p><b>Il problema della ricerca</b>, in questo Paese, <b>è reso molto difficile da gestire</b>, <b>innanzitutto per due motivi: insufficienza ridicola</b> -letteralmente ridicola- <b>delle strutture tecniche</b> (laboratori e biblioteche) e <b>meccanismi assurdi di assunzione del personale ricercatore e didattico</b>, che assolutamente -ripeto assolutamente- deve essere lo stesso: non si può fare didattica, buona didattica, senza ricerca e viceversa. Mi spiace per la signora Lucia Azzolina, ma è così: insegnare non è riversare nozioni, è criticare le nozioni: altrimenti ormai basta un computer!</p>
<p><b>Sulle strutture</b>, molto carenti, il problema è serissimo e qui sì, <b>potrebbe essere utile una gestione razionale dei fondi in arrivo dall’Europa</b>. <b>Ma non per creare centri di eccellenza</b> e tenendo presenti le differenze profonde tra le &#8216;culture&#8217; scientifica e umanistica.<br />
<b>Gli</b> &#8216;<b>scienziati</b>&#8216; (ma, tanto perché sia chiaro, anche gli umanisti sono scienziati, ma lasciamo correre) <b>hanno bisogno di laboratori costosi e da tenere continuamente aggiornati</b>. È <b>evidente che non se ne può avere uno in ogni Università</b>, e <b>quindi</b> su questo <b>non</b> &#8216;<b>centri di eccellenza</b>&#8216;, <b>ma centri di ricerca cui possano vantaggiosamente accedere tutti</b>. <b>Tutti</b> (tutti, tutti, tutti questo è il problema in Italia!) <b>i ricercatori per sviluppare i propri progetti di ricerca</b>. Progetti di ricerca da valutare nel merito, non se vengano o meno da questo o quel presunto importante centro di ricerca o docente o, peggio (ma è il pane quotidiano, diciamocelo, eh), politicante. <b>Occorre</b>, cioè, <b>creare delle</b> &#8216;<b>strutture di servizio</b>&#8216;<b> per la ricerca scientifica</b>. E sia chiaro che già solo ipotizzare una cosa del genere richiede coraggio e capacità organizzative non comuni. <b>E</b> forse, <b>dato il disastro delle nostre biblioteche universitarie</b>, <b>occorre pensare a qualcosa del genere anche per quelle</b>. Ma la base per poterlo fare è esattamente quella che <b>non</b> si tratti di &#8216;<b>centri di eccellenza</b>&#8216;<b> ai quali si accede perché vieni da questa o quella scuola o</b>, anche peggio, <b>finanziato da questa o quella industria</b> &#8230; altro problema fondamentale.</p>
<p>Quanto volte lo abbiamo ripetuto. <b>La ricerca di base</b>, <b>specialmente quella che poi è la più costosa</b>, <b>è roba per lo Stato</b>, <b>e solo per lo Stato</b>, <b>eventuali brevetti inclusi!</b> Solo lo Stato, infatti, può pagare ricerche che magari arriveranno ad un risultato dopo anni, magari frutteranno poco (ma faranno progredire la ricerca), e dovranno essere a disposizione di tutti. <b>Lo vediamo in questi mesi con i vaccini</b>, <b>tutti privati</b>, <b>di privati</b> e <b>per i privati</b>, con le conseguenze che vediamo noi qui oggi, ma pensate a come stanno soffrendo in quei Paesi dove il vaccino non arriva perché costa troppo, una bruttura!</p>
<p><b>Per quanto attiene alla cultura umanistica</b>, <b>il problema è</b> (solo <b>apparentemente</b>) <b>più semplice</b>, <b>perché agli umanisti servono poche macchine</b>, <b>moltissimi libri</b> e <b>totale libertà</b>. In altre parole,<b> i centri di eccellenza sono la morte della libertà</b>. Lo sappiamo bene, lo sa chi abbia frequentato un qualsiasi istituto di ricerca umanistica, dove si rischia di non poter fare la ricerca perché non si comprano i libri che servono in quanto chi li dirige non &#8216;ama&#8217; quelle ricerche. Direte, ma perché accade così? Sì, accade così. Personalmente sono molto perplesso anche sui &#8216;ricercatori&#8217; fini a sé stessi, specie nella cultura umanistica, diventano &#8216;esperti&#8217;, una genìa micidiale: sanno una cosa, ma credono di sapere il mondo e vengono consultati come se lo sapessero, ne abbiamo a dozzine in Tv tutti i giorni!<br />
Inoltre ci sarebbe il problema della cultura, non trasmessa a scuola e meno che mai all’Università, per cui ci si trova davanti a persone bravissime a smontare e rimontare un cuore che se dici Dante ti passano l’olio.</p>
<p>E poi, parallelo, <b>c’è il problema del reclutamento dei ricercatori</b>. Che <b>innanzitutto</b> è <b>un problema di stipendi</b>. Io, professore ordinario, con quarant’anni di carriera, non solo quando ero in servizio guadagnavo un terzo dei miei colleghi stranieri e non avevo né un ufficio né una segreteria, ma i più giovani spesso (anche io l&#8217;ho fatto) lavorano gratis e se non hanno nemmeno i libri o i laboratori, come fanno a fare ricerca?</p>
<p>Si tratta di <b>ristrutturare a fondo</b>, <b>cominciando a sburocratizzare radicalmente il mostro</b> &#8216;<b>gelminiano</b>&#8216;, <b>per riportare il tema alla sostanza della ricerca come espressione di libertà</b>. <b>Libertà di ricercare</b>, di <b>studiare</b> e di <b>valutare</b>, nel caso degli umanisti ma credo anche degli &#8216;scienziati&#8217;, <b>libertà nel metodo</b>, <b>piuttosto che nel merito</b>, <b>dove si annida il pericolo tremendo della uniformizzazione del pensiero</b>, <b>del conformismo culturale</b>. E, badate bene, all’economia, all’industria, ai potentati economici, è il conformismo che serve, non la rivoluzione. <b>La cultura</b>, invece, <b>è rivoluzione</b>.<br />
Ma il mio timore è che ciò che ha detto la professoressa Cattaneo (non ciò che dico io, figuriamoci) resterà lettera morta: gli interessi sono altri e sono gestiti (ahimè) da altri.</p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/oligarchia-della-scienza/" rel="tag">'oligarchia della scienza</a> <a href="https://lindro.it/tag/centri-di-eccellenza/" rel="tag">centri di eccellenza</a> <a href="https://lindro.it/tag/elena-cattaneo/" rel="tag">Elena Cattaneo</a> <a href="https://lindro.it/tag/ricerca/" rel="tag">ricerca</a> <a href="https://lindro.it/tag/riforma-gelmini/" rel="tag">riforma Gelmini</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/universita/" rel="tag">università</a> <a href="https://lindro.it/tag/vaccini/" rel="tag">vaccini</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F03%2FVaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza.jpeg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EVaccini%3F+Ecco+perch%C3%A8+alla+ricerca+non+servono+i+%26%238216%3Bcentri+di+eccellenza%26%238217%3B%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EL%27intervento+della+senatrice+Elena+Cattaneo+contro+l%27oligarchia+della+scienza+mette+il+dito+nella+piaga+e+traccia+come+riorganizzare+la+ricerca+nel+solco+della+cultura+come+rivoluzione.+Basta+guardare+quanto+sta+accadendo+con+i+vaccini+per+capire+la+fondatezza+della+tesi+di+Cattaneo%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EVaccini%3F%20Ecco%20perch%C3%A8%20alla%20ricerca%20non%20servono%20i%20%26%238216%3Bcentri%20di%20eccellenza%26%238217%3B%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%27intervento%20della%20senatrice%20Elena%20Cattaneo%20contro%20l%27oligarchia%20della%20scienza%20mette%20il%20dito%20nella%20piaga%20e%20traccia%20come%20riorganizzare%20la%20ricerca%20nel%20solco%20della%20cultura%20come%20rivoluzione.%20Basta%20guardare%20quanto%20sta%20accadendo%20con%20i%20vaccini%20per%20capire%20la%20fondatezza%20della%20tesi%20di%20Cattaneo%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fvaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli scritti da Giancarlo Guarino" rel="author">Giancarlo Guarino</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Giancarlo Guarino, ordinario, fuori ruolo, di diritto internazionale nell’Università degli Studi di Napoli Federico II, è autore di numerose pubblicazioni su diverse tematiche chiave del diritto internazionale contemporaneo (autodeterminazione, terrorismo, diritti umani, ecc.) indagate partendo dal presupposto che l’Ordinamento internazionale sia un sistema normativo complesso e non una mera sovrastruttura di regimi giuridici gli uni scollegati dagli altri.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/nel-debito-fino-al-collo/" title="Nel debito fino al collo Spagna e Italia sperano di ricevere presto gli aiuti europei per combattere le conseguenze della pandemia. Prima o poi quei soldi dovranno essere restituiti. E allora sarà dura, perchè la crescita economica sostenuta non è né prevedibile, né raccomandabile" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg" class="image wp-post-image" alt title="Nel debito fino al collo Spagna e Italia sperano di ricevere presto gli aiuti europei per combattere le conseguenze della pandemia. Prima o poi quei soldi dovranno essere restituiti. E allora sarà dura, perchè la crescita economica sostenuta non è né prevedibile, né raccomandabile" srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Nel debito fino al collo Spagna e Italia sperano di ricevere presto gli aiuti europei per combattere le conseguenze della pandemia. Prima o poi quei soldi dovranno essere restituiti. E allora sarà dura, perchè la crescita economica sostenuta non è né prevedibile, né raccomandabile" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/nel-debito-fino-al-collo/" title="Nel debito fino al collo Spagna e Italia sperano di ricevere presto gli aiuti europei per combattere le conseguenze della pandemia. Prima o poi quei soldi dovranno essere restituiti. E allora sarà dura, perchè la crescita economica sostenuta non è né prevedibile, né raccomandabile"><span class="entry-title-primary">Nel debito fino al collo</span> <span class="entry-subtitle">Spagna e Italia sperano di ricevere presto gli aiuti europei per combattere le conseguenze della pandemia. Prima o poi quei soldi dovranno essere restituiti. E allora sarà dura, perchè la crescita economica sostenuta non è né prevedibile, né raccomandabile</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2021-03-22T17:00:58+01:00" class="meta-item">22 Marzo 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/endeudados-hasta-las-orejas/" title="Endeudados hasta las orejas España e Italia esperan recibir pronto ayuda europea para combatir las consecuencias de la pandemia. Tarde o temprano habrá que devolver ese dinero. Y luego será difícil, porque el crecimiento económico sostenido no es predecible ni recomendable" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg" class="image wp-post-image" alt title="Endeudados hasta las orejas España e Italia esperan recibir pronto ayuda europea para combatir las consecuencias de la pandemia. Tarde o temprano habrá que devolver ese dinero. Y luego será difícil, porque el crecimiento económico sostenido no es predecible ni recomendable" srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Endeudados hasta las orejas España e Italia esperan recibir pronto ayuda europea para combatir las consecuencias de la pandemia. Tarde o temprano habrá que devolver ese dinero. Y luego será difícil, porque el crecimiento económico sostenido no es predecible ni recomendable" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/endeudados-hasta-las-orejas/" title="Endeudados hasta las orejas España e Italia esperan recibir pronto ayuda europea para combatir las consecuencias de la pandemia. Tarde o temprano habrá que devolver ese dinero. Y luego será difícil, porque el crecimiento económico sostenido no es predecible ni recomendable"><span class="entry-title-primary">Endeudados hasta las orejas</span> <span class="entry-subtitle">España e Italia esperan recibir pronto ayuda europea para combatir las consecuencias de la pandemia. Tarde o temprano habrá que devolver ese dinero. Y luego será difícil, porque el crecimiento económico sostenido no es predecible ni recomendable</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2021-03-22T17:00:22+01:00" class="meta-item">22 Marzo 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/deute-fins-a-les-orelles/" title="Deute fins a les orelles Espanya i Itàlia esperen rebre aviat ajuda europea per combatre les conseqüències de la pandèmia. Tard o d’hora s’hauran de tornar aquests diners. I després serà difícil, perquè el creixement econòmic sostingut no és ni previsible ni recomanable" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg" class="image wp-post-image" alt title="Deute fins a les orelles Espanya i Itàlia esperen rebre aviat ajuda europea per combatre les conseqüències de la pandèmia. Tard o d’hora s’hauran de tornar aquests diners. I després serà difícil, perquè el creixement econòmic sostingut no és ni previsible ni recomanable" srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Deute fins a les orelles Espanya i Itàlia esperen rebre aviat ajuda europea per combatre les conseqüències de la pandèmia. Tard o d’hora s’hauran de tornar aquests diners. I després serà difícil, perquè el creixement econòmic sostingut no és ni previsible ni recomanable" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/03/Debito-pubblico-debiti-covid-19-coronavirus--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/deute-fins-a-les-orelles/" title="Deute fins a les orelles Espanya i Itàlia esperen rebre aviat ajuda europea per combatre les conseqüències de la pandèmia. Tard o d’hora s’hauran de tornar aquests diners. I després serà difícil, perquè el creixement econòmic sostingut no és ni previsible ni recomanable"><span class="entry-title-primary">Deute fins a les orelles</span> <span class="entry-subtitle">Espanya i Itàlia esperen rebre aviat ajuda europea per combatre les conseqüències de la pandèmia. Tard o d’hora s’hauran de tornar aquests diners. I després serà difícil, perquè el creixement econòmic sostingut no és ni previsible ni recomanable</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2021-03-22T17:00:03+01:00" class="meta-item">22 Marzo 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="212" height="300" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg" class="image wp-image-305899  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w" sizes="(max-width: 212px) 100vw, 212px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">Terre Rare</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://lindro.it/terre-rare-gli-usa-tra-criticita-e-rincorsa/"><noscript><img width="104" height="69" src="https://lindro.it/wp-content/uploads/2021/03/Terre-rare-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Terre rare: gli USA tra criticità e rincorsa Il 2010 è stato un anno fondamentale nella presa di consapevolezza della fornitura di minerali critici come un importante problema di sicurezza economica, che a sua volta è diventato un problema di sicurezza nazionale" srcset="https://lindro.it/wp-content/uploads/2021/03/Terre-rare-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Terre-rare-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/03/Terre-rare-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Terre rare: gli USA tra criticità e rincorsa Il 2010 è stato un anno fondamentale nella presa di consapevolezza della fornitura di minerali critici come un importante problema di sicurezza economica, che a sua volta è diventato un problema di sicurezza nazionale" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Terre-rare-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Terre-rare-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/03/Terre-rare-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/03/Terre-rare-104x69.jpg">					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://lindro.it/terre-rare-gli-usa-tra-criticita-e-rincorsa/" title="&lt;span class=&quot;entry-title-primary&quot;&gt;Terre rare: gli USA tra criticità e rincorsa&lt;/span&gt; &lt;span class=&quot;entry-subtitle&quot;&gt;Il 2010 è stato un anno fondamentale nella presa di consapevolezza della fornitura di minerali critici come un importante problema di sicurezza economica, che a sua volta è diventato un problema di sicurezza nazionale&lt;/span&gt;">
							<span class="entry-title-primary">Terre rare: gli USA tra criticità e rincorsa</span> <span class="entry-subtitle">Il 2010 è stato un anno fondamentale nella presa di consapevolezza della fornitura di minerali critici come un importante problema di sicurezza economica, che a sua volta è diventato un problema di sicurezza nazionale</span></a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2021-03-22T16:00:33+01:00" class="meta-item">22 Marzo 2021 16:00</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/condono-piccolo-piccolo-danno-immenso/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso.jpg 1024w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso.jpg 1024w" data-src="https://lindro.it/wp-content/uploads/2021/03/Condono-piccolo-piccolo-danno-immenso-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/condono-piccolo-piccolo-danno-immenso/">Condono piccolo piccolo, danno immenso</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Vaccini? Ecco perch\u00e8 alla ricerca non servono i &#8216;centri di eccellenza&#8217;<\/span> <span class=\"entry-subtitle\">L'intervento della senatrice Elena Cattaneo contro l'oligarchia della scienza mette il dito nella piaga e traccia come riorganizzare la ricerca nel solco della cultura come rivoluzione. Basta guardare quanto sta accadendo con i vaccini per capire la fondatezza della tesi di Cattaneo<\/span>","url":"https:\/\/lindro.it\/vaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/03\/Vaccini-Ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza-702x459.jpeg","width":702,"height":459},"datePublished":"2021-03-23T07:00:23+01:00","dateModified":"2021-03-23T03:58:06+01:00","author":{"@type":"Person","name":"Giancarlo Guarino"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/vaccini-ecco-perche-alla-ricerca-non-servono-i-centri-di-eccellenza\/"}}</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lindro.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8c8368ba18" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lindro.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-23 08:42:26 -->