
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Ucraina: si è aperta una finestra per porre fine alla guerra &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto in Ucraina prosegua indefinitamente" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina: si è aperta una finestra per porre fine alla guerra &mdash; L&#039;Indro" />
	<meta property="og:description" content="Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto in Ucraina prosegua indefinitamente" />
	<meta property="og:url" content="https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-08-09T14:30:06+00:00" />
	<meta property="article:modified_time" content="2022-08-09T09:59:12+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Hrair Balian / Quincy Institute for Responsible Statecraft" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace-.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#webpage","url":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/","name":"Ucraina: si è aperta una finestra per porre fine alla guerra &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#primaryimage"},"datePublished":"2022-08-09T14:30:06+00:00","dateModified":"2022-08-09T09:59:12+00:00","description":"Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto in Ucraina prosegua indefinitamente","breadcrumb":{"@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Ucraina: si è aperta una finestra per porre fine alla guerra"}]},{"@type":"Article","@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#article","isPartOf":{"@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/d111f57b91640a37e166b5cd93b5fff8"},"headline":"Ucraina: si è aperta una finestra per porre fine alla guerra","datePublished":"2022-08-09T14:30:06+00:00","dateModified":"2022-08-09T09:59:12+00:00","mainEntityOfPage":{"@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#webpage"},"wordCount":1228,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace-.jpg","keywords":["8agosto","guerra ucraina","L'Indro","Russia","Slide","Stati Uniti","trattative di pace","ucraina","USA"],"articleSection":["Politica","Politica - Esteri","Politica – Esteri – News","Ucraina 2022"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/d111f57b91640a37e166b5cd93b5fff8","name":"Hrair Balian / Quincy Institute for Responsible Statecraft","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=96&d=mm&r=g","caption":"Hrair Balian / Quincy Institute for Responsible Statecraft"},"description":"Hrair Balian è un professionista indipendente della risoluzione dei conflitti, attualmente concentrato su Ucraina e Siria. Dal 2008 al 2021 è stato Direttore del Programma di risoluzione dei conflitti del Carter Center. Dal 1990 si occupa di conflitti nei Balcani, nell'Est Europa, nel Caucaso, in Asia Centrale, Medio Oriente e Africa.","url":"https://lindro.it/author/hrair-balian/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/326851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://lindro.it/?p=326851' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.5" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-326851 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Agosto 9				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
					<a href="https://lindro.it/elezioni-politiche-2022-propaganda-elettorale-su-lindro/"><img width="350" height="226" src="https://lindro.it/wp-content/uploads/2022/08/76407D38-F673-4BC3-A6B6-12FDB77C1D8A-768x496.jpeg" class="image wp-image-326783  attachment-350x226 size-350x226" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/08/76407D38-F673-4BC3-A6B6-12FDB77C1D8A-768x496.jpeg 768w, https://lindro.it/wp-content/uploads/2022/08/76407D38-F673-4BC3-A6B6-12FDB77C1D8A-300x194.jpeg 300w, https://lindro.it/wp-content/uploads/2022/08/76407D38-F673-4BC3-A6B6-12FDB77C1D8A-150x97.jpeg 150w, https://lindro.it/wp-content/uploads/2022/08/76407D38-F673-4BC3-A6B6-12FDB77C1D8A.jpeg 1024w" sizes="(max-width: 350px) 100vw, 350px" /></a>					</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38392 menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Ucraina: si è aperta una finestra per porre fine alla guerra</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-326851" class="post-326851 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-ucraina-2022 tag-8agosto tag-guerra-ucraina tag-lindro tag-russia tag-slide tag-stati-uniti tag-trattative-di-pace tag-ucraina tag-usa">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace-.jpg" title="Ucraina: si è aperta una finestra per porre fine alla guerra Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto prosegua indefinitamente. Un punto di svolta sarebbe se gli Stati Uniti e l&#039;Unione Europea prendessero in considerazione incentivi tangibili per le due parti">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Ucraina: si è aperta una finestra per porre fine alla guerra Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto prosegua indefinitamente. Un punto di svolta sarebbe se gli Stati Uniti e l&#039;Unione Europea prendessero in considerazione incentivi tangibili per le due parti" srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Ucraina: si è aperta una finestra per porre fine alla guerra Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto prosegua indefinitamente. Un punto di svolta sarebbe se gli Stati Uniti e l&#039;Unione Europea prendessero in considerazione incentivi tangibili per le due parti" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-guerra-Russia-pace--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Ucraina: si è aperta una finestra per porre fine alla guerra</span> <span class="entry-subtitle">Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto prosegua indefinitamente. Un punto di svolta sarebbe se gli Stati Uniti e l'Unione Europea prendessero in considerazione incentivi tangibili per le due parti</span>			</h1>
			
			<a href="https://lindro.it/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/hrair-balian/" title="Articoli scritti da Hrair Balian / Quincy Institute for Responsible Statecraft" rel="author">Hrair Balian / Quincy Institute for Responsible Statecraft</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2022-08-09T16:30:06+02:00" title="2022-08-09">9 Agosto 2022 16:30</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a>, <a href="https://lindro.it/category/ucraina-2022/" rel="category tag">Ucraina 2022</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>La guerra in Ucraina deve finire con urgenza. Più a lungo continua, maggiori saranno le orribili conseguenze e più difficili saranno gli ostacoli alla pacificazione.</p>
<p><b>Potrebbe esserci una finestra stretta per una fine diplomatica della guerra poiché entrambe le parti sono esauste</b>, rendendo concepibile una pausa. <b>Sebbene inizialmente un cessate il fuoco congelerebbe le attuali perdite territoriali dell&#8217;Ucraina</b>, <b>ciò sarebbe preferibile alla guerra che continuasse indefinitamente</b>.</p>
<p>Sebbene l&#8217;invasione russa dell&#8217;Ucraina sia una flagrante violazione del diritto internazionale, è comunque la conseguenza di un monumentale fallimento della diplomazia. Le divergenze vecchie di decenni della Russia con l&#8217;Ucraina e l&#8217;Occidente, in particolare per quanto riguarda l&#8217;espansione della NATO, avrebbero dovuto essere oggetto di dialogo, piuttosto che di disprezzo. Al contrario, gli Stati Uniti hanno continuato a incoraggiare le ambizioni della NATO dell&#8217;Ucraina, anche nel novembre 2021. <b>Un&#8217;urgente ripresa del dialogo tra Stati Uniti e Russia è essenziale per porre fine alla guerra in Ucraina</b>.</p>
<p>Mentre la guerra è combattuta tra Russia e Ucraina, <b>a Mosca è vista come una guerra con gli Stati Uniti</b>. La Russia mira a dissuadere l&#8217;Ucraina dall&#8217;adesione alla NATO, a proteggere le &#8216;repubbliche popolari del Donbass&#8217; -le province orientali di Luhansk e Donetsk- e a consolidare un ponte di terra tra Donbass e Crimea. L&#8217; Ucraina mira a preservare la sua integrità territoriale e sovranità e «sconfiggere la Russia». <b>Per entrambe le parti</b>, <b>la guerra è esistenziale</b>.</p>
<p>Già al suo sesto mese e senza alcun segno di fine, la guerra ha causato immense sofferenze umane e distruzioni in Ucraina. <b>La guerra ha causato più di 100.000 vittime ucraine e ha provocato più di 14 milioni di sfollati</b>. Si stima che i<b> costi di ricostruzione dell&#8217;Ucraina ammonteranno</b><b>all&#8217;incredibile cifra di 1 trilione di dollari</b>. <b>Da parte russa</b>, le stime parlano di <b>75.000 morti e feriti</b>. Questi sono numeri scioccanti.</p>
<p>L&#8217;impatto combinato di guerra, rifugiati, sanzioni senza precedenti alla Russia e diminuzione delle forniture energetiche russe, stanno causando un&#8217;elevata inflazione e carenza di carburante in Europa. Inoltre, la guerra ha impedito l&#8217; esportazione di prodotti agricoli dalla Russia e dall&#8217;Ucraina verso i Paesi in via di sviluppo, causando insicurezza alimentare. La cosa più minacciosa è che<b> la guerra ha infranto una linea rossa nelle relazioni internazionali: il nucleare</b> &#8216;<b>sferragliare la sciabola</b>&#8216;.</p>
<p><b>Eppure</b>, <b>un numero sbalorditivo di falchi politici occidentali sta sollecitando un&#8217;assistenza militare più aggressiva all&#8217;Ucraina</b> per riprendersi i territori attualmente sotto l&#8217;occupazione russa. Equiparano gli appelli per la negoziazione alla pacificazione. <b>Questi esperti ignorano le conseguenze dei loro consigli e i fatti sul campo</b>.</p>
<p>A metà giugno, un leader ucraino ha twittato che il Paese ha bisogno di migliaia di pezzi di artiglieria pesante, lanciarazzi, carri armati e droni, confermando la portata dell&#8217;ulteriore assistenza occidentale necessaria per invertire l&#8217;avanzata russa. Ma, <b>anche se l&#8217;Ucraina potesse prevalere</b>, <b>è probabile che la Russia ritorni con un&#8217;altra invasione l&#8217;anno prossimo</b>.</p>
<p>Pertanto, <b>sia che la guerra si intensifichi per riconquistare territori</b>, <b>sia che ne consegua una situazione di stallo</b>,<b> l&#8217;Ucraina richiederà un continuo sostegno occidentale in perpetuo</b>. In Russia, l&#8217;impatto delle sanzioni si intensificherà, prosciugando gradualmente la sua capacità bellica, con ripercussioni anche sulla popolazione generale.<br />
<b>Se la guerra continuerà a lungo</b>, <b>gli sbalorditivi costi umani</b>, <b>materiali</b> e<b> politici</b>, <b>aumenteranno non solo per le due parti in guerra</b>, <b>ma anche per l&#8217;Europa e il mondo</b>.</p>
<p>Il <b>29 marzo</b>, <b>Ucraina e Russia avevano raggiunto un accordo storico sulla questione probabilmente più controversa</b>:<b> l&#8217;Ucraina che accetta di non aderire alla NATO</b>. Inoltre, <b>il futuro dei territori ucraini allora sotto il controllo militare russo o già annessi alla Russia sarebbe stato oggetto di estesi negoziati multilaterali</b>. <b>L&#8217;accordo proposto non è stato concluso e le parti sono ora più distanti</b>.</p>
<p>In effetti,<b> l&#8217;opposizione ai negoziati è formidabile in Ucraina</b>: un sondaggio d&#8217;opinione di maggio ha rivelato che l&#8217;82% degli ucraini si è opposto a qualsiasi concessione territoriale per raggiungere un accordo di pace. Comprensibilmente, <b>sarà difficile per il governo ucraino accettare un accordo di pace che non includa il ripristino di almeno parte della sua integrità territoriale</b>. Inoltre, le concessioni ucraine devono essere sottoposte a un referendum popolare.<br />
<b>Anche la parte russa non sembra interessata a un accordo</b>.</p>
<p><b>Per entrambe le parti</b>, <b>i negoziati richiederanno il dialogo con un nemico demonizzato</b>. Questa non sarebbe un&#8217;eccezione nella storia della pace. <b>I recenti negoziati tra Russia e Ucraina in merito allo scambio di prigionieri di guerra e all&#8217;agevolazione delle esportazioni di grano sono incoraggianti</b>.</p>
<p><b>Un punto di svolta sarebbe se gli Stati Uniti e l&#8217;Unione Europea prendessero in considerazione incentivi tangibili</b> come l&#8217;adesione accelerata all&#8217;UE per l&#8217;Ucraina e l&#8217;allentamento delle sanzioni per la Russia, condizionato da un cessate il fuoco e negoziati in buona fede per un accordo di pace duraturo.<br />
<b>Inoltre</b>, <b>l&#8217;accordo deve reinventare le future relazioni tra Stati Uniti e Russia</b>, <b>nonché tra l&#8217;UE e la Russia</b>. Pertanto, <b>ciascuna parte avrebbe incentivi allettanti per fermare la guerra e scoraggiare la ripresa dei combattimenti</b>. Una saggia diplomazia e capacità di governo devono garantire che nessuna delle parti venga umiliata nel processo.</p>
<p><b>Un&#8217;iniziativa del genere richiederà uno sforzo diplomatico erculeo per farla decollare</b>. Gli attuali ed ex leader mondiali, in particolare dal sud del mondo, con un accesso fidato ai presidenti di Russia e Ucraina potrebbero intraprendere il pesante sollevamento iniziale per persuaderli che una fine negoziata della guerra è possibile e preferibile. Il Segretario Generale delle Nazioni Unite, usando la sua notevole autorità morale, potrebbe mobilitare questi operatori di pace.</p>
<p><b>Visti i lenti e costosi progressi militari che entrambe le parti sono riuscite a garantire negli ultimi mesi</b>, <b>è probabile che le due parti si stiano avvicinando a un punto della guerra in cui potrebbe essere concepibile fermarla</b>. Quel momento potrebbe arrivare prima dell&#8217;inizio dell&#8217;inverno, in ottobre. A quel punto, la Russia o avrebbe preso il controllo dell&#8217;intera regione del Donbass o, avendo preso la maggior parte della regione, perseguire le parti rimanenti del Donbass si sarebbe rivelato troppo proibitivo per le sue forze. La Russia potrebbe quindi dichiarare &#8216;missione compiuta&#8217; per le sue &#8216;operazioni militari speciali&#8217;. Le forze armate ucraine stanno utilizzando armi di precisione a lancio multiplo che gli Stati Uniti hanno fornito a giugno, esigendo un prezzo pesante dalla parte russa. Attualmente, l&#8217;Ucraina punta a riprendersi Kherson nel sud. Potrebbero avere successo. Pertanto, <b>in ottobre probabilmente si aprirà una finestra ristretta per il ristabilimento della pace</b>, <b>rendendo possibile un cessate il fuoco immediato seguito da negoziati di pace</b>.</p>
<p>Inevitabilmente, il cessate il fuoco produrrà inizialmente un risultato ingiusto. Tuttavia, <b>il futuro dei territori ucraini sotto il controllo russo al momento di un cessate il fuoco</b>,<b> sarà determinato nel corso di negoziati multilaterali estesi</b>, <b>che ripristineranno l&#8217;integrità territoriale dell&#8217;Ucraina nella misura del possibile</b>, <b>preserverebbero la sua sovranità</b>, <b>fornirebbero sicurezza contro eventuali incursioni future</b>, <b>garantirebbero l&#8217;integrità territoriale dell&#8217;Ucraina status non NATO e non nucleare</b>, <b>creando un&#8217;infrastruttura multilaterale per la ricostruzione e per sostenere l&#8217;adesione accelerata del Paese all&#8217;UE</b></p>
<p><b>Washington ha un ruolo vitale in questo sforzo di pacificazione</b>. In quanto forza trainante della coalizione transatlantica a sostegno della resistenza ucraina e principale artefice delle sanzioni imposte alla Russia, <b>gli Stati Uniti devono assumersi la responsabilità di preparare il terreno per eventuali negoziati tra le parti in guerra</b>.<br />
<b>In primo luogo</b>, <b>gli Stati Uniti devono tornare urgentemente al dialogo con la Russia</b>. <b>In questo senso</b>, <b>designare la Russia come uno Stato sponsor del terrorismo</b>, come minaccia il Congresso degli Stati Uniti e sollecita l&#8217; Ucraina, <b>equivarrebbe a bruciare tutti i ponti con la Russia per il prossimo futuro e condannare l&#8217;Ucraina a una guerra interminabile</b>.</p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/8agosto/" rel="tag">8agosto</a> <a href="https://lindro.it/tag/guerra-ucraina/" rel="tag">guerra ucraina</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/stati-uniti/" rel="tag">Stati Uniti</a> <a href="https://lindro.it/tag/trattative-di-pace/" rel="tag">trattative di pace</a> <a href="https://lindro.it/tag/ucraina/" rel="tag">ucraina</a> <a href="https://lindro.it/tag/usa/" rel="tag">USA</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2022%2F08%2FUcraina-guerra-Russia-pace-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EUcraina%3A+si+%C3%A8+aperta+una+finestra+per+porre+fine+alla+guerra%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EUn+cessate+il+fuoco+ora%2C+seguito+da+una+rigorosa+diplomazia+potrebbe+impedire+che+il+conflitto+prosegua+indefinitamente.+Un+punto+di+svolta+sarebbe+se+gli+Stati+Uniti+e+l%27Unione+Europea+prendessero+in+considerazione+incentivi+tangibili+per+le+due+parti%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUcraina%3A%20si%20%C3%A8%20aperta%20una%20finestra%20per%20porre%20fine%20alla%20guerra%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EUn%20cessate%20il%20fuoco%20ora%2C%20seguito%20da%20una%20rigorosa%20diplomazia%20potrebbe%20impedire%20che%20il%20conflitto%20prosegua%20indefinitamente.%20Un%20punto%20di%20svolta%20sarebbe%20se%20gli%20Stati%20Uniti%20e%20l%27Unione%20Europea%20prendessero%20in%20considerazione%20incentivi%20tangibili%20per%20le%20due%20parti%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/fe7005d246d30803afc0729bd150b15a?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/hrair-balian/" title="Articoli scritti da Hrair Balian / Quincy Institute for Responsible Statecraft" rel="author">Hrair Balian / Quincy Institute for Responsible Statecraft</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Hrair Balian è un professionista indipendente della risoluzione dei conflitti, attualmente concentrato su Ucraina e Siria. Dal 2008 al 2021 è stato Direttore del Programma di risoluzione dei conflitti del Carter Center. Dal 1990 si occupa di conflitti nei Balcani, nell'Est Europa, nel Caucaso, in Asia Centrale, Medio Oriente e Africa.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/brasile-sara-un-ottobre-rosa-marchiato-lula/" title="Brasile: sarà un ottobre rosa marchiato Lula? Ottobre potrebbe segnare il ritorno alla presidenza di Lula, e secondo i suoi più stretti collaboratori, il suo ritorno darebbe un duro colpo al neoliberismo e al capitalismo di mercato nel subcontinente. Se eletto, Lula avrà la capacità di ripetere il &#039;miracolo&#039; a condizioni di partenza molto peggiori rispetto al passato? E se fosse solo nostalgia quella dei brasiliani per Lula, o necrofilia ideologica?" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-214x140.jpg" class="image wp-post-image" alt title="Brasile: sarà un ottobre rosa marchiato Lula? Ottobre potrebbe segnare il ritorno alla presidenza di Lula, e secondo i suoi più stretti collaboratori, il suo ritorno darebbe un duro colpo al neoliberismo e al capitalismo di mercato nel subcontinente. Se eletto, Lula avrà la capacità di ripetere il &#039;miracolo&#039; a condizioni di partenza molto peggiori rispetto al passato? E se fosse solo nostalgia quella dei brasiliani per Lula, o necrofilia ideologica?" srcset="https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Brasile: sarà un ottobre rosa marchiato Lula? Ottobre potrebbe segnare il ritorno alla presidenza di Lula, e secondo i suoi più stretti collaboratori, il suo ritorno darebbe un duro colpo al neoliberismo e al capitalismo di mercato nel subcontinente. Se eletto, Lula avrà la capacità di ripetere il &#039;miracolo&#039; a condizioni di partenza molto peggiori rispetto al passato? E se fosse solo nostalgia quella dei brasiliani per Lula, o necrofilia ideologica?" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/08/Luiz-Inacio-Lula-da-Silva-Brasile-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/brasile-sara-un-ottobre-rosa-marchiato-lula/" title="Brasile: sarà un ottobre rosa marchiato Lula? Ottobre potrebbe segnare il ritorno alla presidenza di Lula, e secondo i suoi più stretti collaboratori, il suo ritorno darebbe un duro colpo al neoliberismo e al capitalismo di mercato nel subcontinente. Se eletto, Lula avrà la capacità di ripetere il &#039;miracolo&#039; a condizioni di partenza molto peggiori rispetto al passato? E se fosse solo nostalgia quella dei brasiliani per Lula, o necrofilia ideologica?"><span class="entry-title-primary">Brasile: sarà un ottobre rosa marchiato Lula?</span> <span class="entry-subtitle">Ottobre potrebbe segnare il ritorno alla presidenza di Lula, e secondo i suoi più stretti collaboratori, il suo ritorno darebbe un duro colpo al neoliberismo e al capitalismo di mercato nel subcontinente. Se eletto, Lula avrà la capacità di ripetere il 'miracolo' a condizioni di partenza molto peggiori rispetto al passato? E se fosse solo nostalgia quella dei brasiliani per Lula, o necrofilia ideologica?</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gamerro/" title="Articoli di Jeta Gamerro" rel="author">Jeta Gamerro</a></span><time datetime="2022-08-09T18:30:19+02:00" class="meta-item">9 Agosto 2022 18:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/calenda-di-sera-la-sinistra-si-dispera-e-intanto-si-allea/" title="Calenda di sera, la sinistra si dispera (e intanto si allea) Adesso avremo non più la grande macchina da guerra d’infausta memoria occhettiana che perì contro i poteri illegali del Preda, quanto un’accozzaglia che va ognuno con il proprio megafono a dire perché votarli, ma separatamente" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-214x140.jpg" class="image wp-post-image" alt title="Calenda di sera, la sinistra si dispera (e intanto si allea) Adesso avremo non più la grande macchina da guerra d’infausta memoria occhettiana che perì contro i poteri illegali del Preda, quanto un’accozzaglia che va ognuno con il proprio megafono a dire perché votarli, ma separatamente" srcset="https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-300x195.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-150x98.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-768x499.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD.jpg 800w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Calenda di sera, la sinistra si dispera (e intanto si allea) Adesso avremo non più la grande macchina da guerra d’infausta memoria occhettiana che perì contro i poteri illegali del Preda, quanto un’accozzaglia che va ognuno con il proprio megafono a dire perché votarli, ma separatamente" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-300x195.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-150x98.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-768x499.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Carlo-Calenda-politica-elezioni-politiche-2022-sinistra-PD-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/calenda-di-sera-la-sinistra-si-dispera-e-intanto-si-allea/" title="Calenda di sera, la sinistra si dispera (e intanto si allea) Adesso avremo non più la grande macchina da guerra d’infausta memoria occhettiana che perì contro i poteri illegali del Preda, quanto un’accozzaglia che va ognuno con il proprio megafono a dire perché votarli, ma separatamente"><span class="entry-title-primary">Calenda di sera, la sinistra si dispera (e intanto si allea)</span> <span class="entry-subtitle">Adesso avremo non più la grande macchina da guerra d’infausta memoria occhettiana che perì contro i poteri illegali del Preda, quanto un’accozzaglia che va ognuno con il proprio megafono a dire perché votarli, ma separatamente</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/massimo-conte/" title="Articoli di Massimo Conte Schächter" rel="author">Massimo Conte Schächter</a></span><time datetime="2022-08-09T18:00:33+02:00" class="meta-item">9 Agosto 2022 18:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/l-azerbaigian-l-unione-europea-e-il-partenariato-strategico-nel-settore-energetico/" title="L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico Un cambiamento nelle relazioni tra Baku e Mosca richiederà il perseguimento di una politica estera più cauta da parte dell&#039;Azerbaigian e un maggiore sostegno da parte dell&#039;UE negli sforzi di Baku per gestire efficacemente le sfide che questo nuovo partenariato strategico nel settore energetico sicuramente porterà" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg" class="image wp-post-image" alt title="L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico Un cambiamento nelle relazioni tra Baku e Mosca richiederà il perseguimento di una politica estera più cauta da parte dell&#039;Azerbaigian e un maggiore sostegno da parte dell&#039;UE negli sforzi di Baku per gestire efficacemente le sfide che questo nuovo partenariato strategico nel settore energetico sicuramente porterà" srcset="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico Un cambiamento nelle relazioni tra Baku e Mosca richiederà il perseguimento di una politica estera più cauta da parte dell&#039;Azerbaigian e un maggiore sostegno da parte dell&#039;UE negli sforzi di Baku per gestire efficacemente le sfide che questo nuovo partenariato strategico nel settore energetico sicuramente porterà" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/l-azerbaigian-l-unione-europea-e-il-partenariato-strategico-nel-settore-energetico/" title="L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico Un cambiamento nelle relazioni tra Baku e Mosca richiederà il perseguimento di una politica estera più cauta da parte dell&#039;Azerbaigian e un maggiore sostegno da parte dell&#039;UE negli sforzi di Baku per gestire efficacemente le sfide che questo nuovo partenariato strategico nel settore energetico sicuramente porterà"><span class="entry-title-primary">L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico</span> <span class="entry-subtitle">Un cambiamento nelle relazioni tra Baku e Mosca richiederà il perseguimento di una politica estera più cauta da parte dell'Azerbaigian e un maggiore sostegno da parte dell'UE negli sforzi di Baku per gestire efficacemente le sfide che questo nuovo partenariato strategico nel settore energetico sicuramente porterà</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/vasif-huseynov/" title="Articoli di Vasif Huseynov / The Jamestown Foundation" rel="author">Vasif Huseynov / The Jamestown Foundation</a></span><time datetime="2022-08-09T17:30:29+02:00" class="meta-item">9 Agosto 2022 17:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-57" class="widget widget_media_image"><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&#038;utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&#038;gclsrc=aw.ds&#038;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE"><img width="414" height="237" src="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg" class="image wp-image-318410  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="UCRAIna" srcset="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg 414w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-300x172.jpeg 300w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-150x86.jpeg 150w" sizes="(max-width: 414px) 100vw, 414px" /></a></li>
<li id="media_image-63" class="widget widget_media_image"><a href="https://www.savethechildren.it/cosa-facciamo/risposta-alle-emergenze/emergenza-ucraina"><img width="1080" height="1080" src="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg" class="image wp-image-320962  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SAve" srcset="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg 1080w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-300x300.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-1024x1024.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-150x150.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-768x768.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></li>
<li id="media_image-69" class="widget widget_media_image"><a href="https://www.legadelfilodoro.it/it/5x1000"><img width="1415" height="1000" src="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg" class="image wp-image-321670  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg 1415w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-300x212.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-1024x724.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-150x106.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-768x543.jpeg 768w" sizes="(max-width: 1415px) 100vw, 1415px" /></a></li>
<li id="media_image-71" class="widget widget_media_image"><a href="https://www.antoniano.it/5x1000/"><img width="714" height="1017" src="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg" class="image wp-image-322632  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg 714w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-211x300.jpeg 211w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-105x150.jpeg 105w" sizes="(max-width: 714px) 100vw, 714px" /></a></li>
<li id="media_image-59" class="widget widget_media_image"><a href="https://dona.salesianiperilsociale.it/"><img width="715" height="1011" src="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg" class="image wp-image-318967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SALESIANI" srcset="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg 715w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-106x150.jpeg 106w" sizes="(max-width: 715px) 100vw, 715px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/l-azerbaigian-l-unione-europea-e-il-partenariato-strategico-nel-settore-energetico/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-150x95.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-150x95.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-300x190.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-768x486.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-150x95.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-300x190.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-768x486.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Azerbaigian-Unione-Europea-UE-150x95.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/l-azerbaigian-l-unione-europea-e-il-partenariato-strategico-nel-settore-energetico/">L’Azerbaigian, l’Unione Europea e il partenariato strategico nel settore energetico</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/putin-ha-costretto-gli-ucraini-a-considerare-la-cultura-russa-un-arma-di-guerra/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-300x199.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-768x510.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-300x199.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-768x510.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/08/Vladimir-Putin-cultura-russa-Ucraina-Russia-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/putin-ha-costretto-gli-ucraini-a-considerare-la-cultura-russa-un-arma-di-guerra/">Putin ha costretto gli ucraini a considerare la cultura russa un'arma di guerra</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/l-insicurezza-energetica-e-alimentare-sopravvivera-alla-guerra-in-ucraina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--150x97.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--150x97.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--300x195.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--768x498.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio-.jpg 809w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--163x102.jpg 163w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--150x97.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--300x195.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--768x498.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio-.jpg 809w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--163x102.jpg 163w" data-src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-carenza-insicurezza-alimentare-energetica-cibo-energia-gas-petrolio--150x97.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/l-insicurezza-energetica-e-alimentare-sopravvivera-alla-guerra-in-ucraina/">L'insicurezza energetica e alimentare sopravviverà alla guerra in Ucraina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-taiwan-e-iran-la-crisi-a-tre-fronti-che-biden-deve-evitare/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-768x513.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-768x513.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Stati-Uniti-USA-Ucraina-Taiwan-Cina-Russia-Iran-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-taiwan-e-iran-la-crisi-a-tre-fronti-che-biden-deve-evitare/">Ucraina, Taiwan e Iran: la crisi a tre fronti che Biden deve evitare</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/anti-americanismo-e-propaganda-russa-in-grecia/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-768x526.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-768x526.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Grecia-Russia-Ucraina-Stati-Uniti-NATO-USA-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/anti-americanismo-e-propaganda-russa-in-grecia/">Anti-americanismo e propaganda russa in Grecia</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-visita-di-pelosi-a-taiwan-e-i-limiti-della-strategia-americana/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--150x105.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--300x211.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--768x539.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina-.jpg 799w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--300x211.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--768x539.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina-.jpg 799w" data-src="https://lindro.it/wp-content/uploads/2022/08/Taiwan-Pelosi-Stati-Uniti-Cina--150x105.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-visita-di-pelosi-a-taiwan-e-i-limiti-della-strategia-americana/">La visita di Pelosi a Taiwan e i limiti della strategia americana</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/l-invasione-russa-mette-a-rischio-il-futuro-delle-foreste-ucraine/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-150x92.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-150x92.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-300x185.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-768x472.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-150x92.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-300x185.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-768x472.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Ucraina-Russia-Guerra-foreste-ucraine-150x92.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/l-invasione-russa-mette-a-rischio-il-futuro-delle-foreste-ucraine/">L'invasione russa mette a rischio il futuro delle foreste ucraine</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/taiwan-che-fanno-tutte-quelle-navi-grigie-in-mezzo-al-mare/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="26" src="https://lindro.it/wp-content/uploads/2022/08/esercitazioni-150x79.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Taiwan: che fanno tutte quelle navi grigie in mezzo al mare?" srcset="https://lindro.it/wp-content/uploads/2022/08/esercitazioni-150x79.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-300x158.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-1024x538.jpg 1024w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-768x403.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-474x240.jpg 474w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni.jpg 1200w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="26" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2026%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Taiwan: che fanno tutte quelle navi grigie in mezzo al mare?" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2026%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/esercitazioni-150x79.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-300x158.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-1024x538.jpg 1024w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-768x403.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-474x240.jpg 474w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2022/08/esercitazioni.jpg 1200w" data-src="https://lindro.it/wp-content/uploads/2022/08/esercitazioni-150x79.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/taiwan-che-fanno-tutte-quelle-navi-grigie-in-mezzo-al-mare/">Taiwan: che fanno tutte quelle navi grigie in mezzo al mare?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/erdogan-e-putin-a-sochi-parlando-di-grano-e-pensando-al-medio-oriente/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-768x511.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-768x511.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/08/Russia-Turchia-Putin-Erdogan-Sochi-grano-Ucraina-Medio-Oriente-Siria-curdi-Iran-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/erdogan-e-putin-a-sochi-parlando-di-grano-e-pensando-al-medio-oriente/">Erdogan e Putin a Sochi: parlando di grano e pensando al Medio Oriente</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/droni-e-trasporti-potrebbero-rimodellare-la-geopolitica-eurasiatica/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Droni-geopolitica-Iran-Russia-Turchia-Ucraina--150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/droni-e-trasporti-potrebbero-rimodellare-la-geopolitica-eurasiatica/">Droni e trasporti potrebbero rimodellare la geopolitica eurasiatica</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/taiwan-la-visita-di-nancy-pelosi-e-strategicamente-giustificata/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--150x113.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--150x113.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--300x225.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--600x460.jpg 600w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina-.jpg 656w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--150x113.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--300x225.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--600x460.jpg 600w, https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina-.jpg 656w" data-src="https://lindro.it/wp-content/uploads/2022/08/Nancy-Pelosi-Taiwan-USA-Cina--150x113.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/taiwan-la-visita-di-nancy-pelosi-e-strategicamente-giustificata/">Taiwan: la visita di Nancy Pelosi è strategicamente giustificata?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-strategia-russa-di-destabilizzare-i-balcani-sta-funzionando/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--150x104.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--150x104.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--300x207.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--768x530.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--150x104.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--300x207.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--768x530.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/08/Russia-Balcani-Serbia-Ucraina--150x104.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-strategia-russa-di-destabilizzare-i-balcani-sta-funzionando/">La strategia russa di destabilizzare i Balcani sta funzionando</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/borsa-canapa-usa-in-negativo-bene-canada/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt></noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2050%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt data-src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/borsa-canapa-usa-in-negativo-bene-canada/">Borsa: canapa, USA in negativo, bene Canada</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-patto-di-biden-con-israele-contro-l-iran-attirera-gli-usa-in-un-altra-guerra-in-medio-oriente/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti-.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti-.jpg 800w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/08/Joe-Biden-Medio-Oriente-Israele-Iran-guerra-USA-Stati-Uniti--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-patto-di-biden-con-israele-contro-l-iran-attirera-gli-usa-in-un-altra-guerra-in-medio-oriente/">Il patto di Biden con Israele contro l'Iran attirerà gli USA in un'altra guerra in Medio Oriente?</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-326442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326442"><a href="https://lindro.it/elezioni-politiche-2022-propaganda-elettorale-su-lindro/">Elezioni politiche 2022: Propaganda elettorale su &#8216;L&#8217;Indro&#8217;</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Ucraina: si \u00e8 aperta una finestra per porre fine alla guerra<\/span> <span class=\"entry-subtitle\">Un cessate il fuoco ora, seguito da una rigorosa diplomazia potrebbe impedire che il conflitto prosegua indefinitamente. Un punto di svolta sarebbe se gli Stati Uniti e l'Unione Europea prendessero in considerazione incentivi tangibili per le due parti<\/span>","url":"https:\/\/lindro.it\/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2022\/08\/Ucraina-guerra-Russia-pace--702x459.jpg","width":702,"height":459},"datePublished":"2022-08-09T16:30:06+02:00","dateModified":"2022-08-09T11:59:12+02:00","author":{"@type":"Person","name":"Hrair Balian \/ Quincy Institute for Responsible Statecraft"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/ucraina-si-e-aperta-una-finestra-per-porre-fine-alla-guerra\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.6 on 2022-08-09 18:41:34 -->