
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Ucraina - Russia: l’eterno ritorno della cyber-guerra &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ucraina - Russia: “Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale“" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina - Russia: l’eterno ritorno della cyber-guerra &mdash; L&#039;Indro" />
	<meta property="og:description" content="Ucraina - Russia: “Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale“" />
	<meta property="og:url" content="https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-02-10T18:00:17+00:00" />
	<meta property="article:modified_time" content="2022-02-11T01:48:30+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Emanuele Cuda" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="22 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg","width":800,"height":550},{"@type":"WebPage","@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#webpage","url":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/","name":"Ucraina - Russia: l\u2019eterno ritorno della cyber-guerra &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#primaryimage"},"datePublished":"2022-02-10T18:00:17+00:00","dateModified":"2022-02-11T01:48:30+00:00","description":"Ucraina - Russia: \u201cLaddove ci fosse un\u2019escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale\u201c","breadcrumb":{"@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Ucraina &#8211; Russia: l\u2019eterno ritorno della cyber-guerra"}]},{"@type":"Article","@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#article","isPartOf":{"@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/083e1dfff6926db499f8ab346073c355"},"headline":"Ucraina &#8211; Russia: l\u2019eterno ritorno della cyber-guerra","datePublished":"2022-02-10T18:00:17+00:00","dateModified":"2022-02-11T01:48:30+00:00","mainEntityOfPage":{"@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#webpage"},"wordCount":4855,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg","keywords":["10febbraio","Cina","cyber","cyber-attacco","gas","Guerra","Guerra ibrida","infrastrutture","Joe Biden","L'Indro","NATO","occidente","Russia","Slide","Stati Uniti","ucraina","USA","Vladimir Putin","Xi Jinping"],"articleSection":["Politica","Politica - Esteri","Politica \u2013 Esteri \u2013 News","Ucraina 2022"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/083e1dfff6926db499f8ab346073c355","name":"Emanuele Cuda","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=96&d=mm&r=g","caption":"Emanuele Cuda"},"description":"emanuele.cuda@lindro.it","url":"https://lindro.it/author/cuda/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/317344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://lindro.it/?p=317344' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.2.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-317344 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					venerdì, Febbraio 11				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Ucraina &#8211; Russia: l’eterno ritorno della cyber-guerra</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-317344" class="post-317344 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-ucraina-2022 tag-10febbraio tag-cina tag-cyber tag-cyber-attacco tag-gas tag-guerra tag-guerra-ibrida tag-infrastrutture tag-joe-biden tag-lindro tag-nato tag-occidente tag-russia tag-slide tag-stati-uniti tag-ucraina tag-usa tag-vladimir-putin tag-xi-jinping">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg" title="Ucraina &#8211; Russia: l’eterno ritorno della cyber-guerra “Il modus operandi russo è noto. Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari”. Intervista al Professor Luigi Martino, Responsabile e coordinatore del Center for Cybersecurity and International Relations Studies (Ccsirs) presso la Facoltà di Scienze Politiche ‘Cesare Alfieri’ di Firenze">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Ucraina &#8211; Russia: l’eterno ritorno della cyber-guerra “Il modus operandi russo è noto. Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari”. Intervista al Professor Luigi Martino, Responsabile e coordinatore del Center for Cybersecurity and International Relations Studies (Ccsirs) presso la Facoltà di Scienze Politiche ‘Cesare Alfieri’ di Firenze" srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Ucraina &#8211; Russia: l’eterno ritorno della cyber-guerra “Il modus operandi russo è noto. Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari”. Intervista al Professor Luigi Martino, Responsabile e coordinatore del Center for Cybersecurity and International Relations Studies (Ccsirs) presso la Facoltà di Scienze Politiche ‘Cesare Alfieri’ di Firenze" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Ucraina &#8211; Russia: l’eterno ritorno della cyber-guerra</span> <span class="entry-subtitle">“Il modus operandi russo è noto. Laddove ci fosse un’escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari”. Intervista al Professor Luigi Martino, Responsabile e coordinatore del Center for Cybersecurity and International Relations Studies (Ccsirs) presso la Facoltà di Scienze Politiche ‘Cesare Alfieri’ di Firenze</span>			</h1>
			
			<a href="https://lindro.it/ucraina-russia-l-eterno-ritorno-della-cyber-guerra/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/cuda/" title="Articoli scritti da Emanuele Cuda" rel="author">Emanuele Cuda</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2022-02-10T19:00:17+01:00" title="2022-02-10">10 Febbraio 2022 19:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a>, <a href="https://lindro.it/category/ucraina-2022/" rel="category tag">Ucraina 2022</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div dir="ltr">Al culmine delle tensioni tra <strong>Ucraina e Russia,&nbsp;</strong>nella notte tra giovedì 13 e venerdì 14 gennaio 2022, decine di siti governativi ucraini sono messi offline da un&nbsp;<strong>cyberattacco</strong>. Chi visitava siti<strong>&nbsp;</strong>come quello del&nbsp;Ministero degli Esteri, trovava le pagine completamente defacciate, su cui campeggiava&nbsp;un messaggio minaccioso in ucraino, russo e polacco: ‘Ucraini! Tutte le vostre informazioni sono diventate pubbliche; abbiate paura e preparatevi al peggio.&nbsp;Per il passato, il presente e il futuro’, &nbsp;si leggeva nel testo sottostante ad&nbsp;un’icona con la bandiera di Kiev ‘bannata’.</div>
<div dir="ltr">Una fonte della<a href="https://email.mg2.substack.com/c/eJxtUsuynCAQ_RrdjSUIPhYsUknu5v7B3VgIjUONogXNtebv02qyS0HR3fTj9MtohHmLb7VvCcvzGfG9gwpwpAUQIZY5QRy9VVIyOfSsK60SlvWyL30aXQRYtV8UxgzlnqfFG41-C6cH45LV5VPZph1qY2smpomDmXot2MCNdMwNbaP7G1dn6yEYUPAN8b0FKBf1RNxT0fwo-AddPPyZUWW2laRPv35dGRKfUGNOxDDRs36o22ao-UAZs7otmo8IbkzRFM0vPE7KpfyN7iDa_cTD6HW_vw4AhHUC-1dDwddL87-wt8kcL4N_obZwiYmNBW9P2BwXgr3r4PKsRJ610HMcxwOfEMFs0VZEXMa7NFI-tXlBTA8LTht45FfUPngdHvNG3QkrBHwcMCWPkC6H0itec14z1jJOR1a8ajWzbd9y1jjhhkFU3Qtc_GauEPU68yrliRpnXidqGdVczZogPGl10ItP3noHSVcez8mOZLXm4PE9QtDTAvYeOt67c63BOEOASDtlR42KtYI3jWSC1528h0xbITpKVPZDSfB2I6-g5gwxgvWR2v8HmsPWow" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://email.mg2.substack.com/c/eJxtUsuynCAQ_RrdjSUIPhYsUknu5v7B3VgIjUONogXNtebv02qyS0HR3fTj9MtohHmLb7VvCcvzGfG9gwpwpAUQIZY5QRy9VVIyOfSsK60SlvWyL30aXQRYtV8UxgzlnqfFG41-C6cH45LV5VPZph1qY2smpomDmXot2MCNdMwNbaP7G1dn6yEYUPAN8b0FKBf1RNxT0fwo-AddPPyZUWW2laRPv35dGRKfUGNOxDDRs36o22ao-UAZs7otmo8IbkzRFM0vPE7KpfyN7iDa_cTD6HW_vw4AhHUC-1dDwddL87-wt8kcL4N_obZwiYmNBW9P2BwXgr3r4PKsRJ610HMcxwOfEMFs0VZEXMa7NFI-tXlBTA8LTht45FfUPngdHvNG3QkrBHwcMCWPkC6H0itec14z1jJOR1a8ajWzbd9y1jjhhkFU3Qtc_GauEPU68yrliRpnXidqGdVczZogPGl10ItP3noHSVcez8mOZLXm4PE9QtDTAvYeOt67c63BOEOASDtlR42KtYI3jWSC1528h0xbITpKVPZDSfB2I6-g5gwxgvWR2v8HmsPWow&amp;source=gmail&amp;ust=1644611197597000&amp;usg=AOvVaw3MEdyNr7GFtoJNDBv6uKwb">&nbsp;giornalista <b>Kim Zetter</b>&nbsp;</a>ha rivelato che&nbsp;tutti i siti violati sarebbero stati attaccati sfruttando una vulnerabilità del&nbsp;sistema di content management, October. Tuttavia, non sarebbero stati cancellati database e, nonostante&nbsp;alcuni rimandi alla seconda guerra mondiale e a vecchie tensioni con i polacchi &#8211; probabilmente inseriti ad arte per sviare &#8211; in molti avevano notato che l’attacco era avvenuto a poche ore dal fallimento dei negoziati tra NATO, Stati Uniti e Russia sulla crisi ucraina.</div>
<div dir="ltr">In una nota, il Ministero della Trasformazione digitale ha affermato: &#8220;Tutte le prove indicano che c&#8217;è la Russia dietro al cyberattacco. Mosca sta continuando a condurre una&nbsp;<strong>guerra ibrida</strong>&#8221; contro l&#8217;Ucraina. Secondo&nbsp;Serhiy Demedyuk, vice segretario del Consiglio per la sicurezza e la difesa nazionale, ha detto a Reuters che l&#8217;Ucraina ritiene che la responsabilità dell&#8217;attacco sia di un gruppo noto come&nbsp;<strong>UNC1151</strong>.</div>
<div dir="ltr">&nbsp;&#8220;L&#8217;obiettivo&#8221; della Russia &#8211; prosegue la nota ministeriale &#8211; &#8220;non è solo quello di intimidire la società. E&#8217; di destabilizzare la situazione in Ucraina fermando il lavoro del settore pubblico e minando la fiducia nelle autorità da parte dei cittadini&#8221;, prosegue il ministero nella nota, esortando i cittadini &#8220;a non farsi prendere dal panico&#8221;.&nbsp;Dal canto suo,&nbsp;Mosca ha respinto ogni accusa: &#8220;La Russia non ha&nbsp;nulla a che fare&nbsp;con questi attacchi informatici&#8221;, ha detto alla Cnn il&nbsp;portavoce<strong>&nbsp;</strong>del Presidente Vladimir Putin, <b>Dmitri Peskov</b>. &#8220;Gli ucraini danno la colpa di tutto alla Russia, anche del maltempo nel loro paese&#8221;, ha aggiunto.</div>
<div dir="ltr">“Gli esperti informatici della NATO” — ha annunciato il Segretario generale dell’Alleanza, <b>Jens Stoltenberg</b> — “hanno scambiato informazioni con le loro controparti ucraine sulle attuali attività informatiche dannose. Gli esperti alleati nel paese stanno anche sostenendo le autorità ucraine sul terreno. Nei prossimi giorni, la NATO e l’Ucraina firmeranno un accordo su una maggiore cooperazione informatica, compreso l’accesso ucraino alla piattaforma di condivisione delle informazioni sui malware della NATO. Il forte sostegno politico e pratico della NATO all’Ucraina continuerà”. Nei giorni successivi,&nbsp;l’Alleanza e Ucraina hanno siglato un accordo su una maggiore cooperazione informatica, che comprende anche l’accesso per Kiev alla piattaforma di condivisione delle informazioni sui malware dell’Alleanza. Eppure &#8211; stando alle rivelazioni di&nbsp;<b>Oleksiy Danilov</b>, Segretario del Consiglio di sicurezza nazionale e difesa ucraino&nbsp;&#8211; l’Ungheria avrebbe posto il veto all’ingresso di Kiev nella&nbsp;Cooperative Cyber Defense of Excellence della NATO.</div>
<div dir="ltr">
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>“Apprezziamo l’aiuto delle aziende e dei funzionari statunitensi, è molto prezioso per noi” &#8211; ha ribadito&nbsp;Victor Zhora, vicecapo della Derzhspetszviazok, l’agenzia di sicurezza informatica ucraina, a&nbsp;<em><a href="https://www.cyberscoop.com/ukrainian-cyber-attacks-russia-conflict-q-and-a/" target="_top" rel="noopener">CyberScoop</a>&nbsp;&#8211; “</em>Abbiamo avuto alcuni colloqui con diverse persone, e sentiamo il sostegno e il supporto pratico. Continuiamo a ricevere informazioni preziose, che ci permettono di continuare le indagini”.</p>
</div>
<div dir="ltr">&#8220;Tutti i&nbsp;<strong>dati personal</strong>i sono protetti in modo affidabile nei registri statali&#8221; ha rassicurato il&nbsp;Ministero della Trasformazione digitale di Kiev, ma&nbsp;l&#8217;attacco cibernetico è stato contestuale alla segnalazione<span style="color: #000000;">&nbsp;da parte di&nbsp;</span>&nbsp;Microsoft della&nbsp;diffusione di un malware ‘distruttivo’ (vuol dire un wiper, distruttivo nel senso dei dati) ai danni di&nbsp;&#8220;agenzie governative ucraine che forniscono funzioni critiche del ramo esecutivo o di risposta alle emergenze” e addirittura &#8220;un&#8217;azienda informatica&nbsp;che gestisce siti web per clienti del settore pubblico e privato, comprese le agenzie governative i cui siti web sono stati recentemente danneggiati&#8221;.&nbsp;L’attacco avrebbe sarebbe stato diretto contro 90 siti web, gestiti da 22 organizzazioni ucraine, che sono stati deturpati, con la distruzione di decine di computer di due agenzie governative, come dichiarato da Viktor Zhora, vicecapo del servizio statale ucraino di comunicazione speciale e protezione delle informazioni.</div>
<div dir="ltr">Il&nbsp;malware &#8211; veniva sottolineato da Microsoft &#8211; “<b>è&nbsp;</b><strong>mascherato da ransomware</strong><b>&nbsp;ma, se attivato dall&#8217;attaccante, rende il sistema informatico infetto inutilizzabile</b>&#8220;.&nbsp;Da manuale, infatti, l’efficacia della tecnica del wiper ransomware sta nel fatto che il software sembra in superficie come se fosse stato costruito da criminali &#8211; quindi,&nbsp;richiesta di un riscatto in cambio della restituzione dei dati &#8211;&nbsp;dando al governo che lo ha creato un modo per negare il coinvolgimento, ma non è davvero un prodotto criminale.&nbsp;Come ha affermato&nbsp;<b>Matthew Olney</b>, direttore di threat intelligence e interdizione con Cisco Systems Inc., lo scopo di questo malware è danneggiare il più possibile: “Se lo fai sembrare proprio come un ransomware, non hai applicato alcuna pressione all’altra parte, hai solo causato loro dolore. È una tecnica sottile”.</div>
<div dir="ltr">
<p>Il Vicepresidente senior di Intelligence della società di cybersicurezza CrowdStrike, <b>Adam Meyers</b>, ha messo in guardia l’Occidente: “Non crediamo che i russi prenderanno di mira gli Stati Uniti o le entità occidentali, ma se le cose si intensificano e usano ulteriori capacità informatiche in Ucraina, potrebbero esserci delle ricadute”.</p>
<p>D’altra parte, fa notare Microsoft,&nbsp;l’attacco del 2017 noto come<b>&nbsp;<a href="https://www.cybersecurity360.it/nuove-minacce/petya-e-notpetya-i-ransomware-cosa-sono-e-come-rimuoverli/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.cybersecurity360.it/nuove-minacce/petya-e-notpetya-i-ransomware-cosa-sono-e-come-rimuoverli/&amp;source=gmail&amp;ust=1644611164317000&amp;usg=AOvVaw0PARCoXleGfxZ4IiZZXOzj">NotPetya</a></b>, fece uso dello&nbsp;stesso tipo di malware, il ‘wiper’ (che cancella tutti i dati della vittima), compromettendo&nbsp;un software per la contabilità molto usato nel Paese: distrutti più di 12.000 computer e interrotti gli scambi tra le agenzie governative e le imprese, al contempo, attivò<strong>&nbsp;</strong>lo&nbsp;‘spillover’. Ad esser infettati, infatti, oltre ai due terzi dei computer ucraini, anche i sistemi di altri 60 Paesi.&nbsp;L’attacco, poi ricondotto dall’intelligence USA alla Russia, danneggiò diversi &nbsp;settori dell’economia, colpendo anche FedEx e la compagnia di navigazione Maersk. &nbsp;“Come ha dimostrato l&#8217;attacco NotPetya, la Russia non ha evitato attacchi online che hanno provocato danni collaterali alle organizzazioni al di fuori dell&#8217;Ucraina e qualsiasi ulteriore invasione avrebbe probabilmente un impatto internazionale”, afferma <b>Ian Thornton-Trump</b>, CISO presso la società di intelligence sulle minacce Cyjax.</p>
<p>Un cyber-attacco coinvolgerebbe, dunque, anche quei Paesi occidentali che intrattengono rapporti commerciali con Kiev, ma non è escluso che si propaghi oltre.&nbsp;Un’ipotesi che impensierisce anche il mondo assicurativo visto che i danni causati dal cyberattacco russo contro l’Ucraina del&nbsp;2017 sono stimati in 10 miliardi di dollari. Per questo, le&nbsp;compagnie stanno provando a crearsi uno scudo, visto l’esito del processo tra il gigante farmaceutico Merck &amp; Co. e i suoi assicuratori di proprietà, conclusosi con la considerazione delle clausole relative alla guerra solo a quella &nbsp;alla guerra cyber. Di conseguenza l’assicurazione deve pagare.</p>
<p><b>Joshua Motta</b>, amministratore delegato dell’assicuratore Coalition Inc, si è detto convinto che il settore assicurativo “è un grande pendolo tra paura e avidità” e i costosi attacchi di ransomware negli ultimi anni hanno fatto spostare il pendolo verso la paura, con la conseguenza dell’aumento dei prezzi o la riduzione della copertura degli incidenti informatici in generale.</p>
<p>Occorre, però, contestualizzare questi attacchi nella cyberwarfare di bassa intensità che si protrae da diversi anni in Ucraina, divenuta il bersaglio di un&nbsp;primo attacco cibernetico ad aziende di distribuzione dell’energia nel dicembre 2015, lasciando per ore al buio 230mila persone nella regione di Ivano-Frankivsk.&nbsp;A Natale 2016, un secondo cyber-attacco tenne Kiev in blackout per un’ora.&nbsp;Nel giugno 2017, con il NotPetya, c’è più stato il salto di qualità con relativo spillover.&nbsp;Ecco perché, con intensità crescente, negli ultimi anni, l’Occidente ha provato a rafforzare le cyber-difese ucraine. Ci sarà riuscito?</p>
<p>Come dimostrano quegli incidenti, la Russia non è sembrata rifuggire i ‘test sul campo’ &#8211; ha affermato Robert Hannigan, l&#8217;ex capo del GCHQ, l&#8217;agenzia britannica di intelligence dei segnali, crittografia e garanzia delle informazioni &#8211; Mentre alcune attività sono sembrate una vera e propria sperimentazione, altre sembrano aver testato e perfezionato potenziali attacchi distruttivi, ad esempio contro le reti di servizi.</p>
<p>&#8220;Per molti anni, l&#8217;Ucraina è stata il parco giochi informatico della Russia&#8221;, ha dichiarato alla BBC <b>Ciaran Martin</b>, che ha gestito il National Cyber ​​Security Center for Britain del GCHQ dal suo lancio nel 2014 fino al 2020. “Se o quando si verifica un&#8217;operazione offensiva, i russi probabilmente riveleranno attacchi molto più significativi di quelli usati nella prima invasione dell&#8217;Ucraina e nella campagna della Georgia del 2008&#8243;, ha detto a Information Security Media Group. &#8220;A causa del diffuso trasferimento di etichette VPN e multiprotocollo &#8211; MPLS &#8211; connessioni dall&#8217;Ucraina a organizzazioni esterne, per aziende e sistemi finanziari, qualsiasi tipo di attacco informatico significativo contro l&#8217;Ucraina potrebbe rapidamente trasformarsi in un attacco informatico internazionale&#8221;.</p>
<p>Per Ciaran Martin, che ora è professore di pratica presso la Blavatnik School of Government dell&#8217;Università di Oxford, &#8220;quello che sappiamo dalla&#8230; maligna attività informatica russa contro l&#8217;Ucraina è che la Russia ha sia la capacità che la volontà di usarla contro quel Paese. Quello che ci si potrebbe aspettare in caso di azione militare è una combinazione di attività cibernetica e azione diretta contro i sistemi di comunicazione militari ucraini, ovviamente, ma anche forse il tipo di interruzione sociale di cose come elettricità e forniture energetiche, interruzione potenzialmente a media, un po&#8217; di disinformazione e così via, nonché interruzioni dei servizi governativi&#8221;.</p>
<p>Il ritmo delle operazioni informatiche russe ha continuato ad aumentare nelle ultime settimane &#8211; conviene&nbsp;<b>Dmitri Alperovitch</b>, Presidente di Silverado Policy Accelerator e co-fondatore ed ex CTO della società di sicurezza informatica CrowdStrike. &#8211; “Dall&#8217;inizio di dicembre, c&#8217;è stato un drammatico aumento delle intrusioni informatiche sul governo ucraino e sulle reti civili dalla Russia&#8221;, inclusi i sistemi bancari, governativi e infrastrutturali, afferma Alperovitch tramite Twitter. &#8220;Gli obiettivi sono esattamente quelli che ti aspetteresti di essere preso di mira per la raccolta di informazioni e la preparazione del campo di battaglia prima di un&#8217;invasione&#8221;. Alperovitch osserva che Putin ha quasi 70 anni, ansioso di legare obiettivi geopolitici liberi per il suo paese, e &#8220;probabilmente crede che il costo militare sarà basso&#8221; se la Russia occupasse la parte orientale dell&#8217;Ucraina e la usasse per &#8220;stabilire una zona cuscinetto permanente tra Europa e Russia, nonché un ponte terrestre verso la Crimea&#8221;.</p>
<p>Negli stessi giorni della crisi (anche cyber) ucraina, il&nbsp;servizio di sicurezza russo, l’FSB,&nbsp;ha reso noto (diffondendo il&nbsp;<a href="https://email.mg2.substack.com/c/eJwlkMuOwyAMRb-mLCPsQB4LFiON-hsRCU6KJiUVmHb69-NMhQVYftyrs3im7chv9zgKq_Oa-P0gl-hVdmKmrGqhPMXgrAU7DtCr4EyAwQ4qlmnNRHcfd8e5knrUeY-L53ikcwLQglY3B1pj6D3ZWQ-ES6sNtmbWPRKunmj96PoaIqWFHD0pv49Eanc35ke5tF8XvErwK56OmuW4S_b8rSlQ3vIhr-SFPdciHzADjINGo3sR0rYf7aW9yppvBBUdakQN0AHKsQ02nYfQDR1Cu5p1HE3T_9Can7BejL5v2JQ6y-7l59RV2W3N5qNPUao--T2WGOJKxTeRTwCTdN1rivyeKPl5p_Bhwx_E_7SmjRJlQR8mzw46sdlaMKh7-2Eh8EwvRu0wKpEPh0wlt1XKmULMxPQH82SRcw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://email.mg2.substack.com/c/eJwlkMuOwyAMRb-mLCPsQB4LFiON-hsRCU6KJiUVmHb69-NMhQVYftyrs3im7chv9zgKq_Oa-P0gl-hVdmKmrGqhPMXgrAU7DtCr4EyAwQ4qlmnNRHcfd8e5knrUeY-L53ikcwLQglY3B1pj6D3ZWQ-ES6sNtmbWPRKunmj96PoaIqWFHD0pv49Eanc35ke5tF8XvErwK56OmuW4S_b8rSlQ3vIhr-SFPdciHzADjINGo3sR0rYf7aW9yppvBBUdakQN0AHKsQ02nYfQDR1Cu5p1HE3T_9Can7BejL5v2JQ6y-7l59RV2W3N5qNPUao--T2WGOJKxTeRTwCTdN1rivyeKPl5p_Bhwx_E_7SmjRJlQR8mzw46sdlaMKh7-2Eh8EwvRu0wKpEPh0wlt1XKmULMxPQH82SRcw&amp;source=gmail&amp;ust=1644611197598000&amp;usg=AOvVaw2-KG9KEScQ7y8TxdCMmfxK">video</a>&nbsp;dell’operazione)&nbsp;che&nbsp;di aver perquisito le 25 abitazioni dei 14 membri arrestati del gruppo criminale&nbsp;ransomware&nbsp;noto come REvil, accusato di grandi attacchi contro le imprese e le infrastrutture critiche degli Stati Uniti (come quello al processore di carni JBS &#8211;&nbsp;per il quale ha ottenuto un pagamento di riscatto di 11 milioni di dollari &#8211;&nbsp;e al fornitore IT Kaseya), interrompendo le sue operazioni su richiesta delle autorità statunitensi. Sarebbero stati sequestrati&nbsp;più di 426 milioni di rubli, 600mila dollari e 500mila euro in banconote, criptovalute, computer e auto di lusso.&nbsp;I membri di REvil sarebbero stati arrestati in relazione alle accuse di riciclaggio di denaro: infatti, ha rivelato un alto funzionario americano,&nbsp;tra gli&nbsp;arrestati, ci sarebbe “il responsabile&nbsp;dell’attacco alla Colonial Pipeline&nbsp;la scorsa primavera”, un’offensiva ransomware particolarmente devastante che ha portato il principale condotto di carburante sulla costa orientale degli Stati Uniti ad essere chiuso per giorni. Lo stesso funzionario ha accolto “con favore le notizie che il Cremlino sta prendendo misure di applicazione della legge per affrontare il ransomware all’interno dei suoi confini”, ma&nbsp;ha precisato che il giro di vite “non è legato a ciò che sta accadendo con la Russia e l’Ucraina”, e che gli Stati Uniti sono stati chiari sulle sanzioni che Mosca dovrà affrontare se invade il suo vicino.&nbsp;In realtà, “questa è la diplomazia russa del ransomware” &#8211; è la tesi di Dmitri Alperovitch &#8211; “Un segnale per gli Stati Uniti: se non emanate severe sanzioni contro di noi per l’invasione dell’Ucraina, continueremo a collaborare con voi sulle indagini ransomware”.</p>
<p>È anche vero che, dalla&nbsp;scorsa estate, i funzionari statunitensi e russi hanno conversazioni bilaterali per la cooperazione sulla cyber. Gli arresti sono un primo importante segnale.&nbsp;Non è detto tuttavia che sia l’inizio di una vera&nbsp;cooperazione cyber&nbsp;strutturale tra i due Paesi, ma solo un modo per ridurre le tensioni.</p>
<p>Interessante è il punto di vista di <b>John Hultquist</b>, Vicepresidente della società &nbsp;intelligence analysis Mandiant, azienda statunitense specializzata nella difesa e risposta ai cyber attacchi<em>, “gli attacchi defacement di massa ai siti web del governo ucraino sono coerenti con gli incidenti che abbiamo già notato in passato, quando le tensioni erano in crescita nella regione.&nbsp;</em><em>Già durante l’invasione della Georgia nel 2008 avevamo rilevato un attacco defacement al Ministero degli Affari Esteri che metteva a paragone il presidente georgiano a Hitler. Recentemente, nel 2019, Sandworm, l’unità GRU 74455, ha effettuato attacchi defacement di massa in Georgia.&nbsp;</em><em>Questa attività potrebbe essere il lavoro svolto da parte di personale governativo o aggressori sponsorizzati da un governo oppure da elementi della società civile che reagiscono in modo indipendente. &nbsp;</em><em>Storicamente, la maggior parte di queste attività di defacement sono state realizzate sia da hacker, che con metodi poco sofisticati volevano divulgare un messaggio patriottico, ma anche da aggressori molto esperti sponsorizzati da un governo.&nbsp;</em><em>Anche se un incidente che colpisce diversi obiettivi contemporaneamente può sembrare a prima vista un’operazione complessa e avanzata, potrebbe essere il risultato dell’accesso a un singolo sistema di gestione dei contenuti. È importante non sopravvalutare la capacità necessaria per portare a termine questo attacco.&nbsp;</em><em>Con la crescita delle tensioni possiamo aspettarci un’attività informatica più aggressiva in Ucraina e potenzialmente anche in altri Paesi. Questa attività può variare da defacement e DDOS ad attacchi distruttivi che prendono di mira le infrastrutture critiche. Le organizzazioni, per questo motivo, devono iniziare ora a prepararsi.”</em></p>
</div>
<div dir="ltr">È così? Cosa aspettarsi dalle prossime settimane?<b>&nbsp;</b>Lo abbiamo chiesto a<b> Luigi Martino</b>, Responsabile e coordinatore del <b>Center for Cybersecurity and International Relations Studies</b> (<b>Ccsirs</b>)&nbsp;presso la <b>Facoltà di Scienze Politiche ‘Cesare Alfieri’ di Firenze</b>, dove insegna Cyber Security and International Relations.&nbsp;Autore di numerose pubblicazioni in italiano, inglese e spagnolo su temi legati alla sfera cyber, è membro del Research Advisory Group of the Global Commission on the Stability of Cyberspace e del gruppo di esperti ENISA per l&#8217;implementazione della Direttiva Europea NIS. Dal 2017 è siede anche nel gruppo di lavoro Ise-shima G7 Cyber Group e del Forum for Cyber Expertise, dove rappresenta il Ccsirs.</div>
<div dir="ltr"><noscript><img class="aligncenter wp-image-317346 size-full" src="https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D.jpeg" alt width="930" height="558" srcset="https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D.jpeg 930w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-300x180.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-150x90.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-768x461.jpeg 768w" sizes="(max-width: 930px) 100vw, 930px"></noscript><img class="aligncenter wp-image-317346 size-full lazyload" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20930%20558%22%3E%3C%2Fsvg%3E" alt width="930" height="558" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20930%20558%22%3E%3C%2Fsvg%3E 930w" sizes="(max-width: 930px) 100vw, 930px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D.jpeg 930w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-300x180.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-150x90.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D-768x461.jpeg 768w" data-src="https://lindro.it/wp-content/uploads/2022/02/329298F1-2A72-4B37-A354-43FBF1AE066D.jpeg"></div>
<div dir="ltr"><b>Professor Martino, in molti sostengono che l’invasione dell’Ucraina da parte russa, a livello cyber, sia già iniziata. Lei che idea si è fatto?</b></div>
<div dir="ltr">Lo dicono i fatti empirici, nel senso che, fin dal 2014, quando è nata la questione della Crimea, la Russia ha utilizzato anche gli strumenti cyber per raggiungere gli obiettivi politici. Quindi, scansiamo subito un equivoco per cui ci sarà una guerra cyber. Lo strumento cyber è messo a disposizione dell’intero comparto militare e i russi non hanno mai diniegato di ricorrere a questi strumenti, fin dal 2007, in Estonia, e poi con nel 2008-2010, in Georgia, dove lo strumento cyber ha coadiuvato l’azione militare. Anche nell’ambito del confronto ucraino, questo strumento viene utilizzato, fin dall’inizio, sia in ambito militare che in ambito più ‘politico’, per attività di ‘disinformation’, ossia per attività &nbsp;psicologiche come quando, per esempio, hanno iniziato ad inviare via mail oppure a veicolare con i troll sui social media messaggi che definivano il governo Kiev come ‘nazista’, che perseguitava il popolo ucraino, in particolare russofono.</div>
<div dir="ltr"><b>Allora, partendo da questo presupposto, è plausibile che il recente attacco hacker a diverse decine di siti governativi ucraini &#8211; che Kiev ha subito attribuito alla Russia &#8211; sia effettivamente responsabilità russa? Il tentativo russo è stato quello di aumentare la pressione diplomatica sull’Ucraina?</b></div>
<div dir="ltr">Il modus operandi russo c’è, lo abbiamo visto anche in altre occasioni, come nel caso della Georgia, dove hanno utilizzato lo strumento cyber per il ‘denial of service’, cioè mandare in tilt il sistema di comando e comunicazione del governo georgiano prima dell’invasione. È un modus operandi che non credo non utilizzerebbero (o non utilizzeranno) nel caso di un confronto militare. È, quindi, molto plausibile che l’attacco contro l’Ucraina del gennaio scorso sia attribuibile alla Russia, visto il modus operandi. L’attacco, però, può essere interpretato in vari modi: per il confronto diretto con il governo ucraino oppure per alzare l’asticella del confronto diplomatico.</div>
<div dir="ltr"><b>Siamo pur sempre nell’ambito della cosiddetta ‘guerra ibrida’.</b></div>
<div dir="ltr">Assolutamente sì, anche se, come sappiamo, tutte le guerre sono ibride per natura.</div>
<div dir="ltr"><b>Negli stessi giorni della crisi tra Mosca e Kiev, la Russia ha annunciato l’arresto di&nbsp;14 membri&nbsp;del gruppo criminale ransomware,&nbsp;REvil, accusato di grandi attacchi contro le imprese e le infrastrutture critiche degli Stati Uniti.&nbsp;Una coincidenza sospetta?&nbsp;</b></div>
<div dir="ltr">Su quello che succede dietro le quinte, noi potremmo fare degli scenari, ma anche degli ‘scemari’. Per mia natura, non credo alle coincidenze, però, fatto sta che se il governo russo ha preso questa decisione, avrà fatto un calcolo costi-benefici che, evidentemente, la stessa rete criminale aveva colpito anche obiettivi russi. Come accade nella lotta al terrorismo, c’è una collaborazione che va al di là degli interessi particolari perché quello è il nemico comune. &nbsp;Non mi sorprende questa collaborazione: può certamente colpire la coincidenza nei tempi e non è detto che questa cooperazione non venga messa sul piatto del negoziato aperto tra Mosca e Washington. Allo stesso modo, non mi sorprende che la Russia abbia collaborato con gli Stati Uniti per <a href="https://lindro.it/isis-dopo-al-qurayshi-avanti-il-prossimo/">l’ultima operazione fatta in Siria contro il capo locale dell’ISIS</a>.</div>
<div dir="ltr"><b>Cosa ci dice la somiglianza &#8211; rintracciata dall’Ucraina, ma anche da Microsoft &#8211; tra il malware del gennaio scorso e quello del 2017? L’Occidente sta pian piano aumentando le sue capacità cyber mentre la Russia non sta facendo grandi passi in avanti?</b></div>
<div dir="ltr">Il salto di qualità, se vogliamo, c’è stato nel contesto dell’attribuzione, il ‘male originale’ di questo tipo di azioni. Del resto, se vogliamo usare la battuta di un film, ‘così fan tutti’. Ma c’è stato un passo in avanti dall’attribuzione tecnica, basata su evidenze tecniche, all’attribuzione politica: lo abbiamo visto quando Joe Biden ha reagito con vigore al&nbsp;ransomware&nbsp;contro la Colonial Pipeline, dando un’attribuzione politica alla Russia, alla quale ha chiesto spiegazioni nonostante non ci fossero evidenze tecniche che dietro l’attacco ci fosse Mosca. Si tratta della cosiddetta ‘attribuzione pubblica’, uno strumento un’attività che si sta implementando da parte degli Stati occidentali. Quello che mi preoccupa di più è la convergenza di interesse tra Russia e Cina.</div>
<div dir="ltr"><b>La Russia potrebbe avere bisogno del supporto cinese per una guerra cyber? O, comunque, ha qualcosa da imparare dal Dragone nell’utilizzo delle armi cibernetiche?</b></div>
<div dir="ltr">Io penso che la Russia abbia di che guardarsi dalla Cina. Quello che l’Occidente sta facendo è isolare la Russia, ma non va dimenticato che quando Mosca è stata isolata &#8211; come accaduto a ridosso della Prima Guerra Mondiale &#8211; ad un certo punto si è dovuta creare delle alleanze. Il fatto che la Russia e la Cina abbiano fatto un comunicato congiunto contro la NATO ed un suo allargamento ad Est, questo è, secondo me, è un dato molto importante sia dal punto di vista politico che diplomatico-militare.</div>
<div dir="ltr"><b>In caso di cyber-attacco da parte della Russia, l’Ucraina sarebbe in grado di difendersi o resta, come in passato, vulnerabile sotto il profilo cibernetico?</b></div>
<div dir="ltr">‘Vale la pena morire per l’Ucraina?’. Mi spiego: un cyber-attacco all’Ucraina comporterebbe l’innesco dell’automatismo delle alleanze, quindi, gli Stati Uniti dovrebbero dare sostegno tecnico per rispondere all’attacco. A quel punto, sarebbe la discesa in campo degli Stati Uniti contro la Russia, ma a fianco di un non-membro dell’Alleanza Atlantica. L’Ucraina ha dimostrato di non essere in grado di affrontare un attacco russo a livello cyber anche perché le infrastrutture ucraine sono gestite da strumenti russi. Fino a poco tempo fa, Mosca è stata provider tecnologico dei Paesi sovietici ed è ovvio che è più semplice, avendo il vantaggio di poter contare su propri uomini all’interno dell’apparato statale ucraino. Lo hanno dimostrato nell’affaire ucraino di Trump.</div>
<div dir="ltr"><b>A seguito del recente cyber-attacco ai siti governativi ucraini, la NATO ha ribadito il proprio sostegno, anche tecnico, a Kiev. Negli ultimi anni, anche in preparazione del nuovo Concetto Strategico per la NATO2030, l’Alleanza ha posto la cyber-sicurezza tra le sue nuove priorità. Ma qual è lo stato attuale delle sue capacità cibernetiche? In altri termini, sarebbe in grado, ad oggi, di reagire ad un attacco cibernetico russo?&nbsp;</b></div>
<div dir="ltr">Se si parla di un attacco militare classico, è ovvio che la Russia non potrebbe sostenere un confronto con la NATO. Tuttavia, è fuorviante fare analogie tra gli attacchi cyber e gli attacchi classici: se un attacco cyber invece che colpire una forza armata della NATO, andasse a colpire un’azienda strategica che è provider della forza armata, è un attacco bellico oppure no? Bisognerebbe capire fino a che punto i Paesi dell’Alleanza Atlantica sono in grado di allargare lo scopo del concetto di attacco bellico.</div>
<div dir="ltr"><b>E, quindi, modulare una risposta comune alleata, il che non è facile visto l’’opacità’ di un attacco cyber.</b></div>
<div dir="ltr">Non a caso, Putin sta ammassando truppe al confine con l’Ucraina. Se avesse potuto raggiungere l’obiettivo militare con un costo bassissimo, cioè mediante l’attacco cyber, lo avrebbe fatto. Ma sa benissimo che, anche come messaggio alla Comunità Internazionale, ha bisogno di mettere sul tavolo la sua forza militare classica così come lo stanno facendo gli altri Paesi a supporto dell’Ucraina.</div>
<div dir="ltr"><b>Come possiamo leggere l’invio da parte di Biden della sua vice-Consigliera alla Sicurezza Nazionale, Anne Neuberger &#8211; che ha la delega alle tecnologie cyber &#8211; in Europa? C’è la volontà di rassicurare quei Paesi del sostegno americano anche sul piano cyber?</b></div>
<div dir="ltr">Assolutamente sì. Se si fanno delle dichiarazioni che non si faranno passi indietro nel caso di invasione russa, bisogna poi mantenere le promesse ed è ovvio che questo è un segnale di supporto politico e tecnico agli alleati della NATO, come Estonia e Polonia. Questo anche per ribadire la robustezza della difesa, ma anche per fornire capacità di risposta.</div>
<p><b>“Se continuano ad usare sforzi informatici, beh, possiamo rispondere allo stesso modo, con il cyber”,&nbsp;<a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/01/19/remarks-by-president-biden-in-press-conference-6/">ha avvertito&nbsp;</a>il Presidente&nbsp;Joe Biden&nbsp;in conferenza stampa nei giorni seguenti al recente attacco ai siti ucraini.</b>&nbsp;<b>Nel caso di una cyber offensiva contro Kiev</b><b>&nbsp;di matrice russa, gli Stati Uniti sarebbero effivamente pronti ed in grado di contrastarla?</b></p>
<div dir="ltr">Ovviamente, secondo me, gli Stati Uniti darebbero supporto all’Ucraina anche in modo molto aperto in quanto la caratteristica più interessante dello strumento cyber è che permette di agire nel più completo anonimato. Quindi, darebbero supporto, ma le linee rosse sono state poste da entrambi i lati. Il fatto che gli Stati Uniti possano dare supporto all’Ucraina di fronte ad un’invasione o ad un’operazione ibrida innescherebbe un meccanismo che spianerebbe la strada a Putin. Quello che mi chiedo è fino a che punto gli attori in campo sarebbero disponibili a far sì che la Russia non si trovi con le spalle al muro perché, come sosteneva Machiavelli, le guerre non si fanno solo per questioni militari, ma, soprattutto, per onore e per paura: uno degli obiettivi principali di uno Stato è sopravvivere e, se si sente minacciato, quello è un problema serio.</div>
<div dir="ltr"><b>E’ comprensibile il timore russo di un allargamento ad Est della NATO, che, peraltro, a suo tempo, l’Occidente aveva promesso di non realizzare?</b></div>
<div dir="ltr">Come sosteneva Machiavelli, ‘bisogna dire le cose per quello che sono’: negli anni ‘60 è successo qualcosa che non è andato giù agli Stati Uniti, quando l’URSS ha installato i missili a Cuba. La domanda che pongo è: cosa sarebbe successo se la Russia avesse stretto un’alleanza con il Messico? Come hanno reagito gli Stati Uniti durante la crisi di Cuba? Non l’hanno accettata, ma i sovietici arrivarono a tanto perché erano stati dislocati i missili con testata atomica in Turchia e in Italia. È ovvio che, quindi, c’è un problema di sicurezza nazionale che i russi hanno ben presente. Dall’altro lato, c’è anche la questione dell’Unione Europea: non dimentichiamoci che Kiev aveva fatto la richiesta di aderire all’UE. Però questo attore stenta ancora una volta a ‘battere un colpo’.</div>
<div dir="ltr"><b>Se la Russia volesse effettivamente dare il via ad un cyber-attacco contro l’Ucraina contestualmente ad un’invasione, quali sarebbero gli obiettivi? C’è chi teme che i bersagli, come accaduto in passato, diventerebbero le infrastrutture energetiche.&nbsp;</b></div>
<div dir="ltr">Non mi spingerei oltre a ribadire gli esempi avuti finora. Qual’è l’infrastruttura più critica che, se colpita, può creare un effetto domino? Ovviamente il settore elettrico, perché, colpendo quelle infrastrutture, si tocca anche il sistema delle telecomunicazioni. La Russia ha già dimostrato di essere in grado di spegnere l’Ucraina. Quello potrebbe essere un fattore chiave, insieme ad un bombardamento tattico. Potrebbero essere anche colpiti i sistemi radar per l’avvistamento degli aerei. In altre parole, gli occhi e le orecchie del nemico e questo sia per negare lo scambio di informazioni strategiche, sia per impedire di vedere cosa avviene sul campo.</div>
<div dir="ltr"><noscript><img class="aligncenter wp-image-317354 size-full" src="https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20.jpeg" alt width="860" height="520" srcset="https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20.jpeg 860w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-300x181.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-150x91.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-768x464.jpeg 768w" sizes="(max-width: 860px) 100vw, 860px"></noscript><img class="aligncenter wp-image-317354 size-full lazyload" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20860%20520%22%3E%3C%2Fsvg%3E" alt width="860" height="520" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20860%20520%22%3E%3C%2Fsvg%3E 860w" sizes="(max-width: 860px) 100vw, 860px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20.jpeg 860w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-300x181.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-150x91.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20-768x464.jpeg 768w" data-src="https://lindro.it/wp-content/uploads/2022/02/C12CE22A-A459-427C-9062-F5F2D4381D20.jpeg"></div>
<div dir="ltr"><b>Ci sarebbe modo di impedirlo? L’Ucraina non sarebbe all’altezza di difendere tali infrastrutture?&nbsp;</b></div>
<div dir="ltr">La storia dell’Ucraina dimostra che il Paese non ha grandi capacità, ma, in realtà, non c’è un Paese all’avanguardia per difendersi da attacchi cyber che colpiscono dove non si sa nemmeno che ci sono delle vulnerabilità finché non vengono scoperte, ma che poi paga sulla propria pelle.</div>
<div dir="ltr"><b>Le autorità di Kiev hanno attribuito la responsabilità del recente cyber-attacco al gruppo noto come UNC1151, gruppo di spionaggio informatico affiliato ai servizi segreti russi. Nel caso di un cyber attacco propedeutico ad un’effettiva invasione dell’Ucraina, sarebbe sempre questa la struttura responsabile? Oppure Mosca potrebbe far ricorso a dei ‘cyber omini verdi’, cioè gruppi non ufficialmente riconducibili agli apparati russi?&nbsp;</b></div>
<div dir="ltr">Se ci sarà un confronto aperto, la Russia non si farà problemi a ricorrere alle proprie capacità governative. Dove invece si dovesse parlare di guerra per procura, ci sarebbero reti criminali disponibili oppure ancora le strutture di qualche Stato satellite.</div>
<div dir="ltr"><b>Un cyber-attacco all’Ucraina avrebbe ripercussioni importanti per l’Occidente?</b></div>
<div dir="ltr">Questo è ovvio perché una delle capacità degli attacchi cyber è proprio quella di creare effetti collaterali, così come accade per le scorie nucleari dopo un attacco atomico. C’è, quindi, il tema dell’interdipendenza che si è costruita, ma quello che bisognerebbe tenere in considerazione è anche una strana convergenza con Teheran che ha portato a delle esercitazioni militari congiunte con Russia e Cina.</div>
<div dir="ltr"><b>Un recente rapporto di intelligence inviato ai fornitori di infrastrutture e alle istituzioni governative degli Stati Uniti ed esaminato dal ‘Wall Street Journal’&nbsp;</b><b>ha ipotizzato un cyber-attacco russo agli Stati Uniti così da isolare il Vecchio Continente e procedere all’invasione dell’Ucraina. È uno scenario fantascientifico?</b></div>
<div dir="ltr">Da circa dieci anni, gli Stati Uniti lavorano al Pentagono ad uno scenario molto interessante, che cerca di comprendere gli attori in gioco in caso di guerra cyber. Quesì sarebbero: la Russia, la Cina, la Corea del Nord e l’Iran. Mosca e Pechino, a fronte di un’escalation militare, sono disposte a prestare le loro capacità all’Iran e alla Corea del Nord per supportarli in azioni militari di cyber-war. Da una parte, ci sarebbe l’attivazione dell’art.5 della NATO se venissero colpiti attori statali membri dell’Alleanza, dall’altra, sorgerebbe la necessità di proteggere Taiwan dalla Cina e i Paesi del Golfo dall’Iran. Questo è uno scenario che fino a poco tempo fa sembrava fantapolitica, ma se andiamo a vedere quello che sta accadendo oggi, lo scenario, in realtà, si sta realizzando perché abbiamo delle pressioni crescenti della Cina su Taiwan e delle incursioni con droni iraniani negli Emirati. Per questi motivi, lo scenario non si mi sembra tanto fantascientifico, ma plausibile. Ma l’unica cosa che bisogna stabilire è se vale o meno la pena morire per l’Ucraina, anche perché la guerra, qualora ci fosse, si allargherebbe a tutta una serie di fattori collegati. È meglio rimanere noi senza gas, rispettando l’alleato americano, oppure far saltare l’Alleanza per puro utilitarismo? L’altro problema vero che mi porrei è se l’escalation possa favorire qualche attore terzo.</div>
<div dir="ltr"><b>Si possono fare previsione sulle prossime settimane, a livello cyber? Dopo l’’avvertimento’ del mese scorso, ci potrebbe essere un’escalation?</b></div>
<div dir="ltr">Non mi spingerei a fare ‘scemari’, ma è un dato di fatto che gli attacchi cyber stanno aumentando di anno in anno e, quindi, al di là del contesto specifico, vedremmo una tendenziale crescita di questo tipo di attacchi. Questo perché sono più economici, ma più ‘produttivi’ in termini di effetti e di obiettivi raggiunti. Molto probabilmente, mi aspetto che, laddove ci sia un’escalation, la componente cyber abbia un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari. Tuttavia, negli anni a venire, mi aspetto che ci sia sempre più una componente cyber nei contesti militari, criminali e via dicendo.</div>
<div dir="ltr"><b>In questa nuova crisi ucraina, quanto è &nbsp;massiccia la disinformazione e la propaganda russa veicolata in rete?&nbsp;</b></div>
<div dir="ltr">In tutte le guerre, la disinformazione è una componente fondamentale, soprattutto perché devi catturare l’animo del nemico, piegandolo anche dal punto di vista psicologico, delle menti. Lo stesso è accaduto con l’invasione dell’Afghanistan da parte americana. Inoltre, c’è la volontà di utilizzare lo strumento informatico per favorire una parte o l’altra in quanto molti componenti del Parlamento ucraino sono filo-russi. Quello che sostengo è una delle componenti cyber delle ‘information operations’ è molto utilizzata per la propaganda politica e sarebbe adottata dalla Russia, in caso di invasione, per legittimare le proprie azioni. Ma sono tentativi che proseguono da anni.</div>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/10febbraio/" rel="tag">10febbraio</a> <a href="https://lindro.it/tag/cina/" rel="tag">Cina</a> <a href="https://lindro.it/tag/cyber/" rel="tag">cyber</a> <a href="https://lindro.it/tag/cyber-attacco/" rel="tag">cyber-attacco</a> <a href="https://lindro.it/tag/gas/" rel="tag">gas</a> <a href="https://lindro.it/tag/guerra/" rel="tag">Guerra</a> <a href="https://lindro.it/tag/guerra-ibrida/" rel="tag">Guerra ibrida</a> <a href="https://lindro.it/tag/infrastrutture/" rel="tag">infrastrutture</a> <a href="https://lindro.it/tag/joe-biden/" rel="tag">Joe Biden</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/nato/" rel="tag">NATO</a> <a href="https://lindro.it/tag/occidente/" rel="tag">occidente</a> <a href="https://lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/stati-uniti/" rel="tag">Stati Uniti</a> <a href="https://lindro.it/tag/ucraina/" rel="tag">ucraina</a> <a href="https://lindro.it/tag/usa/" rel="tag">USA</a> <a href="https://lindro.it/tag/vladimir-putin/" rel="tag">Vladimir Putin</a> <a href="https://lindro.it/tag/xi-jinping/" rel="tag">Xi Jinping</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2022%2F02%2FUcraina-Russia-cyber-attacco-guerra-invasione-NATO-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EUcraina+%26%238211%3B+Russia%3A+l%E2%80%99eterno+ritorno+della+cyber-guerra%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3E%E2%80%9CIl+modus+operandi+russo+%C3%A8+noto.+Laddove+ci+fosse+un%E2%80%99escalation%2C+la+componente+cyber+avrebbe+un+ruolo+rilevante%2C+ma+non+fondamentale%2C+da+apripista+delle+operazioni+militari%E2%80%9D.+Intervista+al+Professor+Luigi+Martino%2C+Responsabile+e+coordinatore+del+Center+for+Cybersecurity+and+International+Relations+Studies+%28Ccsirs%29+presso+la+Facolt%C3%A0+di+Scienze+Politiche+%E2%80%98Cesare+Alfieri%E2%80%99+di+Firenze%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUcraina%20%26%238211%3B%20Russia%3A%20l%E2%80%99eterno%20ritorno%20della%20cyber-guerra%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3E%E2%80%9CIl%20modus%20operandi%20russo%20%C3%A8%20noto.%20Laddove%20ci%20fosse%20un%E2%80%99escalation%2C%20la%20componente%20cyber%20avrebbe%20un%20ruolo%20rilevante%2C%20ma%20non%20fondamentale%2C%20da%20apripista%20delle%20operazioni%20militari%E2%80%9D.%20Intervista%20al%20Professor%20Luigi%20Martino%2C%20Responsabile%20e%20coordinatore%20del%20Center%20for%20Cybersecurity%20and%20International%20Relations%20Studies%20%28Ccsirs%29%20presso%20la%20Facolt%C3%A0%20di%20Scienze%20Politiche%20%E2%80%98Cesare%20Alfieri%E2%80%99%20di%20Firenze%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fucraina-russia-l-eterno-ritorno-della-cyber-guerra%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/6538965a593107d0de5865bfa8286c4f?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/cuda/" title="Articoli scritti da Emanuele Cuda" rel="author">Emanuele Cuda</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">emanuele.cuda@lindro.it</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/energia-il-difficile-gioco-di-draghi/" title="Energia, il difficile &#8216;gioco&#8217; di Draghi Lo tsunami che rischia di travolgerci" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-214x140.jpeg" class="image wp-post-image" alt title="Energia, il difficile &#8216;gioco&#8217; di Draghi Lo tsunami che rischia di travolgerci" srcset="https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Energia, il difficile &#8216;gioco&#8217; di Draghi Lo tsunami che rischia di travolgerci" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-702x459.jpeg 702w" data-src="https://lindro.it/wp-content/uploads/2022/02/E474268C-49C8-4F97-BEE7-78966537013E-214x140.jpeg">	
											</a>
					
										
					<h2><a href="https://lindro.it/energia-il-difficile-gioco-di-draghi/" title="Energia, il difficile &#8216;gioco&#8217; di Draghi Lo tsunami che rischia di travolgerci"><span class="entry-title-primary">Energia, il difficile &#8216;gioco&#8217; di Draghi</span> <span class="entry-subtitle">Lo tsunami che rischia di travolgerci</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriele-paci/" title="Articoli di Gabriele Paci" rel="author">Gabriele Paci</a></span><time datetime="2022-02-10T18:00:07+01:00" class="meta-item">10 Febbraio 2022 18:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/russia-putin-obiettivo-africa/" title="Russia: Putin, obiettivo Africa Nei piani del Presidente russo non c&#039;è solo l&#039;Ucraina, c&#039;è anche l&#039;Africa. Il ritorno di Mosca in Africa rappresenta parte del suo più ampio tentativo di aumentare l&#039;influenza russa a livello globale. La collaborazione con la Cina potrebbe essere un acceleratore" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-214x140.jpg" class="image wp-post-image" alt title="Russia: Putin, obiettivo Africa Nei piani del Presidente russo non c&#039;è solo l&#039;Ucraina, c&#039;è anche l&#039;Africa. Il ritorno di Mosca in Africa rappresenta parte del suo più ampio tentativo di aumentare l&#039;influenza russa a livello globale. La collaborazione con la Cina potrebbe essere un acceleratore" srcset="https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Russia: Putin, obiettivo Africa Nei piani del Presidente russo non c&#039;è solo l&#039;Ucraina, c&#039;è anche l&#039;Africa. Il ritorno di Mosca in Africa rappresenta parte del suo più ampio tentativo di aumentare l&#039;influenza russa a livello globale. La collaborazione con la Cina potrebbe essere un acceleratore" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/02/Russia-Africa-Putin-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/russia-putin-obiettivo-africa/" title="Russia: Putin, obiettivo Africa Nei piani del Presidente russo non c&#039;è solo l&#039;Ucraina, c&#039;è anche l&#039;Africa. Il ritorno di Mosca in Africa rappresenta parte del suo più ampio tentativo di aumentare l&#039;influenza russa a livello globale. La collaborazione con la Cina potrebbe essere un acceleratore"><span class="entry-title-primary">Russia: Putin, obiettivo Africa</span> <span class="entry-subtitle">Nei piani del Presidente russo non c'è solo l'Ucraina, c'è anche l'Africa. Il ritorno di Mosca in Africa rappresenta parte del suo più ampio tentativo di aumentare l'influenza russa a livello globale. La collaborazione con la Cina potrebbe essere un acceleratore</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriella-peretto/" title="Articoli di Gabriella Peretto" rel="author">Gabriella Peretto</a></span><time datetime="2022-02-10T17:00:21+01:00" class="meta-item">10 Febbraio 2022 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/accordo-nucleare-iraniano-le-false-lamentele-degli-oppositori/" title="Accordo nucleare iraniano: le false lamentele degli oppositori L&#039;argomento dell&#039;opposizione è che un JCPOA ripristinato non spingerebbe l&#039;Iran abbastanza lontano dalla capacità di costruire un&#039;arma nucleare per rendere utile un nuovo accordo del genere" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--214x140.jpg" class="image wp-post-image" alt title="Accordo nucleare iraniano: le false lamentele degli oppositori L&#039;argomento dell&#039;opposizione è che un JCPOA ripristinato non spingerebbe l&#039;Iran abbastanza lontano dalla capacità di costruire un&#039;arma nucleare per rendere utile un nuovo accordo del genere" srcset="https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Accordo nucleare iraniano: le false lamentele degli oppositori L&#039;argomento dell&#039;opposizione è che un JCPOA ripristinato non spingerebbe l&#039;Iran abbastanza lontano dalla capacità di costruire un&#039;arma nucleare per rendere utile un nuovo accordo del genere" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/02/Accordo-nucleare-iraniano-Iran-JCPOA--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/accordo-nucleare-iraniano-le-false-lamentele-degli-oppositori/" title="Accordo nucleare iraniano: le false lamentele degli oppositori L&#039;argomento dell&#039;opposizione è che un JCPOA ripristinato non spingerebbe l&#039;Iran abbastanza lontano dalla capacità di costruire un&#039;arma nucleare per rendere utile un nuovo accordo del genere"><span class="entry-title-primary">Accordo nucleare iraniano: le false lamentele degli oppositori</span> <span class="entry-subtitle">L'argomento dell'opposizione è che un JCPOA ripristinato non spingerebbe l'Iran abbastanza lontano dalla capacità di costruire un'arma nucleare per rendere utile un nuovo accordo del genere</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/paul-pillar/" title="Articoli di Paul R. Pillar / Quincy Institute for Responsible Statecraft" rel="author">Paul R. Pillar / Quincy Institute for Responsible Statecraft</a></span><time datetime="2022-02-10T16:00:35+01:00" class="meta-item">10 Febbraio 2022 16:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/perche-il-conflitto-ecclesiastico-in-ucraina-riflette-le-storiche-tensioni-russo-ucraine/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2.jpg 1024w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2.jpg 1024w" data-src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-2-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/perche-il-conflitto-ecclesiastico-in-ucraina-riflette-le-storiche-tensioni-russo-ucraine/">Perché il conflitto ecclesiastico in Ucraina riflette le storiche tensioni russo-ucraine</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-nato-ue-cadute-le-grandi-ambiguita/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA.jpg 945w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA.jpg 945w" data-src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-NATO-UE-Unione-Europea-Russia-USA-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-nato-ue-cadute-le-grandi-ambiguita/">Ucraina, NATO, UE: cadute le grandi ambiguità</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-e-gas-naturale-liquefatto-crisi-e-opportunita/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-150x113.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-150x113.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-300x225.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F.jpeg 620w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-600x460.jpeg 600w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-150x113.jpeg 150w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-300x225.jpeg 300w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F.jpeg 620w, https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-600x460.jpeg 600w" data-src="https://lindro.it/wp-content/uploads/2022/02/10159224-3360-4578-A702-E6213847CD6F-150x113.jpeg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-e-gas-naturale-liquefatto-crisi-e-opportunita/">Ucraina e gas naturale liquefatto: crisi e opportunità</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-dissonanza-cognitiva-americana-in-azione/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-Russia-Stati-Uniti-USA--150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-dissonanza-cognitiva-americana-in-azione/">Ucraina: dissonanza cognitiva americana in azione</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/usa-vs-cina-russia-al-di-la-del-mainstream/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/02/Cina-Russia-USA-Stati-Uniti-Xi-Jinping-Putin-Biden-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/usa-vs-cina-russia-al-di-la-del-mainstream/">USA VS Cina - Russia: al di là del mainstream</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-apocalisse-o-no/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/02/Ucraina-1-1-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-apocalisse-o-no/">Ucraina: Apocalisse o no?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-nato-vorrei-ma-non-posso/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-150x108.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-150x108.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-300x216.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina.jpg 645w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-269x192.jpg 269w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-150x108.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-300x216.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina.jpg 645w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-269x192.jpg 269w" data-src="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-150x108.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-nato-vorrei-ma-non-posso/">Ucraina: NATO, vorrei ma non posso</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-e-i-fianchi-scoperti-della-nato/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--768x511.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-.jpg 775w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--768x511.jpg 768w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina-.jpg 775w" data-src="https://lindro.it/wp-content/uploads/2022/02/NATO-Ucraina--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-e-i-fianchi-scoperti-della-nato/">Ucraina e i fianchi scoperti della NATO</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Ucraina &#8211; Russia: l\u2019eterno ritorno della cyber-guerra<\/span> <span class=\"entry-subtitle\">\u201cIl modus operandi russo \u00e8 noto. Laddove ci fosse un\u2019escalation, la componente cyber avrebbe un ruolo rilevante, ma non fondamentale, da apripista delle operazioni militari\u201d. Intervista al Professor Luigi Martino, Responsabile e coordinatore del Center for Cybersecurity and International Relations Studies (Ccsirs) presso la Facolt\u00e0 di Scienze Politiche \u2018Cesare Alfieri\u2019 di Firenze<\/span>","url":"https:\/\/lindro.it\/ucraina-russia-l-eterno-ritorno-della-cyber-guerra\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2022\/02\/Ucraina-Russia-cyber-attacco-guerra-invasione-NATO--702x459.jpg","width":702,"height":459},"datePublished":"2022-02-10T19:00:17+01:00","dateModified":"2022-02-11T02:48:30+01:00","author":{"@type":"Person","name":"Emanuele Cuda"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/ucraina-russia-l-eterno-ritorno-della-cyber-guerra\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.4.3 on 2022-02-11 02:48:35 -->