
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Ucraina: il dilemma e poi l&#039;OK dei Paesi del Golfo &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il voto dei Paesi del Golfo in Assemblea Generale ONU sulla risoluzione che condanna l’invasione russa in Ucraina, analizzato da Crisis Group" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina: il dilemma e poi l&#039;OK dei Paesi del Golfo &mdash; L&#039;Indro" />
	<meta property="og:description" content="Il voto dei Paesi del Golfo in Assemblea Generale ONU sulla risoluzione che condanna l’invasione russa in Ucraina, analizzato da Crisis Group" />
	<meta property="og:url" content="https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-03-05T16:00:06+00:00" />
	<meta property="article:modified_time" content="2022-03-05T14:39:38+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg","width":800,"height":550},{"@type":"WebPage","@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#webpage","url":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/","name":"Ucraina: il dilemma e poi l'OK dei Paesi del Golfo &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#primaryimage"},"datePublished":"2022-03-05T16:00:06+00:00","dateModified":"2022-03-05T14:39:38+00:00","description":"Il voto dei Paesi del Golfo in Assemblea Generale ONU sulla risoluzione che condanna l\u2019invasione russa in Ucraina, analizzato da Crisis Group","breadcrumb":{"@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo"}]},{"@type":"Article","@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#article","isPartOf":{"@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/8647cb3fee52d6d06858bdba5e461cf1"},"headline":"Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo","datePublished":"2022-03-05T16:00:06+00:00","dateModified":"2022-03-05T14:39:38+00:00","mainEntityOfPage":{"@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#webpage"},"wordCount":866,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg","keywords":["5marzo","arabia saudita","Emirati Arabi","Kuwait","L'Indro","Onu","Paesi del Golfo","qatar","Russia","ucraina"],"articleSection":["Politica","Politica - Esteri","Politica \u2013 Esteri \u2013 News","Ucraina 2022"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/8647cb3fee52d6d06858bdba5e461cf1","name":"Redazione","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://lindro.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/318689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://lindro.it/?p=318689' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.2.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-318689 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					sabato, Marzo 5				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38392 menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-318689" class="post-318689 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-ucraina-2022 tag-5marzo tag-arabia-saudita tag-emirati-arabi tag-kuwait tag-lindro tag-onu tag-paesi-del-golfo tag-qatar tag-russia tag-ucraina">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg" title="Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo</span> <span class="entry-subtitle">Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group</span>			</h1>
			
			<a href="https://lindro.it/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2022-03-05T17:00:06+01:00" title="2022-03-05">5 Marzo 2022 17:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a>, <a href="https://lindro.it/category/ucraina-2022/" rel="category tag">Ucraina 2022</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il 2 marzo, 7° giorno di guerra in Ucraina, nel corso di una sessione straordinaria, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">l’</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Assemblea Generale delle Nazioni Unite ha votato a stragrande maggioranza una <a href="https://lindro.it/ucraina-la-risoluzione-onu-contro-l-invasione-russa/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://lindro.it/ucraina-la-risoluzione-onu-contro-l-invasione-russa/&amp;source=gmail&amp;ust=1646557251182000&amp;usg=AOvVaw3fEWOLNBLGTAXyf2IGD8qi">risoluzione</a> che condanna l’invasione russa</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>141 </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Stati membri delle Nazioni Unite hanno votato a</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> favore </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">della risoluzione, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>5 contro</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>35 astenuti</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il voto ha certificato come la maggior parte del mondo sia schierato contro l&#8217;azione della Russia, come sia improvvisamente <a href="https://lindro.it/ucraina-il-mood-della-geopolitica-mondiale-sconvolto-dalla-russia/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://lindro.it/ucraina-il-mood-della-geopolitica-mondiale-sconvolto-dalla-russia/&amp;source=gmail&amp;ust=1646557251183000&amp;usg=AOvVaw3mAxKVFlQEpNwRa-eghnsj">cambiato il mood della geopolitica</a> nei confronti di Mosca.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>È stata una squillante denuncia globale da parte del mondo contro la Russia</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">», ha commentato ‘</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>CNN</i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">‘</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Eppure</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>proprio questa quasi unanimità</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, questo voto schiacciante, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ha evidenziato divisioni degne di nota tra gli Stati membri delle Nazioni Unite su come rispondere alla crisi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Cosa spiega le differenze negli atteggiamenti regionali e nazionali nei confronti della crisi ucraina?</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Crisis Group </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">-l&#8217;organizzazione indipendente e transnazionale, che svolge attività di ricerca sul campo in materia di conflitti violenti e avanza politiche per prevenire, mitigare o risolvere i conflitti- attraverso una serie di studi-Paese, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ha cercato di evidenziare i fattori politici interni</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>geopolitici</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>economici</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>di sicurezza che determinano le singole diverse posizioni</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> e che dunque hanno determinato il voto in sede di plenaria ONU.</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Di seguito l&#8217;analisi Crisis Group della posizione dei <b>Paesi del Golfo</b>, che alla risoluzione hanno votato <b>a favore</b>.</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«Tutti i membri del Consiglio di Cooperazione del Golfo hanno votato a favore.<br />
I </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Paesi arabi del Golfo hanno finora adottato una posizione ambigua sull&#8217;aggressione russa in Ucraina</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. In quanto </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>stretti partner statunitensi che hanno anche legami crescenti con la Russia</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, siedono tra &#8216;una roccia e un luogo duro&#8217;, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>non disposti a inimicarsi apertamente su nessuna delle due sponde</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Sono finiti in questo enigma a causa di quello che percepiscono come un crescente ritiro degli Stati Uniti dal Medio Oriente</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. In risposta, hanno intrapreso uno sforzo per diversificare le loro relazioni di sicurezza, allontanandosi dalla dipendenza esclusiva da Washington. La Russia è uno di questi nuovi partner.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Gli Emirati Arabi Uniti avvertono acutamente il dilemma</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Abu Dhabi fa affidamento da tempo sull&#8217;ombrello di sicurezza statunitense ed è desideroso di presentarsi come un alleato indispensabile, affidabile e competente per Washington in una regione in subbuglio. Dopo il 2011, ha coltivato migliori legami con la Russia. Il 23 febbraio, un giorno prima dell&#8217;invasione russa dell&#8217;Ucraina, il ministro degli Esteri degli Emirati, lo sceicco Abdullah bin Zayed al-Nahyan, ha parlato con il suo omologo russo, Sergei Lavrov, e </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.mofaic.gov.ae/en/mediahub/news/2022/2/23/23-02-2022-uae-russia" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.mofaic.gov.ae/en/mediahub/news/2022/2/23/23-02-2022-uae-russia&amp;source=gmail&amp;ust=1646557251183000&amp;usg=AOvVaw2Su3ao-XiX9LSvMVS-VmLE">ha sottolineato</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">la crescente partnership strategica tra i loro due Paesi. Poi, il 25 febbraio, gli Emirati Arabi Uniti si sono uniti a Cina e India nell&#8217;astenersi dal votare per una risoluzione del Consiglio di sicurezza delle Nazioni Unite che condanna l&#8217;attacco russo.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Anwar Gargash, un alto consigliere del sovrano degli Emirati Arabi Uniti, ha spiegato la posizione di Abu Dhabi sostenendo che “<i>prendere posizione</i>” nel conflitto in Ucraina “<i>porterebbe solo a più violenza</i>” e ha incoraggiato tutte le parti a negoziare. I diplomatici di New York, tuttavia, percepiscono questa posizione come un accordo transazionale tra Abu Dhabi e Mosca piuttosto che una presa di posizione per principio. Tre giorni dopo il voto sull&#8217;Ucraina, la Russia ha votato a favore di una risoluzione che includeva il linguaggio introdotto dagli Emirati Arabi Uniti bollando gli Huthis, il movimento che Abu Dhabi e Riyadh, insieme al governo riconosciuto a livello internazionale, stanno combattendo in Yemen, come &#8216;gruppo terroristico&#8217;. Questo voto ha segnato un cambiamento rispetto alla precedente posizione della Russia secondo cui l&#8217;etichetta potrebbe raffreddare gli sforzi di pacificazione guidati dalle Nazioni Unite.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Gli altri Stati arabi del Golfo sono stati ugualmente cauti</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, limitandosi a esortare entrambe le parti a dar prova di moderazione. Questa posizione è di per sé una dichiarazione, dato che questi Paesi sono stretti partner degli Stati Uniti. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Riyadh è andata oltre snobbando una </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.wsj.com/articles/as-oil-nears-100-saudis-snub-u-s-stick-to-russian-pact-amid-ukraine-crisis-11645015415" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.wsj.com/articles/as-oil-nears-100-saudis-snub-u-s-stick-to-russian-pact-amid-ukraine-crisis-11645015415&amp;source=gmail&amp;ust=1646557251183000&amp;usg=AOvVaw1t5qR6I4zQhLvVFU_EB2QF">richiesta di assistenza</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>degli Stati Uniti </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">per pompare più greggio dal suolo al fine di prevenire un aumento dei prezzi del petrolio durante la crisi. Invece, ha </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.spglobal.com/platts/en/market-insights/latest-news/oil/022722-saudi-crown-prince-says-kingdom-still-committed-to-opec-oil-agreement-with-russia" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.spglobal.com/platts/en/market-insights/latest-news/oil/022722-saudi-crown-prince-says-kingdom-still-committed-to-opec-oil-agreement-with-russia&amp;source=gmail&amp;ust=1646557251183000&amp;usg=AOvVaw0DNXjw2lU5--7E7oUloQRt">affermato</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">di essere impegnata nell&#8217;accordo OPEC+ con la Russia, che limita gli aumenti mensili della produzione a 400.000 barili al giorno.<br />
Ma</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> il Qatar</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, in un apparente rifiuto dell&#8217;invasione russa,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> ha </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.reuters.com/world/qatar-supports-ukraines-territorial-integrity-urges-diplomatic-settlement-2022-02-28/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.reuters.com/world/qatar-supports-ukraines-territorial-integrity-urges-diplomatic-settlement-2022-02-28/&amp;source=gmail&amp;ust=1646557251183000&amp;usg=AOvVaw3vmecWcB8QsUcA19padmqc">richiamato</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>a una soluzione diplomatica che riconosca l&#8217;integrità territoriale dell&#8217;Ucraina</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Anche il </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Kuwait</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> ha denunciato l&#8217;uso della violenza e ha </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>invitato la Russia a rispettare l&#8217;integrità territoriale dell&#8217;Ucraina</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, probabilmente a causa della propria esperienza con l&#8217;invasione dell&#8217;Iraq nel 1990. Eppure il Kuwait, sebbene dietro i suoi vicini del Golfo, ha costruito legami con la Russia.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sembra che gli Stati Uniti abbiano lavorato duramente per convincere gli Stati arabi del Golfo a sostenere la risoluzione dell&#8217;Assemblea generale sull&#8217;Ucraina -con il presidente Biden che avrebbe chiamato almeno un governo nella regione per sapere come avrebbe votato la sua delegazione- e tutti hanno appoggiato il testo.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Nessuna potenza del Golfo vuole dare l&#8217;impressione di schierarsi con il Cremlino</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> per paura di aggravare le relazioni con gli Stati Uniti</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, il loro principale garante della sicurezza. Ma mentre cresce il sostegno internazionale all&#8217;Ucraina e la rabbia per coloro che sono visti sostenere (o almeno non opporsi pubblicamente) la Russia, il danno potrebbe essere già stato fatto:</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> gli Stati Uniti e i loro alleati europei sono rimasti sconvolti dalla reticenza degli Stati del Golfo a mettersi in riga con la condanna immediata dell&#8217;invasione russa</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».</span></span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/5marzo/" rel="tag">5marzo</a> <a href="https://lindro.it/tag/arabia-saudita/" rel="tag">arabia saudita</a> <a href="https://lindro.it/tag/emirati-arabi/" rel="tag">Emirati Arabi</a> <a href="https://lindro.it/tag/kuwait/" rel="tag">Kuwait</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/onu/" rel="tag">Onu</a> <a href="https://lindro.it/tag/paesi-del-golfo/" rel="tag">Paesi del Golfo</a> <a href="https://lindro.it/tag/qatar/" rel="tag">qatar</a> <a href="https://lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://lindro.it/tag/ucraina/" rel="tag">ucraina</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2022%2F03%2FUcraina-ONU-Sudafrica.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EUcraina%3A+il+dilemma+e+poi+l%26%238217%3BOK+dei+Paesi+del+Golfo%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EIl+voto+in+Assemblea+Generale+delle+Nazioni+Unite+sulla+risoluzione+che+condanna+l%E2%80%99invasione+russa%2C+analizzato+da+Crisis+Group%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUcraina%3A%20il%20dilemma%20e%20poi%20l%26%238217%3BOK%20dei%20Paesi%20del%20Golfo%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EIl%20voto%20in%20Assemblea%20Generale%20delle%20Nazioni%20Unite%20sulla%20risoluzione%20che%20condanna%20l%E2%80%99invasione%20russa%2C%20analizzato%20da%20Crisis%20Group%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ucraina-la-temeraria-astensione-del-pakistan/" title="Ucraina: la temeraria astensione del Pakistan Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg" class="image wp-post-image" alt title="Ucraina: la temeraria astensione del Pakistan Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Ucraina: la temeraria astensione del Pakistan Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/ucraina-la-temeraria-astensione-del-pakistan/" title="Ucraina: la temeraria astensione del Pakistan Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group"><span class="entry-title-primary">Ucraina: la temeraria astensione del Pakistan</span> <span class="entry-subtitle">Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2022-03-05T19:00:28+01:00" class="meta-item">5 Marzo 2022 19:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ucraina-la-normalizzazione-della-germania/" title="Ucraina: la ‘normalizzazione’ della Germania “Con il ‘riarmo’, la Germania si ‘normalizza’, entra effettivamente nella contemporaneità, diventandone un ‘normale’ protagonista”. " class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-214x140.jpg" class="image wp-post-image" alt title="Ucraina: la ‘normalizzazione’ della Germania “Con il ‘riarmo’, la Germania si ‘normalizza’, entra effettivamente nella contemporaneità, diventandone un ‘normale’ protagonista”. " srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Ucraina: la ‘normalizzazione’ della Germania “Con il ‘riarmo’, la Germania si ‘normalizza’, entra effettivamente nella contemporaneità, diventandone un ‘normale’ protagonista”. " srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-104x69.jpg 104w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/ucraina-la-normalizzazione-della-germania/" title="Ucraina: la ‘normalizzazione’ della Germania “Con il ‘riarmo’, la Germania si ‘normalizza’, entra effettivamente nella contemporaneità, diventandone un ‘normale’ protagonista”. "><span class="entry-title-primary">Ucraina: la ‘normalizzazione’ della Germania</span> <span class="entry-subtitle">“Con il ‘riarmo’, la Germania si ‘normalizza’, entra effettivamente nella contemporaneità, diventandone un ‘normale’ protagonista”. </span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/cuda/" title="Articoli di Emanuele Cuda" rel="author">Emanuele Cuda</a></span><time datetime="2022-03-05T19:00:10+01:00" class="meta-item">5 Marzo 2022 19:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ucraina-per-l-india-il-non-allineamento-e-sinonimo-di-astensione/" title="Ucraina: per l&#8217;India il non allineamento è sinonimo di astensione Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg" class="image wp-post-image" alt title="Ucraina: per l&#8217;India il non allineamento è sinonimo di astensione Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Ucraina: per l&#8217;India il non allineamento è sinonimo di astensione Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/ucraina-per-l-india-il-non-allineamento-e-sinonimo-di-astensione/" title="Ucraina: per l&#8217;India il non allineamento è sinonimo di astensione Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group"><span class="entry-title-primary">Ucraina: per l&#8217;India il non allineamento è sinonimo di astensione</span> <span class="entry-subtitle">Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l’invasione russa, analizzato da Crisis Group</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2022-03-05T18:00:30+01:00" class="meta-item">5 Marzo 2022 18:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-57" class="widget widget_media_image"><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&#038;utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&#038;gclsrc=aw.ds&#038;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE"><img width="414" height="237" src="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg" class="image wp-image-318410  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="UCRAIna" srcset="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg 414w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-300x172.jpeg 300w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-150x86.jpeg 150w" sizes="(max-width: 414px) 100vw, 414px" /></a></li>
<li id="media_image-55" class="widget widget_media_image"><a href="https://www.casamica.it/sms/"><img width="714" height="1015" src="https://lindro.it/wp-content/uploads/2022/02/15322E30-BAD8-4E51-A48E-B3F41A9BFE23.jpeg" class="image wp-image-318334  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="PUBB" srcset="https://lindro.it/wp-content/uploads/2022/02/15322E30-BAD8-4E51-A48E-B3F41A9BFE23.jpeg 714w, https://lindro.it/wp-content/uploads/2022/02/15322E30-BAD8-4E51-A48E-B3F41A9BFE23-211x300.jpeg 211w, https://lindro.it/wp-content/uploads/2022/02/15322E30-BAD8-4E51-A48E-B3F41A9BFE23-106x150.jpeg 106w" sizes="(max-width: 714px) 100vw, 714px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-la-temeraria-astensione-del-pakistan/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-la-temeraria-astensione-del-pakistan/">Ucraina: la temeraria astensione del Pakistan</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-la-normalizzazione-della-germania/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-150x109.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-150x109.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-300x217.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz.jpg 575w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-150x109.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-300x217.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz.jpg 575w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Germania-difesa-budget-Olaf-Scholz-150x109.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-la-normalizzazione-della-germania/">Ucraina: la ‘normalizzazione’ della Germania</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-per-l-india-il-non-allineamento-e-sinonimo-di-astensione/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-per-l-india-il-non-allineamento-e-sinonimo-di-astensione/">Ucraina: per l'India il non allineamento è sinonimo di astensione</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-la-pragmatica-astensione-della-cina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-la-pragmatica-astensione-della-cina/">Ucraina: la pragmatica astensione della Cina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-il-no-a-colpire-l-orso-dell-iran/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-il-no-a-colpire-l-orso-dell-iran/">Ucraina: il 'no a colpire l'orso' dell'Iran</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-l-equilibrismo-di-israele-condanna-il-minimo-indispensabile/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-l-equilibrismo-di-israele-condanna-il-minimo-indispensabile/">Ucraina: l'equilibrismo di Israele condanna il minimo indispensabile</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-messico-sorprendentemente-critico/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-messico-sorprendentemente-critico/">Ucraina: Messico sorprendentemente critico</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-il-si-del-kenya-in-nome-dell-inviolabilita-dei-confini/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-il-si-del-kenya-in-nome-dell-inviolabilita-dei-confini/">Ucraina: il 'Sì’ del Kenya in nome dell'inviolabilità dei confini</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-resistenza-ucraina-e-il-salto-di-qualita-della-percezione-occidentale/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-resistenza--150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-resistenza-ucraina-e-il-salto-di-qualita-della-percezione-occidentale/">La resistenza ucraina e il salto di qualità della percezione occidentale</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-brasile-alla-ricerca-della-neutralita/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-brasile-alla-ricerca-della-neutralita/">Ucraina: Brasile alla ricerca della neutralità</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-il-mal-di-testa-della-turchia/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-il-mal-di-testa-della-turchia/">Ucraina: il mal di testa della Turchia</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-l-ambivalenza-del-sudafrica/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-ONU-Sudafrica-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-l-ambivalenza-del-sudafrica/">Ucraina: l'ambivalenza del Sudafrica</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-quella-no-fly-zone-che-nessuno-vuole/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/no-fly-zone-Ucraina-no-fly-zone-Russia-NATO--150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-quella-no-fly-zone-che-nessuno-vuole/">Ucraina: quella no-fly zone che nessuno vuole</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-cresce-la-voglia-di-nato-in-europa/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-150x94.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-150x94.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-300x188.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-768x480.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-150x94.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-300x188.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-768x480.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-Russia-NATO-Finlandia-Svezia-Kosovo-150x94.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-cresce-la-voglia-di-nato-in-europa/">Ucraina: cresce la ‘voglia’ di NATO in Europa</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/dopo-l-ucraina-chi-sara-il-prossimo-alcuni-paesi-tremano/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/dopo-l-ucraina-chi-sara-il-prossimo-alcuni-paesi-tremano/">Dopo l'Ucraina chi sarà il prossimo? Alcuni Paesi tremano</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/come-raggiungere-un-accordo-di-pace-per-l-ucraina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-150x113.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3.jpg 656w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3.jpg 656w" data-src="https://lindro.it/wp-content/uploads/2022/03/Ucraina-1-3-150x113.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/come-raggiungere-un-accordo-di-pace-per-l-ucraina/">Come raggiungere un accordo di pace per l'Ucraina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/borsa-canapa-usa-e-canada-in-caduta-libera/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt></noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2050%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt data-src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/borsa-canapa-usa-e-canada-in-caduta-libera/">Borsa: canapa, USA e Canada in caduta libera</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Ucraina: il dilemma e poi l&#8217;OK dei Paesi del Golfo<\/span> <span class=\"entry-subtitle\">Il voto in Assemblea Generale delle Nazioni Unite sulla risoluzione che condanna l\u2019invasione russa, analizzato da Crisis Group<\/span>","url":"https:\/\/lindro.it\/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2022\/03\/Ucraina-ONU-Sudafrica-702x459.jpg","width":702,"height":459},"datePublished":"2022-03-05T17:00:06+01:00","dateModified":"2022-03-05T15:39:38+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/ucraina-il-dilemma-e-poi-l-ok-dei-paesi-del-golfo\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.4.3 on 2022-03-05 19:01:21 -->