
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Ucraina ’22: la guerra secondo l&#039;interpretazione della Russia &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ecco perchè l&#039;esercito russo in Ucraina sta vincendo. Uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/ucraina-22-la-guerra-secondo-l-interpretazione-della-russia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina ’22: la guerra secondo l&#039;interpretazione della Russia &mdash; L&#039;Indro" />
	<meta property="og:description" content="Ecco perchè l&#039;esercito russo in Ucraina sta vincendo. Uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando" />
	<meta property="og:url" content="https://lindro.it/ucraina-22-la-guerra-secondo-l-interpretazione-della-russia/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-06-23T10:00:43+00:00" />
	<meta property="article:modified_time" content="2022-06-23T08:19:01+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="562" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Paolo Capitini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="11 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/324568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://lindro.it/?p=324568' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.5" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-324568 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					giovedì, Giugno 23				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38392 menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Ucraina ’22: la guerra secondo l&#8217;interpretazione della Russia</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-324568" class="post-324568 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-ucraina-2022 tag-23giugno tag-armi tag-donbass tag-granate tag-guerra-ucraina tag-lindro tag-russia tag-slide tag-ucraina tag-uomini tag-vladimir-putin">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi-.jpg" title="Ucraina ’22: la guerra secondo l&#8217;interpretazione della Russia I russi secondo gli analisti sono allo stremo e ormai tra loro e l’abisso si frappone solo un velo di opaca illusione, ma loro non lo sanno e stanno vincendo la guerra. Perchè? E&#039; questione di uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando. Cioè, quello che secondo l&#039;Occidente contribuiva alla debolezza sgangherata dei russi">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Ucraina ’22: la guerra secondo l&#8217;interpretazione della Russia I russi secondo gli analisti sono allo stremo e ormai tra loro e l’abisso si frappone solo un velo di opaca illusione, ma loro non lo sanno e stanno vincendo la guerra. Perchè? E&#039; questione di uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando. Cioè, quello che secondo l&#039;Occidente contribuiva alla debolezza sgangherata dei russi" srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Ucraina ’22: la guerra secondo l&#8217;interpretazione della Russia I russi secondo gli analisti sono allo stremo e ormai tra loro e l’abisso si frappone solo un velo di opaca illusione, ma loro non lo sanno e stanno vincendo la guerra. Perchè? E&#039; questione di uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando. Cioè, quello che secondo l&#039;Occidente contribuiva alla debolezza sgangherata dei russi" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-guerra-russi--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Ucraina ’22: la guerra secondo l&#8217;interpretazione della Russia</span> <span class="entry-subtitle">I russi secondo gli analisti sono allo stremo e ormai tra loro e l’abisso si frappone solo un velo di opaca illusione, ma loro non lo sanno e stanno vincendo la guerra. Perchè? E' questione di uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando. Cioè, quello che secondo l'Occidente contribuiva alla debolezza sgangherata dei russi</span>			</h1>
			
			<a href="https://lindro.it/ucraina-22-la-guerra-secondo-l-interpretazione-della-russia/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/capitini/" title="Articoli scritti da Paolo Capitini" rel="author">Paolo Capitini</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2022-06-23T12:00:43+02:00" title="2022-06-23">23 Giugno 2022 12:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a>, <a href="https://lindro.it/category/ucraina-2022/" rel="category tag">Ucraina 2022</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>A giudicare dalla stampa e dalle televisioni nazionali, la fase a gironi del quadrangolare Ucraina’22 ha esaurito il suo appeal mediatico. In attesa che a novembre inizino i campionati del mondo di calcio vogliate gradire per l’estate la replica del meglio della stagione politica appena trascorsa.<br />
Peccato che Ucraina ’22 non sia una torneo sportivo, non ha tempi stabiliti e neppure regole condivise. Ma avrà comunque un vincitore.<br />
In attesa di scoprire chi tra Ucraina, Unione Europea, USA e Russia si aggiudicherà l’ambito trofeo, ecco un quadro della situazione sulla squadra che si è presentata sul campo per vincere.</p>
<p>Nelle ultime settimane, <b>l’offensiva russa sta martellando ogni villaggio</b>, <b>ogni singolo incrocio</b>,<b>ogni ponte nell’est dell’Ucraina e</b>, <b>chilometro dopo chilometro</b>,<b> sta mangiandosi il Donbass</b>.<br />
A Severodonetz gli ultimi difensori sono nascosti nei sotterranei di un’altra fabbrica AZOV, stavolta di prodotti chimici. Per loro la speranza non ha ali per volare oltre il fiume che li separa da Lysychansk, la prossima vittima. Poi toccherà ad Andreyevka, Sloviansk, Bakhnur e quindi a Kramatorsk e poi? Forse a Odessa. <b>L’offensiva russa è una mietitrebbia che nell’estate ucraina ogni giorno falcia vite umane</b>, <b>non più grano</b>. Si fermerà presto? La risposta è semplice quanto cruda: <b>durerà finché russi e ucraini capiranno che sparando non potranno ottenere di più</b>. Fino al momento che potremmo definire di reciproca consapevolezza, è<b>illusorio sperare che sanzioni</b>, <b>armi</b>, <b>pressioni</b> e <b>minacce fermeranno il massacro</b>.<br />
Per ora dunque sono ancora gli eserciti a parlare.</p>
<p><b>Dell&#8217;esercito russo</b>, <b>almeno all’inizio</b>, <b>avevamo tutti capito ben poco</b>. Nell’illusione calcistica che in Occidente ha accompagnato la prima fase della guerra, <b>i soldati di Mosca sono stati descritti come pasticcioni</b>, <b>demotivati</b>, <b>mal armati e peggio comandati</b>, <b>senza una strategia e senza neppure una tattica</b>. <b>Forse non avevano neppure uno straccio di piano</b> e ci mancava poco che qualcuno iniziasse a dire che erano capitati in Ucraina perché avevano sbagliato strada.<b> I fatti e i morti si sono incaricati di smentirci</b>, anche se, diciamocelo, l’idea di una blitzkrieg c’era piaciuta tanto e invece il perfido Vladimir Putin per guastarci i palinsesti ha optato per la guerra d’usura.<br />
Ora che il sistema televisivo si sta concentrando sulle vicende di casa nostra, è il caso di dare un’occhiata più da vicino a questa sgangherata banda di pasticcioni che in barba alle sanzioni, alla resistenza, ai proclami e alle armi sta andando avanti.<br />
Viene in mente il paradosso del calabrone che secondo i calcoli non dovrebbe volare, ma lui non li conosce e vola lo stesso, così <b>i russi secondo gli analisti sono allo stremo e ormai tra loro e l’abisso si frappone solo un velo di opaca illusione</b>,<b> ma loro non lo sanno e stanno vincendo la guerra</b>.</p>
<p>Da settimane si discute infatti sull’invio di armi, munizioni ed equipaggiamenti ai difensori e in gran parte lo si fa mantenendo la discussione sul piano morale. Pochi gli sforzi che, almeno nel pubblico dibattito, si fanno per comprendere cosa davvero serve all’Ucraina e cosa invece ha il solo scopo di tacitare le nostre coscienze, incattivire l’avversario e in fin dei conti contribuire a proseguire la guerra.</p>
<p>Per oltre settant’anni l’Occidente è stato prigioniero di una visione, quella di milioni di uomini in colbacco azzurro arrampicati su migliaia di carri armati lanciati contro le pianure del nord Europa. Su questa paura ci abbiamo costruito un’alleanza che da più di 70 anni ci ha protetto prima dal pericolo rosso e dopo da quello russo. Potere dirimente di una vocale. Eppure, a guardarlo da vicino, <b>quello che oggi si batte in Ucraina orientale è un esercito che ben poco ha in comune con l’Armata Rossa di Ivan Drago</b> che voleva &#8216;spiezzarci in due&#8217;.</p>
<p>La prima novità che salta all’occhio è che <b>quello russo è un esercito piccolo</b>, molto più piccolo di quello ad esempio americano: <b>300.000 uomini</b> scarsi contro circa 500.000.<br />
Nel 2008, anno in cui Putin avviò la sua grande riforma dello strumento militare, <b>l’esercito russo contava circa 1.800 unità da combattimento</b>,<b> vale a dire reparti composti da circa 700 uomini</b>. <b>Dopo la riforma</b>, <b>il numero era sceso a poco meno di 200</b>, una ristrutturazione di non poco conto. Dai tempi di Trotsky.<br />
<b>Nel 2008 Mosca abbandonava l’idea della Nazione in armi</b>, <b>del cittadino-soldato</b> <b>e abbracciava il modello professionale</b>, <b>più efficiente</b>, <b>pronto</b> e, soprattutto,<b> meno costoso</b>. Tuttavia, <b>posti davanti alla prospettiva di fare il soldato di mestiere</b> con la possibilità di finire in Cecenia, in Georgia o in Siria, <b>i giovani russi si dimostrarono più freddi del previsto</b>. A poco servirono i concreti sforzi del governo, disposto a offrire stipendi migliori, maggiori periodi di ferie e alloggi per il personale. <b>Si è dovuto</b>così <b>ricorrere ancora alla leva</b>, almeno per gli incarichi logistici e non solo, visto che la cronaca ci riporta sempre più spesso giovani soldati di leva in prima linea. A questo esercito è stato chiesto non solo di combattere, ma anche di garantire il controllo di Mosca su un territorio di oltre 17 milioni di chilometri quadrati e su regioni che a definire turbolente si pecca d’ottimismo.</p>
<p>A prezzo di sacrifici dolorosi per un’economia tutt’altro che florida, <b>Mosca ha comunque mantenuto in efficienza la sua triade nucleare</b>, come viene indicata l’insieme di missili balistici intercontinentali, bombardieri strategici e sottomarini nucleari lanciamissili che fanno ancora della Federazione una superpotenza globale. <b>A farne le spese</b>, neppure a dirlo, <b>sono stati i materiali e gli armamenti convenzionali</b>. L’ammodernamento e lo sviluppo di artiglierie semoventi, armi leggere, carri armati, sistemi di comando e controllo, per non parlare della marina da guerra, ha stentato a decollare, ma d’altra parte anche per i russi il trentennio passato è stato quello dei conflitti asimmetrici a bassa intensità, delle guerriglie, dei bombardamenti da lontano. Difficile pensare che quindici anni dopo la riforma l’esercito russo si sarebbe di nuovo trovato a combattere una guerra fatta di duelli di artiglieria, caposaldi, filo spinato e carri armati.<br />
Per completare il discorso è bene ricordare che<b> il meglio di quanto veniva prodotto dalle aziende di armamento per anni ha preso la via del mercato estero</b> dove mezzi ed armi rustiche e affidabili hanno sempre avuto un grande successo, così garantendo a Mosca un discreto rientro di valuta pregiata.</p>
<p><b>Per quello che rimaneva in patria</b>, magari i vecchi <a href="https://it.wikipedia.org/wiki/T-64" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://it.wikipedia.org/wiki/T-64&amp;source=gmail&amp;ust=1656057872178000&amp;usg=AOvVaw1gQpg4xJ5FOViWs2V-LBHV">T64</a> o <a href="https://it.wikipedia.org/wiki/T-72" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://it.wikipedia.org/wiki/T-72&amp;source=gmail&amp;ust=1656057872178000&amp;usg=AOvVaw2Bg4oW17oxTtsPvZUmn_OF">T72</a>, <b>si è passati alla</b> &#8216;<b>mummificazione</b>&#8216;, una sorta di gigantesca naftalina per i tempi difficili che si sono puntualmente presentati. Da questi immensi parchi sono stati resuscitati parecchi dei carri armati che vediamo oggi sulle strade di Ucraina. <b>Dei nuovissimi <a href="https://it.wikipedia.org/wiki/T-14_Armata" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://it.wikipedia.org/wiki/T-14_Armata&amp;source=gmail&amp;ust=1656057872178000&amp;usg=AOvVaw3EABuWSNUuwh2-pyU9DMBH">T 14 &#8216;Armata&#8217;</a></b>, <b>come dei veicoli corazzati per la fanteria</b>, <b>neppure l’ombra</b>.<br />
Qualche esperto si è spinto a ipotizzare che sia<b>toccato proprio a questa ferraglia il compito di assorbire i primi urti della baldanzosa difesa ucraina</b>. Agitati come un drappo rosso davanti al toro, <b>hanno contribuito ad abbassare il livello di armi e munizioni pregiate largamente offerte dall’Occidente</b>, fino ad arrivare a queste ultime settimane quando è lo stesso Presidente ucraino Volodymyr Zelensky a lamentarsi che in dispensa non c’è più farina. <b>Sarà per questo che pian piano da Mosca iniziano solo ora ad arrivare mezzi più moderni e performanti?</b></p>
<p>In questa disamina veloce non potevamo non accennare alla situazione dell’industria bellica russa che non solo da quattro mesi soffre molto dei mali endemici della struttura industriale russa. Corruzione, mancanza di economie di scale, delocalizzazione di componenti essenziali sono solo alcune delle voci del carnet de doleances del Cremlino. Ad esempio apparirà bizzarro che i sistemi elettronici di guida delle bombe intelligenti di Mosca venivano prodotti in Ucraina, così come ucraini erano i cantieri che provvedevano alla manutenzione della flotta, ivi compreso il glorioso incrociatore lanciamissili Moskwa che giace sul fondo del Mar Nero, poco lontano da Mykolayv, il cantiere dove venne allestito.</p>
<p><b>Un esercito con pochi uomini e mezzi logori dunque?</b> Non proprio, <b>c’è infatti un fattore che rende l’esercito di Mosca comunque temibile</b>. <b>Il numero</b>. Certo non si parla dei moderni missili o delle bombe a guida laser, ma delle <b>tradizionali <a href="https://it.wikipedia.org/wiki/Granata_(arma)" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://it.wikipedia.org/wiki/Granata_(arma)&amp;source=gmail&amp;ust=1656057872178000&amp;usg=AOvVaw2rnyuQO8CPuP373H7_0Dps">granate</a> di artiglieria stile 2a guerra mondiale</b>. <b>La loro disponibilità rende ancora accettabile l’enorme consumo di munizioni</b> che una battaglia di attrito impone. <b>Quello che per Mosca non è accettabile è</b>, invece, <b>la perdita di soldati</b>; non certo per motivi morali, ma<b> perché non ce ne sono abbastanza</b>. A differenza degli eserciti della NATO che hanno al primo posto la salvaguardia del personale, per i russi ad essere prioritario è il raggiungimento dell’obiettivo; costi quel che costi, ma fino a un certo punto.<br />
<b>Ecco spiegato l’enorme ricorso al fuoco di artiglieria che sta sbriciolando città e villaggi in Ucraina</b>. I russi hanno un artiglieria potente, numerosa e un numero di munizioni quasi inesauribile. Perché dunque continuare a sacrificare giovani equipaggi e plotoni di fanti quando si possono martellare i difensori per giorni standosene a qualche chilometro di distanza? Rispetto ai primi giorni dell’invasione, questa è dunque una delle differenze che salta all’occhio: l’<b>ampio ricorso al fuoco e reparti di fanteria sempre più piccoli e mobili</b>, sul modello adottato da subito dall’esercito ucraino.</p>
<p>Altro elemento da tenere in considerazione è la <b>completa ridefinizione della catena di comando</b>. <b>L’incertezza dei primi giorni</b>, quando i generali erano in diretto collegamento con il Cremlino ma non tra di loro, <b>con l’arrivo del generale Alexander Dvornikov è ormai superata</b>. Come comandante in teatro, Dvornikov non è certo un genio napoleonico, ma è ufficiale di grande esperienza, carisma e soprattutto un eccellente organizzatore e la sua mano si riconosce nella metodica condotta dell’attuale offensiva che sembra prefiggersi obiettivi più realistici e raggiungibili.</p>
<p><b>Cosa c’è da aspettarsi </b>dunque<b> per il futuro?</b> Con ogni probabilità, <b>il proseguimento di questa tattica di combattimento che</b>,<b> anche se lentamente</b>,<b> sta dando i suoi frutti</b>.<br />
<b>L’esercito ucraino ha</b> <b>basato la sua tattica difensiva sul trasformare villaggi</b>, <b>città</b>, <b>fabbriche</b><b>in centri di resistenza a oltranza e pazienza per i civili</b>. <b>Tra una città e l’altra</b>, lungo le immense autostrade, nei campi e tra i boschi Kiev <b>ha fatto agire piccoli gruppi perfettamente addestrati e dotati di armi controcarri letali</b>, secondo la tecnica del &#8216;mordi e fuggi&#8217;. <b>Mancavano e mancano a Kiev grandi unità corazzate in grado di agire come riserve operative</b>, <b>quelle</b>, per intenderci,<b> che possono davvero lanciare un contrattacco importante là dove i russi appaiono più deboli</b>. <b>In assenza di queste forze decisive si conducono piccoli contrattacchi locali che guadagnano qualche chilometro e che il più delle volte cadono nel vuoto</b>, come, ad esempio, è accaduto a Kharkiv più di un mese fa.<br />
<b>Nel frattempo i russi proseguono con la loro battaglia di usura</b>, <b>sapendo bene che ogni giorno che passa gli ucraini hanno sempre meno uomini e sempre meno munizioni</b>.</p>
<p>C’è, infine, qualcosa che la guerra d’Ucraina ha messo in evidenza e che ci riguarda da vicino. La nostra incapacità a liberarci da un preconcetto culturale secondo il quale i russi stanno sbagliando solo perché non fanno quello che faremo noi. Ci siamo dimenticati che neppure i vietcong o i terroristi dell’ISIS combattevano come noi ma non per questo sono stati avversari meno temibili. Un popolo infatti parla, scrive, sente e anche combatte &#8216;a suo modo&#8217;, e i russi, giorno dopo giorno, ci stanno insegnando proprio questo. Se si vuol contribuire a far finire questa guerra occorre che si guardi con realismo a questo esercito che della tenacia e della sopportazione ha sempre fatto le sue armi migliori. Abbiamo però un’alternativa: immaginarci una guerra che ci piace e far finta che i russi la combattano.</p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/23giugno/" rel="tag">23giugno</a> <a href="https://lindro.it/tag/armi/" rel="tag">armi</a> <a href="https://lindro.it/tag/donbass/" rel="tag">Donbass</a> <a href="https://lindro.it/tag/granate/" rel="tag">granate</a> <a href="https://lindro.it/tag/guerra-ucraina/" rel="tag">guerra ucraina</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/ucraina/" rel="tag">ucraina</a> <a href="https://lindro.it/tag/uomini/" rel="tag">uomini</a> <a href="https://lindro.it/tag/vladimir-putin/" rel="tag">Vladimir Putin</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2022%2F06%2FUcraina-Russia-guerra-russi-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EUcraina+%E2%80%9922%3A+la+guerra+secondo+l%26%238217%3Binterpretazione+della+Russia%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EI+russi+secondo+gli+analisti+sono+allo+stremo+e+ormai+tra+loro+e+l%E2%80%99abisso+si+frappone+solo+un+velo+di+opaca+illusione%2C+ma+loro+non+lo+sanno+e+stanno+vincendo+la+guerra.+Perch%C3%A8%3F+E%27+questione+di+uomini%2C+armi%2C+e+loro+attenta+scelta+e+uso%2C+numero+di+granate%2C+catena+di+comando.+Cio%C3%A8%2C+quello+che+secondo+l%27Occidente+contribuiva+alla+debolezza+sgangherata+dei+russi%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUcraina%20%E2%80%9922%3A%20la%20guerra%20secondo%20l%26%238217%3Binterpretazione%20della%20Russia%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EI%20russi%20secondo%20gli%20analisti%20sono%20allo%20stremo%20e%20ormai%20tra%20loro%20e%20l%E2%80%99abisso%20si%20frappone%20solo%20un%20velo%20di%20opaca%20illusione%2C%20ma%20loro%20non%20lo%20sanno%20e%20stanno%20vincendo%20la%20guerra.%20Perch%C3%A8%3F%20E%27%20questione%20di%20uomini%2C%20armi%2C%20e%20loro%20attenta%20scelta%20e%20uso%2C%20numero%20di%20granate%2C%20catena%20di%20comando.%20Cio%C3%A8%2C%20quello%20che%20secondo%20l%27Occidente%20contribuiva%20alla%20debolezza%20sgangherata%20dei%20russi%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fucraina-22-la-guerra-secondo-l-interpretazione-della-russia%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/bf59f4ad56d5a5a93a8a00ff88304b89?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/bf59f4ad56d5a5a93a8a00ff88304b89?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/bf59f4ad56d5a5a93a8a00ff88304b89?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/bf59f4ad56d5a5a93a8a00ff88304b89?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/capitini/" title="Articoli scritti da Paolo Capitini" rel="author">Paolo Capitini</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Il generale Paolo Capitini, ha preso parte a diverse operazioni all’estero (Somalia, Bosnia, Kosovo, Ciad e Repubblica Centro Africana, Haiti e Libia) e ha prestato servizio presso il Comando Operativo di Vertice Interforze a Roma, presso il Corpo di Reazione Rapida della NATO a Lille e la Scuola Sottufficiali Esercito a Viterbo. Esperto di scienze strategiche e di storia militare</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/putin-di-maio-capolavori-e-schifezze/" title="Putin, Di Maio: capolavori e schifezze Gas, petrolio, carbone a prezzi stracciati: così Putin conquista Cina e India. Atlantismo, draghismo, armi: così Di Maio perdendo vince (dicono)" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/06/putindimaio-214x140.jpg" class="image wp-post-image" alt="Putin, Di Maio: capolavori e schifezze" title="Putin, Di Maio: capolavori e schifezze Gas, petrolio, carbone a prezzi stracciati: così Putin conquista Cina e India. Atlantismo, draghismo, armi: così Di Maio perdendo vince (dicono)" srcset="https://lindro.it/wp-content/uploads/2022/06/putindimaio-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt="Putin, Di Maio: capolavori e schifezze" title="Putin, Di Maio: capolavori e schifezze Gas, petrolio, carbone a prezzi stracciati: così Putin conquista Cina e India. Atlantismo, draghismo, armi: così Di Maio perdendo vince (dicono)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/putindimaio-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/06/putindimaio-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/putin-di-maio-capolavori-e-schifezze/" title="Putin, Di Maio: capolavori e schifezze Gas, petrolio, carbone a prezzi stracciati: così Putin conquista Cina e India. Atlantismo, draghismo, armi: così Di Maio perdendo vince (dicono)"><span class="entry-title-primary">Putin, Di Maio: capolavori e schifezze</span> <span class="entry-subtitle">Gas, petrolio, carbone a prezzi stracciati: così Putin conquista Cina e India. Atlantismo, draghismo, armi: così Di Maio perdendo vince (dicono)</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2022-06-23T07:00:56+02:00" class="meta-item">23 Giugno 2022 7:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ue-disunita-alla-prova-della-nuova-europa/" title="UE disunita alla prova della nuova Europa Il 23 e 24 giugno il Consiglio europeo chiamato a lavorare sulle decisioni di allargamento dalle quali prenderà forma il futuro dell&#039;Europa per molto tempo a venire. Scontro aperto tra l&#039;Occidente e l&#039;Est, sempre più assertivo" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg" class="image wp-post-image" alt title="UE disunita alla prova della nuova Europa Il 23 e 24 giugno il Consiglio europeo chiamato a lavorare sulle decisioni di allargamento dalle quali prenderà forma il futuro dell&#039;Europa per molto tempo a venire. Scontro aperto tra l&#039;Occidente e l&#039;Est, sempre più assertivo" srcset="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="UE disunita alla prova della nuova Europa Il 23 e 24 giugno il Consiglio europeo chiamato a lavorare sulle decisioni di allargamento dalle quali prenderà forma il futuro dell&#039;Europa per molto tempo a venire. Scontro aperto tra l&#039;Occidente e l&#039;Est, sempre più assertivo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/ue-disunita-alla-prova-della-nuova-europa/" title="UE disunita alla prova della nuova Europa Il 23 e 24 giugno il Consiglio europeo chiamato a lavorare sulle decisioni di allargamento dalle quali prenderà forma il futuro dell&#039;Europa per molto tempo a venire. Scontro aperto tra l&#039;Occidente e l&#039;Est, sempre più assertivo"><span class="entry-title-primary">UE disunita alla prova della nuova Europa</span> <span class="entry-subtitle">Il 23 e 24 giugno il Consiglio europeo chiamato a lavorare sulle decisioni di allargamento dalle quali prenderà forma il futuro dell'Europa per molto tempo a venire. Scontro aperto tra l'Occidente e l'Est, sempre più assertivo</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gamerro/" title="Articoli di Jeta Gamerro" rel="author">Jeta Gamerro</a></span><time datetime="2022-06-22T19:30:44+02:00" class="meta-item">22 Giugno 2022 19:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/una-nuova-asia-centrale-il-kazakistan-prende-le-distanze-da-mosca/" title="Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca Il Kazakistan ha recentemente mostrato al mondo che l&#039;egemonia della Russia nella regione sta ora svanendo ancora più velocemente durante la guerra in Ucraina" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--214x140.jpg" class="image wp-post-image" alt title="Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca Il Kazakistan ha recentemente mostrato al mondo che l&#039;egemonia della Russia nella regione sta ora svanendo ancora più velocemente durante la guerra in Ucraina" srcset="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca Il Kazakistan ha recentemente mostrato al mondo che l&#039;egemonia della Russia nella regione sta ora svanendo ancora più velocemente durante la guerra in Ucraina" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/una-nuova-asia-centrale-il-kazakistan-prende-le-distanze-da-mosca/" title="Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca Il Kazakistan ha recentemente mostrato al mondo che l&#039;egemonia della Russia nella regione sta ora svanendo ancora più velocemente durante la guerra in Ucraina"><span class="entry-title-primary">Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca</span> <span class="entry-subtitle">Il Kazakistan ha recentemente mostrato al mondo che l'egemonia della Russia nella regione sta ora svanendo ancora più velocemente durante la guerra in Ucraina</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/julian-mcbride/" title="Articoli di Julian McBride / Geopolitical Monitor" rel="author">Julian McBride / Geopolitical Monitor</a></span><time datetime="2022-06-22T19:00:25+02:00" class="meta-item">22 Giugno 2022 19:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-57" class="widget widget_media_image"><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&#038;utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&#038;gclsrc=aw.ds&#038;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE"><img width="414" height="237" src="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg" class="image wp-image-318410  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="UCRAIna" srcset="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg 414w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-300x172.jpeg 300w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-150x86.jpeg 150w" sizes="(max-width: 414px) 100vw, 414px" /></a></li>
<li id="media_image-63" class="widget widget_media_image"><a href="https://www.savethechildren.it/cosa-facciamo/risposta-alle-emergenze/emergenza-ucraina"><img width="1080" height="1080" src="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg" class="image wp-image-320962  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SAve" srcset="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg 1080w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-300x300.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-1024x1024.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-150x150.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-768x768.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></li>
<li id="media_image-69" class="widget widget_media_image"><a href="https://www.legadelfilodoro.it/it/5x1000"><img width="1415" height="1000" src="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg" class="image wp-image-321670  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg 1415w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-300x212.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-1024x724.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-150x106.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-768x543.jpeg 768w" sizes="(max-width: 1415px) 100vw, 1415px" /></a></li>
<li id="media_image-71" class="widget widget_media_image"><a href="https://www.antoniano.it/5x1000/"><img width="714" height="1017" src="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg" class="image wp-image-322632  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg 714w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-211x300.jpeg 211w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-105x150.jpeg 105w" sizes="(max-width: 714px) 100vw, 714px" /></a></li>
<li id="media_image-59" class="widget widget_media_image"><a href="https://dona.salesianiperilsociale.it/"><img width="715" height="1011" src="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg" class="image wp-image-318967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SALESIANI" srcset="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg 715w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-106x150.jpeg 106w" sizes="(max-width: 715px) 100vw, 715px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/putin-di-maio-capolavori-e-schifezze/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="26" src="https://lindro.it/wp-content/uploads/2022/06/putindimaio-150x79.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Putin, Di Maio: capolavori e schifezze" srcset="https://lindro.it/wp-content/uploads/2022/06/putindimaio-150x79.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-300x158.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-1024x538.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-768x403.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-474x240.jpg 474w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2022/06/putindimaio.jpg 1200w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="26" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2026%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Putin, Di Maio: capolavori e schifezze" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2026%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/putindimaio-150x79.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-300x158.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-1024x538.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-768x403.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-474x240.jpg 474w, https://lindro.it/wp-content/uploads/2022/06/putindimaio-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2022/06/putindimaio.jpg 1200w" data-src="https://lindro.it/wp-content/uploads/2022/06/putindimaio-150x79.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/putin-di-maio-capolavori-e-schifezze/">Putin, Di Maio: capolavori e schifezze</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ue-disunita-alla-prova-della-nuova-europa/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/UE-Unione-Europea-Europa-Ucraina--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ue-disunita-alla-prova-della-nuova-europa/">UE disunita alla prova della nuova Europa</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/una-nuova-asia-centrale-il-kazakistan-prende-le-distanze-da-mosca/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--150x105.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--300x210.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--768x537.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--300x210.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--768x537.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Kazakistan-Russia--150x105.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/una-nuova-asia-centrale-il-kazakistan-prende-le-distanze-da-mosca/">Una nuova Asia Centrale? Il Kazakistan prende le distanze da Mosca</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-lituania-spera-nella-nuova-nato/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--300x205.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--768x525.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--150x103.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--300x205.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--768x525.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Lituania-NATO-Ucraina-Russia--150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-lituania-spera-nella-nuova-nato/">La Lituania spera nella ‘nuova’ NATO</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-nepal-rifiuta-il-progetto-semi-militare-degli-stati-uniti/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-150x101.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-150x101.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-300x202.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-768x517.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-150x101.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-300x202.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-768x517.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Nepal-Stati-Uniti-USA-Cina-India-150x101.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-nepal-rifiuta-il-progetto-semi-militare-degli-stati-uniti/">Il Nepal rifiuta il progetto semi-militare degli Stati Uniti</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/bielorussia-russia-asse-degli-autocrati-contro-l-europa-democratica/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--150x95.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--150x95.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--300x190.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--1024x648.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--768x486.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia-.jpg 1400w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--150x95.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--300x190.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--1024x648.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--768x486.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia-.jpg 1400w" data-src="https://lindro.it/wp-content/uploads/2022/06/Russia-Bielorussia--150x95.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/bielorussia-russia-asse-degli-autocrati-contro-l-europa-democratica/">Bielorussia - Russia: asse degli autocrati contro l'Europa democratica</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/avremmo-dovuto-sapere-che-le-sanzioni-contro-la-russia-non-avrebbero-funzionato/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--1024x682.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina-.jpg 1280w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--1024x682.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina-.jpg 1280w" data-src="https://lindro.it/wp-content/uploads/2022/06/Sanzioni-Russia-Ucraina--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/avremmo-dovuto-sapere-che-le-sanzioni-contro-la-russia-non-avrebbero-funzionato/">Avremmo dovuto sapere che le sanzioni contro la Russia non avrebbero funzionato</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/l-ucraina-ratifica-la-convenzione-di-istanbul-una-vittoria-storica-per-i-diritti-delle-donne/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--150x96.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--150x96.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--300x193.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--768x493.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--150x96.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--300x193.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--768x493.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Convenzione-Istanbul-donne-diritti--150x96.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/l-ucraina-ratifica-la-convenzione-di-istanbul-una-vittoria-storica-per-i-diritti-delle-donne/">L’Ucraina ratifica la Convenzione di Istanbul, una ‘vittoria storica per i diritti delle donne’</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-tra-la-candidatura-e-lingresso-nella-ue-molto-ci-corre/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-150x84.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Ucraina: tra la candidatura e l’ingresso nella UE, molto ci corre" srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura.jpg 864w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Ucraina: tra la candidatura e l’ingresso nella UE, molto ci corre" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura.jpg 864w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-candidatura-150x84.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-tra-la-candidatura-e-lingresso-nella-ue-molto-ci-corre/">Ucraina: tra la candidatura e l’ingresso nella UE, molto ci corre</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-nella-ue-opinione-pubblica-europea-favorevole-non-esultante/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Unione-Europea-UE-1-1-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-nella-ue-opinione-pubblica-europea-favorevole-non-esultante/">Ucraina nella UE: opinione pubblica europea favorevole, non esultante</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-russia-conflitto-in-trasformazione/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--150x98.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--150x98.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--300x196.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--768x501.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--150x98.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--300x196.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--768x501.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Russia-conflitto-trasformazione-Putin-Zelensky--150x98.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-russia-conflitto-in-trasformazione/">Ucraina - Russia: conflitto in trasformazione?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/cina-medio-oriente-verso-acque-agitate/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti-.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Cina-Medio-Oriente-Iran-Arabia-Saudita-Turchia-Ucraina-Russia-Stati-Uniti--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/cina-medio-oriente-verso-acque-agitate/">Cina - Medio Oriente: verso acque agitate</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/kazakistan-tutto-cambia-nulla-cambia-specie-l-orbita-in-sfera-russa/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--150x107.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--150x107.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--300x214.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--768x547.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--150x107.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--300x214.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--768x547.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Ucraina-Kazakistan-Russia--150x107.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/kazakistan-tutto-cambia-nulla-cambia-specie-l-orbita-in-sfera-russa/">Kazakistan: tutto cambia, nulla cambia, specie l’orbita in sfera russa</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-turkmenistan-si-ricolloca-sulla-mappa-geopolitica/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-150x105.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-300x211.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina.jpg 721w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-300x211.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina.jpg 721w" data-src="https://lindro.it/wp-content/uploads/2022/06/Turkmenistan-Russia-Ucraina-150x105.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-turkmenistan-si-ricolloca-sulla-mappa-geopolitica/">Il Turkmenistan si ricolloca sulla mappa geopolitica</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Ucraina \u201922: la guerra secondo l&#8217;interpretazione della Russia<\/span> <span class=\"entry-subtitle\">I russi secondo gli analisti sono allo stremo e ormai tra loro e l\u2019abisso si frappone solo un velo di opaca illusione, ma loro non lo sanno e stanno vincendo la guerra. Perch\u00e8? E' questione di uomini, armi, e loro attenta scelta e uso, numero di granate, catena di comando. Cio\u00e8, quello che secondo l'Occidente contribuiva alla debolezza sgangherata dei russi<\/span>","url":"https:\/\/lindro.it\/ucraina-22-la-guerra-secondo-l-interpretazione-della-russia\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2022\/06\/Ucraina-Russia-guerra-russi--702x459.jpg","width":702,"height":459},"datePublished":"2022-06-23T12:00:43+02:00","dateModified":"2022-06-23T10:19:01+02:00","author":{"@type":"Person","name":"Paolo Capitini"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/ucraina-22-la-guerra-secondo-l-interpretazione-della-russia\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-23 12:12:58 -->