<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città) &mdash; L&#039;Indro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lindro.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lindro.it/wp-content/uploads/2022/10/IMG_2289.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Quali sono i vantaggi e perché il termocamino a legna conviene rispetto ad altre soluzioni per il riscaldamento?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città) &mdash; L&#039;Indro" />
	<meta property="og:description" content="Quali sono i vantaggi e perché il termocamino a legna conviene rispetto ad altre soluzioni per il riscaldamento?" />
	<meta property="og:url" content="https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-12-01T09:15:41+00:00" />
	<meta property="article:modified_time" content="2022-12-01T09:22:48+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg" />
	<meta property="og:image:width" content="745" />
	<meta property="og:image:height" content="542" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giuseppe Manzoni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg","width":745,"height":542},{"@type":"WebPage","@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#webpage","url":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/","name":"Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città) &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#primaryimage"},"datePublished":"2022-12-01T09:15:41+00:00","dateModified":"2022-12-01T09:22:48+00:00","description":"Quali sono i vantaggi e perché il termocamino a legna conviene rispetto ad altre soluzioni per il riscaldamento?","breadcrumb":{"@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Cultura &amp; Società","item":"https://lindro.it/category/cultura-e-societa/"},{"@type":"ListItem","position":3,"name":"Cultura &amp; Società - Italia","item":"https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/"},{"@type":"ListItem","position":4,"name":"Cultura &amp; Società – Italia – Activity","item":"https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/"},{"@type":"ListItem","position":5,"name":"Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)"}]},{"@type":"Article","@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#article","isPartOf":{"@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/1968f6aed50fbd9d408a9ee359cdc536"},"headline":"Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)","datePublished":"2022-12-01T09:15:41+00:00","dateModified":"2022-12-01T09:22:48+00:00","mainEntityOfPage":{"@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#webpage"},"wordCount":527,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg","keywords":["bolletta","casa","energia","freddo","L'Indro","risparmio energetico","termocamino a legna"],"articleSection":["Cultura &amp; Società – Italia – Activity"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/1968f6aed50fbd9d408a9ee359cdc536","name":"Giuseppe Manzoni","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c57094cc8b8e471d9cb17a31a966791e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c57094cc8b8e471d9cb17a31a966791e?s=96&d=mm&r=g","caption":"Giuseppe Manzoni"},"url":"https://lindro.it/author/giuseppe-manzoni/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css?ver=5.6.10' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/css/edd.min.css?ver=3.1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lindro.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C300%2C700%7CLibre+Franklin%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A700%2C400%7CLibre+Franklin%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lindro.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lindro.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lindro.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/334711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.10" />
<link rel='shortlink' href='https://lindro.it/?p=334711' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F&#038;format=xml" />
<meta property="fb:app_id" content="1275593739188572"/><meta name="generator" content="Easy Digital Downloads v3.1.0.2" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a33558e058","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--lindro: #e08532;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lindro.it\/wp-admin\/","wpRestNonce":"a33558e058","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lindro.it\/wp-admin\/","wpRestNonce":"a33558e058","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":328719};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e08532;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e08532;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e08532;
                }
                .tdm-btn-style1 {
					background-color: #e08532;
				}
				.tdm-btn-style2:before {
				    border-color: #e08532;
				}
				.tdm-btn-style2 {
				    color: #e08532;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e08532;
                    -moz-box-shadow: 0 2px 16px #e08532;
                    box-shadow: 0 2px 16px #e08532;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e08532;
                    -moz-box-shadow: 0 4px 26px #e08532;
                    box-shadow: 0 4px 26px #e08532;
				}
</style>

<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-334711 single-format-standard td-standard-pack edd-js-none termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta global-block-template-1 tdb_template_328719 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://facebook.com/lindroweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/l_indro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-763"><a href="https://lindro.it/homepage-lindro-notizie-news-aggiornamenti-approfondimenti-dal-mondo/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532;">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lindro.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lindro.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lindro.it/wp-content/uploads/2022/11/logo-lindro-grande-sfondo-trasparente.png" src="https://lindro.it/wp-content/uploads/2022/11/logo-lindro-grande-sfondo-trasparente.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #8e8e8e;
                
                    line-height:34px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì, 1 Dicembre</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_32{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32,
				.tdi_32 .tdc-inner-columns{
				    display: block;
				}.tdi_32 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_32 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_32 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_32.tdc-row-content-vert-center,
                    .tdi_32.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-bottom,
                    .tdi_32.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_32 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-img{
                    max-width: 476px;
                }.tdi_35 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_35 .tdb-logo-text-title{
                    display: block;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lindro.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lindro.it/wp-content/uploads/2022/11/logo-lindro-grande-sfondo-trasparente.png" src="https://lindro.it/wp-content/uploads/2022/11/logo-lindro-grande-sfondo-trasparente.png" alt="Logo"  title=""  width="604" height="271" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
margin-top:60px !important;
}

.tdi_39 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lindro.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
border-color:#eeeeee !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e08630;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #e08630;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e08630;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e08630;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #e08630;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-328860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328860"><a href="https://lindro.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-328734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328734 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Politica</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328735 tdb-menu-item-inactive"><a href="https://lindro.it/category/politica/politica-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328737" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328737"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332082" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332082"><a href="https://lindro.it/category/politica/politica-esteri/opinioni-politica-esteri/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328738" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328738"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328740 tdb-menu-item-inactive"><a href="https://lindro.it/category/politica/politica-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328742" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328742"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332083" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332083"><a href="https://lindro.it/category/politica/politica-italia/opinioni-politica-italia/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328743" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328743"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328745 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328746 tdb-menu-item-inactive"><a href="https://lindro.it/category/economia/economia-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328749" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328749"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332080" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332080"><a href="https://lindro.it/category/economia/economia-esteri/opinioni-economia-esteri/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328750" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328750"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328752 tdb-menu-item-inactive"><a href="https://lindro.it/category/economia/economia-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328754" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328754"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332081" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332081"><a href="https://lindro.it/category/economia/economia-italia/opinioni-economia-italia/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328755" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328755"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328723 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/"><div class="tdb-menu-item-text">Cultura &amp; Società</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328724 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328726" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328726"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332078" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332078"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/opinioni-cultura-e-societa-esteri/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328727" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328727"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328729 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328731" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328731"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-332079" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-332079"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/opinioni-cultura-e-societa-italia/"><div class="tdb-menu-item-text">Opinioni</div></a></li>
		<li id="menu-item-328732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-328732"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328747 tdb-menu-item-inactive"><a href="https://lindro.it/gli-speciali-de-lindro/"><div class="tdb-menu-item-text">Speciali L&#8217;Indro</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328757" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328757"><a href="https://lindro.it/category/crisi-in-qatar/"><div class="tdb-menu-item-text">Crisi in Qatar</div></a></li>
	<li id="menu-item-328758" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328758"><a href="https://lindro.it/category/iran-2017/"><div class="tdb-menu-item-text">Iran 2017</div></a></li>
	<li id="menu-item-328759" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328759"><a href="https://lindro.it/category/siria-in-guerra/"><div class="tdb-menu-item-text">Siria in guerra</div></a></li>
	<li id="menu-item-328760" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328760"><a href="https://lindro.it/category/venezuela-di-maduro/"><div class="tdb-menu-item-text">Il Venezuela di Maduro</div></a></li>
	<li id="menu-item-328761" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328761"><a href="https://lindro.it/category/speciale-cinafrica/"><div class="tdb-menu-item-text">CinAfrica</div></a></li>
	<li id="menu-item-328762" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328762"><a href="https://lindro.it/category/la-turchia-di-erdogan/"><div class="tdb-menu-item-text">La Turchia di Erdogan</div></a></li>
	<li id="menu-item-328763" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328763"><a href="https://lindro.it/category/speciale-corea-usa/"><div class="tdb-menu-item-text">Corea del Nord VS USA</div></a></li>
	<li id="menu-item-328764" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328764"><a href="https://lindro.it/category/speciale-libia/"><div class="tdb-menu-item-text">Libia</div></a></li>
	<li id="menu-item-328765" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328765"><a href="https://lindro.it/category/speciale-3-anni-di-is/"><div class="tdb-menu-item-text">3 anni di ISIS</div></a></li>
	<li id="menu-item-328766" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328766"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/"><div class="tdb-menu-item-text">G7 Italia 2017 &#8211; Taormina</div></a></li>
	<li id="menu-item-328767" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328767"><a href="https://lindro.it/category/saga-dei-shinawatra/"><div class="tdb-menu-item-text">Saga dei Shinawatra</div></a></li>
	<li id="menu-item-328768" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328768"><a href="https://lindro.it/category/speciale-burundi/"><div class="tdb-menu-item-text">Burundi</div></a></li>
	<li id="menu-item-328769" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328769"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/"><div class="tdb-menu-item-text">Elezioni Germania 2017</div></a></li>
	<li id="menu-item-328770" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328770"><a href="https://lindro.it/category/indipendenza-della-catalogna/"><div class="tdb-menu-item-text">Indipendenza della Catalogna</div></a></li>
	<li id="menu-item-328771" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328771"><a href="https://lindro.it/category/speciale-kurdistan/"><div class="tdb-menu-item-text">Kurdistan</div></a></li>
	<li id="menu-item-328772" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328772"><a href="https://lindro.it/category/sindone2020/"><div class="tdb-menu-item-text">#sindone2020</div></a></li>
</ul>
</li>
<li id="menu-item-328776" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328776"><a target="_blank" href="https://mondidicanapa.it#new_tab"><div class="tdb-menu-item-text"><font color="e08532">Mondi di canapa</font></div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_46{
border-color:#eeeeee !important;
z-index:99 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_46 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_46 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_46 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #e08630;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    color: #000000;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_46 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #e08630;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:13px !important;font-weight:700 !important;letter-spacing:0.05em !important;
                }.tdi_46 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_46 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul,
                .tdi_46 .td-pulldown-filter-list,
                .tdi_46 .td-pulldown-filter-list .sub-menu{
                    border-color: #ffffff;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon{
                    color: #e08630;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #e08630;
                }.tdi_46:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_46 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:0.05em !important;
                }.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e08630;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #e08630;
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e08630;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e08630;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #e08630;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-328839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328839"><a href="https://lindro.it/category/terre-rare/"><div class="tdb-menu-item-text">Terre Rare</div></a></li>
<li id="menu-item-328832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328832"><a href="https://lindro.it/category/speciale-libia/"><div class="tdb-menu-item-text">Speciale Libia</div></a></li>
<li id="menu-item-328833" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328833"><a href="https://lindro.it/category/speciale-corea-usa/"><div class="tdb-menu-item-text">Corea Vs USA</div></a></li>
<li id="menu-item-328837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328837"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/"><div class="tdb-menu-item-text">Afghanistan &#8211; il ritorno dei Talebani</div></a></li>
<li id="menu-item-328838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328838"><a href="https://lindro.it/category/ucraina-2022/"><div class="tdb-menu-item-text">Ucraina 2022</div></a></li>
<li id="menu-item-328861" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328861"><a href="https://lindro.it/category/tigray-in-guerra/"><div class="tdb-menu-item-text">Tigray in guerra</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="334711" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-328719"
                    class="post-328719 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }
</style><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
padding-top:22px !important;
}

.tdi_58 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_61 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_61" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_61 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_61{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://lindro.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Cultura &amp;amp; Società – Italia – Activity" class="tdb-entry-crumb" href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Cultura &amp; Società – Italia – Activity</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Termocamino a legna: quali sono i vantaggi e perché conviene (anche in...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lindro.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/",
                                "name": "Cultura &amp; Società – Italia – Activity"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Termocamino a legna: quali sono i vantaggi e perché conviene (anche in..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_66 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_66 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_66 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_66 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_66{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/" ><span class="tdb-cat-bg"></span>Cultura &amp; Società – Italia – Activity</a></div></div><div class="td_block_wrap tdb_single_featured_image tdi_67 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_67 .td-audio-player{
                    font-size: 12px;
                }.tdi_67 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_67:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="506" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--696x506.jpg" srcset="https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--696x506.jpg 696w, https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--300x218.jpg 300w, https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--150x109.jpg 150w, https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--577x420.jpg 577w, https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta--324x235.jpg 324w, https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg 745w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Termocamino a legna camino vantaggi città"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_title tdi_68 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_68 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_68 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_68{
					text-align: left;
				}.tdi_68 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_68 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_custom_field tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb_single_custom_field .tdb-block-inner{
                    display: flex;
                }.tdb_single_custom_field .tdb-sacff-txt{
                    font-size: 14px;
                    line-height: 1.6;
                }.tdb_single_custom_field .tdb-sacff-img{
                    display: block;
                }body .tdi_69 .tdb-block-inner{
                    justify-content: flex-start;
                }body .tdi_69 .tdb-sacff-txt{
                    text-align: left;
                
                    font-size:20px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-sacff-txt">Proviamo a rispondere, non prima di aver almeno accennato al fatto che a renderla un’opzione sempre più comune ha contribuito la grande varietà di scelta in genere disponibile presso i rivenditori</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-name{
					color: var(--lindro);
				
					font-family:Libre Franklin !important;font-size:16px !important;
				}.tdi_70 .tdb-author-by{
					font-family:Libre Franklin !important;font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://lindro.it/author/giuseppe-manzoni/">Giuseppe Manzoni</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-size:14px !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-01T10:15:41+01:00">1 Dicembre 2022 10:15</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_72" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividere</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29&url=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F&via=L%27Indro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29 %0A%0A https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)&body=https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/&text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74 "><div class="td-fix-index"><div id="nat_60118c5a5933b90ab259dd54"></div></div></div><div class="td_block_wrap tdb_single_content tdi_75 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_75" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>È una soluzione sempre più in voga anche in città, negli appartamenti, nelle abitazioni dallo stile moderno. Quali sono, però, i vantaggi e perché il <b><span class="s2">termocamino</span><span class="s2"> a legna</span> </b>conviene rispetto ad altre soluzioni per il riscaldamento? Proviamo a rispondere, non prima di aver almeno accennato al fatto che a renderla un’opzione sempre più comune ha contribuito la grande varietà di scelta in genere disponibile presso i rivenditori. Un assortimento delle migliori marche di <strong><span class="s2">termocamini</span><span class="s2"> a legna</span></strong> è disponibile ad esempio sul sito di <a href="https://www.zetaidraulica.it/"><span class="s3">Zeta I</span><span class="s3">draluica</span></a>.</p>
<h5><strong>Tutti i vantaggi e come scegliere il termocamino a legna</strong></h5>
<p>La prima ragione per cui i termocamini a legna convengono di più rispetto a stufe elettriche, riscaldamento a metano, eccetera è legata al fatto che usano come unico combustibile il <span class="s2"><b>legno</b></span> (o in alternativa, soprattutto quando si abbia poco spazio a disposizione per lo stoccaggio, il <span class="s2"><b>pellet</b> </span>che altro non è che un derivato dalla lavorazione del legno). Si tratta di una materia prima che, com’è facile immaginare se solo si è seguito un minimo la cronaca degli ultimi mesi e le preoccupazioni crescenti sui rincari del gas e dell’energia, ha oggi un <b><span class="s2">costo inferiore</span> </b>rispetto a quelle, metano in primis, generalmente utilizzate per il riscaldamento domestico.</p>
<p><span class="s2"><b>Risparmiare in bolletta</b></span>, però, non è l’unica ragione che porta sempre più famiglie a optare per un termocamino a legna: la combustione del legno ha un’<span class="s2"><b>impronta carbonica ridotta</b></span> – secondo delle analisi pari a quelle che si avrebbe lasciando il legno decomporsi naturalmente – e, cioè, si immettono nell’atmosfera meno sostanze nocive rispetto a quante se ne immettono utilizzando le tradizionali caldaie.</p>
<p>Un altro aspetto importante da considerare è che per come funziona il termocamino a legna <span class="s2"><b>produce acqua calda</b></span>. L’ultima è utilizzata in genere <span class="s2"><b>per alimentare i termosifoni</b></span>, anche sfruttando i vecchi impianti e senza la necessità di intervenire a sostituire i radianti, o il sistema di riscaldamento a pavimento. Basta far installare un semplice kit, però, per poter sfruttare l’acqua riscaldata dal termocamino anche come <span class="s2"><b>acqua calda sanitaria</b></span> in bagno e in cucina: si ottimizzeranno, così, le spese di riscaldamento.</p>
<p>Valgono, naturalmente, le raccomandazioni più classiche utili per la scelta del sistema di riscaldamento e, cioè, tenere conto di quanto grandi sono gli ambienti che si vogliono riscaldare, come sono esposti, se e quanto sono isolati termicamente, se ci sono altre fonti di calore, eccetera.</p>
<p>A ragioni pratiche come quelle viste fin qua, nella scelta del termocamino a legna se ne aggiungono spesso anche di <span class="s2"><b>sicurezza</b></span>: soprattutto dove in casa ci siano bambini, anziani, persone non autosufficienti e sia importante per questo scongiurare ogni possibile incidente, i termocamini evitano il rischio di caduta di tizzoni, cenere, scintille.</p>
<p>Senza contare, infine, che tra le proposte delle aziende quanto a termocamini a legna non ne mancano dal <span class="s2"><b>design moderno e minimalista</b></span> o in materiali come il vetro e l’accio che di fatto si trasformano in veri e proprio complementi d’arredo. È innegabile, del resto, che chi opta per un camino e lo fa in stanze come il living o la cucina lo fa soprattutto per l’atmosfera unica che si ricrea attorno al fuoco.</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_77 "><div class="td-fix-index"><div id="nat_601269b45933b90ab259ff6c"></div></div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_78 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://lindro.it/tag/bolletta/">bolletta</a></li><li><a href="https://lindro.it/tag/casa/">casa</a></li><li><a href="https://lindro.it/tag/energia/">energia</a></li><li><a href="https://lindro.it/tag/freddo/">freddo</a></li><li><a href="https://lindro.it/tag/lindro/">L'Indro</a></li><li><a href="https://lindro.it/tag/risparmio-energetico/">risparmio energetico</a></li><li><a href="https://lindro.it/tag/termocamino-a-legna/">termocamino a legna</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_80{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividere</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29&url=https%3A%2F%2Flindro.it%2Ftermocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta%2F&via=L%27Indro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29 %0A%0A https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)&body=https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/&text=Termocamino+a+legna%3A+quali+sono+i+vantaggi+e+perch%C3%A9+conviene+%28anche+in+citt%C3%A0%29" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_83 "><div class="td-fix-index"><div id="nat_601269b45933b90ab259ff6c"></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_85{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_86 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://lindro.it/mondiali-qatar-rai-e-dovere-di-non-trasmissione/">Mondiali Qatar: RAI e dovere di non-trasmissione</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://lindro.it/ucraina-vivere-muovere-e-combattere-dipende-dalla-logistica/">Ucraina: vivere, muovere e combattere? Dipende dalla logistica</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_87 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_87{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_87 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_87 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_87 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_87 .tdb-social-item i.td-icon-twitter,
				.tdi_87 .tdb-social-item i.td-icon-linkedin,
				.tdi_87 .tdb-social-item i.td-icon-pinterest,
				.tdi_87 .tdb-social-item i.td-icon-blogger,
				.tdi_87 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_87 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_87 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87{
                    border: 1px solid #ededed;
                }.tdi_87 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_87 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lindro.it/author/giuseppe-manzoni/" class="tdb-author-photo" title="Giuseppe Manzoni"><img alt='Giuseppe Manzoni' src='https://secure.gravatar.com/avatar/c57094cc8b8e471d9cb17a31a966791e?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c57094cc8b8e471d9cb17a31a966791e?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://lindro.it/author/giuseppe-manzoni/" class="tdb-author-name">Giuseppe Manzoni</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_88 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_88" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">RELATED ARTICLES</span></div></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/" class="td-post-category">Cultura &amp; Società – Italia – Activity</a>                        <div class="td-module-thumb"><a href="https://lindro.it/cosa-dare-da-mangiare-al-cane-meglio-crocchette-o-cibo-umido/" rel=" bookmark" class="td-image-wrap " title="Cosa dare da mangiare al cane: meglio crocchette o cibo umido?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://lindro.it/wp-content/uploads/2022/11/Cosa-dare-da-mangiare-al-cane-crocchette-o-cibo-umido-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://lindro.it/cosa-dare-da-mangiare-al-cane-meglio-crocchette-o-cibo-umido/" rel="bookmark" title="Cosa dare da mangiare al cane: meglio crocchette o cibo umido?">Cosa dare da mangiare al cane: meglio crocchette o cibo umido?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:35:01+01:00" >29 Novembre 2022 13:35</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/" class="td-post-category">Cultura &amp; Società – Italia – Activity</a>                        <div class="td-module-thumb"><a href="https://lindro.it/lavorare-nel-turismo-i-requisiti-indispensabili/" rel=" bookmark" class="td-image-wrap " title="Lavorare nel turismo: i requisiti indispensabili" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://lindro.it/wp-content/uploads/2022/11/lavorare-nel-turismo-i-requisiti--485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://lindro.it/lavorare-nel-turismo-i-requisiti-indispensabili/" rel="bookmark" title="Lavorare nel turismo: i requisiti indispensabili">Lavorare nel turismo: i requisiti indispensabili</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:15:09+01:00" >29 Novembre 2022 13:15</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/" class="td-post-category">Cultura &amp; Società – Italia – Activity</a>                        <div class="td-module-thumb"><a href="https://lindro.it/scegli-il-tuo-benessere-con-i-brand-piu-amati-nel-settore-del-cbd/" rel=" bookmark" class="td-image-wrap " title="Scegli il tuo benessere con i brand più amati nel settore del CBD" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://lindro.it/wp-content/uploads/2022/10/Scegli-il-tuo-benessere-con-i-brand-piu-amati-nel-settore-del-CBD-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://lindro.it/scegli-il-tuo-benessere-con-i-brand-piu-amati-nel-settore-del-cbd/" rel="bookmark" title="Scegli il tuo benessere con i brand più amati nel settore del CBD">Scegli il tuo benessere con i brand più amati nel settore del CBD</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T07:45:51+01:00" >25 Novembre 2022 7:45</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_88" data-td_block_id="tdi_88"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_88" data-td_block_id="tdi_88"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_92 " ><aside class="td_block_template_1 widget widget_crp_widget"><h4 class="block-title"><span>Correlati</span></h4><p>Non disponibili</p></aside></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_93 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}.tdi_93 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_93 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_93.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Croce Rossa Italiana</span></h4></div><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&amp;utm_source=google&amp;utm_medium=cpc&amp;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&amp;gclsrc=aw.ds&amp;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/09/4C54E5E5-52FB-46F7-AE16-14E4A6C9A868.jpeg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_94 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_94.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Save the Children</span></h4></div><a href="https://www.savethechildren.it/cosa-facciamo/risposta-alle-emergenze/emergenza-ucraina" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/09/7F3365DB-73C9-41AB-8010-21097ABF3823.jpeg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_95 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_95" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}body .tdi_95 .td-block-title{
					text-align: left;
				}body .tdi_95.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_95.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_95.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_95.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_95.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_95.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}
</style><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Seguici sui social</span></h3></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_97 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_97 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_97{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_97 .tdm-social-item{
				    display: inline-block;
				}body .tdi_97 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_97 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_97 .tdm-social-item i.td-icon-twitter,
				.tdi_97 .tdm-social-item i.td-icon-linkedin,
				.tdi_97 .tdm-social-item i.td-icon-pinterest,
				.tdi_97 .tdm-social-item i.td-icon-blogger,
				.tdi_97 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_97 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_97 .tdm-social-item i,
				.tds-team-member2 .tdi_97.tds-social1 .tdm-social-item i{
					color: #4263a9;
				}.tdi_97 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_97.tds-social1 .tdm-social-item:hover i{
					color: #4263a9;
				}.tdi_97 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #4263a9;
				
				    font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}.tdi_97 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #4263a9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social6 tdi_97"><div class="tdm-social-item-wrap"><a href="https://facebook.com/lindroweb"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/lindroweb" class="tdm-social-text">Facebook</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_99 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_99 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_99{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_99 .tdm-social-item{
				    display: inline-block;
				}body .tdi_99 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_99 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_99 .tdm-social-item i.td-icon-twitter,
				.tdi_99 .tdm-social-item i.td-icon-linkedin,
				.tdi_99 .tdm-social-item i.td-icon-pinterest,
				.tdi_99 .tdm-social-item i.td-icon-blogger,
				.tdi_99 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_99 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_99 .tdm-social-item i,
				.tds-team-member2 .tdi_99.tds-social1 .tdm-social-item i{
					color: #40aaea;
				}.tdi_99 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_99.tds-social1 .tdm-social-item:hover i{
					color: #40aaea;
				}.tdi_99 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #40aaea;
				
				    font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}.tdi_99 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #40aaea;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social6 tdi_99"><div class="tdm-social-item-wrap"><a href="https://twitter.com/l_indro"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/l_indro" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img veronesi_nascosto tdi_100 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}.tdi_100 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_100 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_100.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Fondazione Veronesi</span></h4></div><a href="https://www.fondazioneveronesi.it/donazioni/dona-ora" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/09/E03E90F9-755F-4A9B-A886-C8D6CBDD626A.jpeg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_101 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}.tdi_101 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_101 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_101.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Fondazione G. e D. De Marchi</span></h4></div><a href="https://www.fondazionedemarchi.it/donazioni/" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/11/6C57AD86-E298-4D9D-AF8A-868092CA5091.jpeg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_102 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_102 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_102.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Fondazione Veronesi</span></h4></div><a href="https://www.fondazioneveronesi.it/donazioni/dona-ora-tumori-femminili-pinkisgood" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/10/728496D2-994A-446C-96B0-A334D53EE81D.jpg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_103 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}.tdi_103 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_103 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_103.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Salesiani per il sociale</span></h4></div><a href="https://dona.salesianiperilsociale.it/" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/09/E32683F1-7AEC-45EB-9AF6-543AFE083442.jpeg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_104 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}.tdi_104 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_104 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_104.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Campus Biomedico</span></h4></div><a href="https://sostienici.unicampus.it/cambiailfuturo" class="td_spot_img_all"><img src="https://lindro.it/wp-content/uploads/2022/09/BD04920A-65FE-43EC-91CF-15BD31278A4D.jpeg"  alt="spot_img" /></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giuseppe Manzoni"><meta itemprop="url" content="https://lindro.it/author/giuseppe-manzoni/"></span><meta itemprop="datePublished" content="2022-12-01T10:15:41+01:00"><meta itemprop="dateModified" content="2022-12-01T10:22:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lindro.it/termocamino-a-legna-quali-sono-i-vantaggi-e-perche-conviene-anche-in-citta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lindro.it/wp-content/uploads/2022/11/logo-lindro-grande-sfondo-trasparente.png"></span><meta itemprop="name" content="L&#039;Indro"></span><meta itemprop="headline" content="Termocamino a legna: quali sono i vantaggi e perché conviene (anche in città)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lindro.it/wp-content/uploads/2022/12/Termocamino-a-legna-camino-vantaggi-citta-.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="542"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_105" class="tdc-zone"><div class="tdc_zone tdi_106  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_106{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106{
position:relative;
}

</style>
<div class="tdi_105_rand_style td-element-style" ><style>
.tdi_105_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_107" class="tdc-row stretch_row"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_108{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
padding-top:44px !important;
}
}

</style>
<div class="tdi_107_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_107_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div><style> 
.tdi_107_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#1b1b1b, #000000) !important;
}
</style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_112  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112,
				.tdi_112 .tdc-inner-columns{
				    display: block;
				}.tdi_112 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: block;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116{
padding-bottom:30px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_118{
				    width: 350px !important;
				}
/* inline tdc_css att */

.tdi_118{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_119  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_119 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_120  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_120 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/redazione/">Redazione</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_121  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_121 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/financing/">Financing</a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_123{
				    width: 350px !important;
				}
/* inline tdc_css att */

.tdi_123{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_124  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_124 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/pubblicita/">Pubblicità</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_125  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_125 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/contattaci/">Contattaci</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_126  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_126 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/copyright/">Copyright</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_127  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_127 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/condizioni-duso/">Condizioni d’uso</a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_130 td-animation-stack tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_130 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"  title="logo_archivio_lindro" width="301" height="127"></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_131{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_132 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_132 .tdm-social-item i.td-icon-twitter,
				.tdi_132 .tdm-social-item i.td-icon-linkedin,
				.tdi_132 .tdm-social-item i.td-icon-pinterest,
				.tdi_132 .tdm-social-item i.td-icon-blogger,
				.tdi_132 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_132 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_132 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_132 .tdm-social-item i,
				.tds-team-member2 .tdi_132.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_132 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_132.tds-social4 .tdm-social-item-wrap:hover i{
					color: #e08532;
				}body .tdi_132 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_132 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_132 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_132 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_132"><div class="tdm-social-item-wrap"><a href="https://facebook.com/lindroweb"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/lindroweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/l_indro"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/l_indro" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
position:relative;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_133_rand_style td-element-style" ><style>
.tdi_133_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_137 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_137{
                    text-align: left !important;
                }.tdi_137 .tdm-descr{
                    color: #cccccc;
                
					font-family:Libre Franklin !important;font-size:13px !important;line-height:21px !important;letter-spacing:0.05em !important;
				}
</style><p class="tdm-descr">‘L’Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L’Indro S.r.l. 
L’Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio eletto presso Avv. Giovanni Canè, Viale Premuda 10 - 20129 Milano, giovannigiuseppe.cane@milano.pecavvocati.it
Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href='mailto:lindro-srl@pec.net'>lindro-srl@pec.net</a>
Copyright© L’Indro s.r.l. Tutti i diritti riservati</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<style>.edd-js-none .edd-has-js, .edd-js .edd-no-js, body.edd-js input.edd-no-js { display: none; }</style>
	<script>/* <![CDATA[ */(function(){var c = document.body.classList;c.remove('edd-js-none');c.add('edd-js');})();/* ]]> */</script>
	

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 638889575d285
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdi_22_rand_style {background-color: #f8f8f8 !important; border-top: 4px solid #e08532;}
.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-first.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-763, .menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-701, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-278275, .menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-251600, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-278277, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-152600, .menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274425, .menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274423, .menu-item.menu-item-type-post_type.menu-item-object-page.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274313 {border-top: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
#menu-item-328399, #menu-item-328400, #menu-item-328401, #menu-item-328402, #menu-item-328403, #menu-item-328404 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
.menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274426 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;}
.tdi_105, .tdi_104, .tdi_106, .tdi_109, .tdi_110, .tdi_111, .tdi_112, .tdi_113 {border-bottom: 1px solid #2d2d2d !important;}
.hide_home_1, .hide_home_2 {display:none;}
.td-module-comments, .crp-list-title, .tdb-author-comments-count {display: none !important;}
.td-module-meta-info {
  font-family: 'Libre Franklin', sans-serif;
  font-size: 14px;
}
.td-post-author-name a {color: #e08630;}
.post header .entry-title {  line-height: 30px;}
.entry-subtitle {
  margin-top: 30px;
  margin-bottom: 30px;
}
/*menu principale*/
#menu-item-328860, #menu-item-328734, #menu-item-328745, #menu-item-328723, #menu-item-328747, #menu-item-328776 {border-top: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
#menu-item-328839, #menu-item-328832, #menu-item-328833, #menu-item-328837, #menu-item-328838, #menu-item-328861 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
.post header .entry-title {line-height: 50px;}
.widget_text a {
  color: #e08630;
}
.veronesi_nascosto {display:none !important;}
.tdb-author-box .tdb-author-counters span {display: none !important;}
</style>

<script type="text/javascript">  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
_nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1","current_page":"334711"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.js?ver=3.1.0.2' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js?ver=5.6.10' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js?ver=5.6.10' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-01 12:00:39 -->