
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dopo lo scoppio della guerra in Ucraina, per il Kazakistan è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? &mdash; L&#039;Indro" />
	<meta property="og:description" content="Dopo lo scoppio della guerra in Ucraina, per il Kazakistan è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché" />
	<meta property="og:url" content="https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-07-01T17:30:16+00:00" />
	<meta property="article:modified_time" content="2022-07-02T10:06:04+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="494" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Akhas Tazhutov" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="16 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina-.jpg","width":800,"height":494},{"@type":"WebPage","@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#webpage","url":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/","name":"Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#primaryimage"},"datePublished":"2022-07-01T17:30:16+00:00","dateModified":"2022-07-02T10:06:04+00:00","description":"Dopo lo scoppio della guerra in Ucraina, per il Kazakistan è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché","breadcrumb":{"@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan?"}]},{"@type":"Article","@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#article","isPartOf":{"@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/df7b99a40ce1a3a5a8ce2b75b2200e31"},"headline":"Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan?","datePublished":"2022-07-01T17:30:16+00:00","dateModified":"2022-07-02T10:06:04+00:00","mainEntityOfPage":{"@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#webpage"},"wordCount":2935,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina-.jpg","keywords":["1luglio","Kassym-Jomart Tokayev","Kazakistan","L'Indro","Russia","Slide","ucraina","Vladimir Putin"],"articleSection":["Opinioni","Politica","Politica - Esteri","Ucraina 2022"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/df7b99a40ce1a3a5a8ce2b75b2200e31","name":"Akhas Tazhutov","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=96&d=mm&r=g","caption":"Akhas Tazhutov"},"description":"Akhas Tazhutov è analista politico residente in Kazakistan.","url":"https://lindro.it/author/akhas-tazhutov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/325153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://lindro.it/?p=325153' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.5" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-325153 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					sabato, Luglio 2				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38392 menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/opinioni/"><span itemprop="title">Opinioni</span></a></span><span class="delim">&raquo;</span><span class="current">Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan?</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-325153" class="post-325153 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-esteri category-ucraina-2022 tag-1luglio tag-kassym-jomart-tokayev tag-kazakistan tag-lindro tag-russia tag-slide tag-ucraina tag-vladimir-putin">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina-.jpg" title="Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? Dopo lo scoppio della guerra in Ucraina, per le élite kazake è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? Dopo lo scoppio della guerra in Ucraina, per le élite kazake è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché" srcset="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan? Dopo lo scoppio della guerra in Ucraina, per le élite kazake è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/07/Kazakistan-Russia-Putin-Tokayev-Ucraina--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Russia: Tokayev ha fornito a Putin una buona scusa per ‘causare un grande disagio’ al Kazakistan?</span> <span class="entry-subtitle">Dopo lo scoppio della guerra in Ucraina, per le élite kazake è sempre più difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perché</span>			</h1>
			
			<a href="https://lindro.it/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/akhas-tazhutov/" title="Articoli scritti da Akhas Tazhutov" rel="author">Akhas Tazhutov</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2022-07-01T19:30:16+02:00" title="2022-07-01">1 Luglio 2022 19:30</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/ucraina-2022/" rel="category tag">Ucraina 2022</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>Per molto tempo, le élite dominanti kazake sono riuscite a garantire un equilibrio tra gli interessi di Mosca e quelli occidentali riguardo al Kazakistan. E finora, non sono stati male. Ma col passare del tempo diventa sempre più difficile per loro rimanere su quella strada. Quindi un giorno, le possibilità di essere &#8220;sulla stessa pagina&#8221; con entrambe queste parti allo stesso tempo potrebbero essere completamente esaurite. A giudicare dagli sviluppi attuali, questo è ciò che sembra accadere proprio ora.</p>
<p>Ecco cosa afferma al riguardo la Moskovskaya Gazeta, in un articolo intitolato &#8216;<a href="https://mskgazeta.ru/politika/chem-moskva-mozhet-otvetit-na-yavnuyu-neloyal-nost-kazahstana-10354.html">Come può Mosca reagire all&#8217;apparente slealtà del Kazakistan</a>&#8216;: “Gli analisti politici ritengono che il rispetto delle sanzioni anti-russe sia incompatibile con l&#8217;essere membro dell&#8217;EAEU e della CSTO , quindi il Kazakistan dovrà presto scegliere da che parte schierare lo scontro [tra Occidente e Russia]. Apparentemente &#8220;andare in entrambe le direzioni&#8221; non è più un&#8217;opzione&#8221;. Il divieto statunitense agli acquisti di petrolio e gas naturale dalla Russia e la decisione dei leader dell&#8217;UE di bloccare la maggior parte delle importazioni russe di petrolio entro la fine del 2022 per punire Mosca per aver invaso l&#8217;Ucraina potrebbero mettere a repentaglio non solo le attività delle compagnie energetiche americane e dell&#8217;Europa occidentale che estraggono greggio idrocarburi dai giacimenti del Kazakistan occidentale e consegnandoli principalmente ai paesi dell&#8217;UE, ma anche la situazione socio-politica ed economica del paese dell&#8217;Asia centrale. Tale pericolo sta prendendo forma sempre più concreta e sta diventando un fattore importante quando si considerano i vari scenari per l&#8217;evoluzione della situazione che potrebbe presentarsi nei rapporti tra Kazakistan e Russia, da una parte, e Kazakistan e Occidente, dall&#8217;altra.</p>
<p>È improbabile che Mosca possa restare a guardare mentre vede gli occidentali continuare a consegnare – attraverso gli oleodotti che attraversano la Russia – tutto il petrolio del Kazakistan prodotto dagli investitori occidentali ai propri mercati in condizioni in cui l&#8217;accesso a questi ultimi è quasi completamente negato per la Russia. Ma cosa c&#8217;è da aspettarsi esattamente?</p>
<p>A sentirlo dire dagli esperti politici d&#8217;oltremare, la Russia è disposta a fare di tutto per quanto riguarda il vicino paese dell&#8217;Asia centrale, arrivando al punto di interferire nei suoi affari interni. Come per anticipare uno scenario del genere, Walter Russell Mead, editorialista di Global View al Wall Street Journal, <a href="https://www.wsj.com/articles/strategic-goal-weaken-russia-kazakhs-kazakhstan-putin-oil-pipelines-american-influence-china-muslim-war-ukraine-11650916920">insiste</a> sul fatto che &#8220;gli Stati Uniti dovrebbero frenare il peso di Mosca nel suo vicino altamente dipendente e ricco di petrolio&#8221;. È più facile dirlo che farlo.</p>
<p>Se visto dal lato europeo, il Kazakistan è visto come un paese situato dietro la Russia, impegnato in un conflitto esplicito con gli Stati Uniti e altri stati occidentali sull&#8217;Ucraina. E la risposta alla domanda se l&#8217;Unione Europea, che ha adottato la decisione di vietare la maggior parte delle importazioni di greggio e prodotti petroliferi russi, potrà continuare a ricevere petrolio, senza alcun impedimento, dal Kazakistan attraverso la Russia, dipende dalla volontà e gli interessi di Mosca, no?</p>
<p>Il Cremlino, attraverso il suo alto diplomatico Sergei Lavrov, ha <a href="https://tass.ru/politika/14747463?utm_source=google.com&amp;utm_medium=organic&amp;utm_campaign=google.com&amp;utm_referrer=google.com">affermato</a> che &#8220;l&#8217;Occidente ci ha dichiarato guerra totale, ha dichiarato guerra totale all&#8217;intero mondo russo&#8221; e che &#8220;questa situazione durerà a lungo&#8221;. Alla luce di tali prospettive, non sembrano esserci molte ragioni per l&#8217;Europa unita di aspettarsi di continuare a ricevere petrolio, senza alcun impedimento, dal Kazakistan.</p>
<p>A proposito, i problemi ci sono già. La settimana prima, le autorità russe hanno chiuso il terminal del Mar Nero che gestisce due terzi delle esportazioni di petrolio del Kazakistan per trovare ordigni inesplosi sul fondo del mare. In precedenza era previsto che questo compito richiedesse solo pochi giorni.</p>
<p>Ma il ministero dell&#8217;Energia russo ha <a href="https://financialpost.com/pmn/business-pmn/russia-extends-search-for-explosive-mines-near-cpc-pipeline-sea-terminal">affermato</a> di recente che la ricerca di mine esplosive vicino al terminal del Mar Nero del Caspian Pipeline Consortium (CPC) sarebbe stata completata entro il 5 luglio, estendendo la data di completamento dal 25 giugno. Non è la prima volta che accade. Il CPC ha sospeso i carichi di petrolio a marzo dopo i danni alle strutture di carico a causa delle tempeste nel Mar Nero. Quella mossa ha contribuito a un aumento globale dei prezzi del petrolio. L&#8217;oleodotto CPC che trasporta petrolio dai giacimenti del Kazakistan occidentale al terminal marittimo sulla costa russa del Mar Nero, vicino a Novorossiysk, ed è in parte di proprietà delle major americane Chevron ed ExxonMobil, l&#8217;anno scorso ha esportato da 53 a 54 milioni di tonnellate di greggio kazako. Ecco cosa è stato detto sul quotidiano <a href="https://www.handelsblatt.com/politik/ukraine-krieg-wie-russland-durch-einen-erfundenen-sturm-oel-fuer-europa-verknappt/28226150.html">Handelsblatt</a> sull&#8217;incidente di marzo con gli impianti di carico del CPC: “La presunta tempesta sul Mar Nero ha causato grandi disagi al Kazakistan e all&#8217;Europa… Il transito del petrolio attraverso l&#8217;oleodotto è stato interrotto. L&#8217;unica cosa strana è che, secondo il Servizio meteorologico nazionale tedesco, le condizioni del vento in quei giorni [rilevanti]non erano insolite per la regione”.</p>
<p>Sembra quindi comprensibile il motivo per cui in precedenza Nina Khrushcheva, professoressa di affari internazionali alla New School di New York, avesse ritenuto opportuno mettere in guardia sui pericoli di gravi complicazioni per gli investitori occidentali che lavorano nella parte occidentale del Kazakistan. <a href="https://www.democracynow.org/2022/1/10/putin_could_grow_power_from_kazakhstan">Secondo lei</a>, &#8220;se Putin ha voce in capitolo politica ed economica in Kazakistan, allora sarebbe infinitamente difficile per loro [compagnie petrolifere statunitensi, come Chevron ed ExxonMobil]funzionare e in qualche modo non tenere conto della Russia&#8221;. Il punto è che sta già accadendo.</p>
<p>Si scopre che il Cremlino ha bisogno solo di una cosa per creare nel vicino estero della Russia una situazione in cui potrebbe dettare i termini all&#8217;Occidente, e non all&#8217;Occidente. E questo significa &#8220;avere voce in capitolo politica ed economica in Kazakistan&#8221;. Ma cosa significherebbe? Proprio come nel caso dell&#8217;Ucraina in precedenza, è difficile parlare in modo specifico di possibili scenari al riguardo.</p>
<p>Nessuno avrebbe potuto prevedere una guerra su vasta scala in Ucraina. Ma è scoppiata tra la Federazione Russa e l&#8217;Ucraina ed è andata avanti per il quinto mese. Nessuno può dirti quanto durerà la guerra. I propagandisti e gli analisti politici del Cremlino affermano che la guerra deve concludersi con la vittoria con tutti i mezzi. In tale contesto, è curioso notare che non molto tempo fa c&#8217;è stato un atteggiamento bellicoso e offensivo (se non solo aggressivo) molto più forte nei confronti del Kazakistan, che nei confronti dell&#8217;Ucraina, tra coloro che formano l&#8217;opinione pubblica russa.</p>
<p>Il 20 agosto 2021, i presentatori e i partecipanti al talk show Vremya Pokazhet di Channel One russo hanno considerato la possibilità che il Kazakistan fosse sul punto di crollare e uno di questi ultimi, Yakub Koreyba, un politologo polacco, ha <a href="https://www.1tv.ru/shows/vremya-pokazhet/vypuski/vizit-angely-merkel-v-moskvu-vremya-pokazhet-fragment-vypuska-ot-20-08-2021">espresso</a> il parere che &#8221; il crollo [istigato dall&#8217;estero – come si potrebbe supporre]del Kazakistan sarebbe un disastro, un disastro geopolitico per l&#8217;Occidente”. E da allora, personalità pubbliche e politici hanno discusso spudoratamente diverse opzioni per trasformare il Kazakistan nei media russi. Ciò che è importante qui è che, così facendo, cerchino di giustificare quei piani malvagi che riguardano il paese dell&#8217;Asia centrale incolpando la politica estera della sua leadership. Ecco solo l&#8217;ultima palese illustrazione di ciò. EAdaily.com, in un articolo intitolato &#8220;La politica estera multi-vettoriale del Kazakistan potrebbe distruggerlo [il paese]&#8221;, ha citato Sergey Pereslegin, un analista politico e futurologo russo, <a href="https://eadaily.com/ru/news/2022/06/27/sergey-pereslegin-mnogovektornost-kazahstana-mozhet-razorvat-ego-na-chasti">dicendo</a> che &#8220;mantenere l&#8217;unità del Kazakistan è un [complesso]arte. Eppure quello che loro (le autorità kazake) hanno fatto ultimamente è giocare una specie di regalo. Questa è una pessima scelta”. Secondo lui, sta minacciando di diventare un fattore scatenante per &#8220;farlo a pezzi [il paese]&#8221;. Sergey Pereslegin ritiene che il Kazakistan si stia mettendo artificialmente in una posizione in cui il governo nazionale e le diverse parti del Paese graviterebbero intorno a vari centri di potere esterni.</p>
<p>In Russia, ci sono varie opinioni tra analisti politici, giornalisti e politici su quali potrebbero essere le implicazioni di base di tale sviluppo in Kazakistan. Alcuni di loro <a href="https://topcor.ru/23473-prevraschenie-kazahstana-v-federaciju-pomozhet-reshit-vnutrennie-problemy.html">ritengono</a> che i &#8220;problemi interni&#8221; di quella repubblica dell&#8217;Asia centrale &#8220;possono essere risolti&#8221; &#8220;trasformandola in una federazione&#8221;, poiché presumibilmente &#8220;la radice della sua attuale tragedia risiede nei resti del sistema tribale, che è stato accoppiato con la forma unitaria di governo&#8221;, e [il paese]è &#8220;molto chiaramente diviso in tre parti: quelle settentrionali, meridionali e occidentali, dove tre zhuze kazaki &#8211; Middle, Senior e Junior &#8211; hanno vissuto tradizionalmente e in modo compatto&#8221; . Altri <a href="https://eadaily.com/ru/news/2021/08/17/kto-dal-otmashku-na-okonchatelnoe-reshenie-russkogo-voprosa-v-kazahstane">sono del parere</a> che nella situazione attuale &#8220;ci siano due opzioni per la Russia: la prima è spostare l&#8217;effettivo confine di stato della Federazione Russa verso sud [a spese del Kazakistan]il più lontano possibile &#8211; lungo la linea: &#8221; Balkhash – Baikonur – Bekdash&#8217;; il secondo è “federalizzare il Kazakistan attraverso la creazione di due superregioni – “il nord” e “il sud” lungo la linea “Ural – Ishim – Irtysh”. (In effetti, entrambi i progetti, sviluppati dagli strateghi russi, prevedono l&#8217;ingerenza di Mosca nei territori del Kazakistan).</p>
<p>Molto più diretto è il deputato della Duma di Stato Mikhail Delyagin, quando parla di questo argomento: &#8220;A meno che il Kazakistan settentrionale, insieme al Kazakistan centrale e occidentale, non si riunisca alla loro patria [Russia] come risultato degli eventi imminenti, sarà &#8230; beh, come abbandonare il Donbass (mancata ammissione della Repubblica popolare di Donetsk e della Repubblica popolare di Luhansk in Russia]&#8230; E lasciare che i mambets [normali kazaki]e gli akim [i loro leader], rimasti senza un centesimo, si mangino a vicenda su un cerotto [che lascia lì, secondo M.Delyagin, dopo la proposta annessione del Kazakistan settentrionale, centrale e occidentale da parte della Russia]del &#8216;Kazakistan storico&#8217; – le tradizioni etniche degli altri dovrebbero essere rispettate”.</p>
<p>Tutte queste proposte &#8211; o opzioni &#8211; comportano la rimozione parziale o completa delle regioni, dove hanno tradizionalmente vissuto i Middle e Junior zhuz, dal controllo delle élite Senior zhuz. Allo stesso tempo, viene sottolineata la particolare forma di vicinanza dei kazaki del nord ai russi, in contrasto con i kazaki del sud: “<a href="https://www.om1.ru/news/politic/254686-soros_klany_zhuzy_ili_nakipelo_omskie_politiki_vyskazalis_o_prichinakh_konflikta_v_kazakhstane/">Dobbiamo prestare maggiore attenzione alla protezione.</a>.. dei kazaki del Medio Zhuz, che sono storicamente e mentalmente vicino a noi.</p>
<p>Anche la regione meridionale ha bisogno di sostegno per ristabilire l&#8217;ordine, ma lascia che le autorità kazake gestiscano da sole quella situazione”. C&#8217;è anche un&#8217;enfasi sulla disuguaglianza dei kazaki occidentali rispetto a quelli del sud: &#8220;Il paese è <a href="https://www.business-gazeta.ru/article/535226">comandato</a> dal Senior Zhuz, mentre la gente del Junior zhuz lavora&#8221; e &#8220;i loro leader credono che questo sia ingiusto, perché petrolio e gas sono nella loro terra tradizionale, mentre gli abitanti di Alma-Ata sono al comando”; “<a href="https://www.kp.ru/daily/27353.3/4533108/">il povero Occidente</a>”, che è stato e continua a contribuire come donatore a tutte le altre regioni che fanno affidamento sui sussidi del governo repubblicano.</p>
<p>In altre parole, analisti politici, giornalisti e politici russi stanno già tracciando verbalmente le linee di demarcazione, tenendo presente la prospettiva del presunto crollo o federalizzazione del Kazakistan. Non c&#8217;è nulla di nuovo qui. Hanno fatto questo genere di cose nei confronti dell&#8217;Ucraina in tutti questi anni. Queste persone ora sembrano volere che la famigerata politica del &#8220;divide et impera&#8221; sia applicata al Kazakistan, tuttavia non opponendo le idee &#8220;europee&#8221; e/o &#8220;panturaniche&#8221; all&#8217;ideologia del &#8220;mondo russo&#8221; e/o al concetto di &#8220;eurasianismo post-sovietico&#8221;, ma attraverso mosse che portano a uno scontro di interessi tra i kazaki divisi in tre zhuze. Allo stesso fine, considerano pubblicamente diverse opzioni per trasformare il Kazakistan. Tutto ciò viene fatto senza tener conto del fatto che il Kazakistan, proprio come la Russia stessa, è un membro fondatore dell&#8217;Organizzazione del Trattato di sicurezza collettiva (CSTO) guidata da Mosca e dell&#8217;Unione economica eurasiatica (EEU) guidata dalla Russia. C&#8217;è una semplice spiegazione per questo. Già nel 2003, il giornalista russo Pavel Voshchanov, nel suo articolo intitolato &#8220;Spettacolo del Cremlino: dai un nome a quella melodia delle elezioni&#8221;, <a href="http://viperson.ru/articles/pavel-voschanov-kremlevskoe-shou-ugaday-melodiyu-vyborov">prevedeva</a>: “[Si può prevedere con sicurezza alla vigilia delle elezioni, che] tutto si concentrerà su un tema: il l&#8217;onnipotenza e l&#8217;arroganza dell&#8217;America. Moderatamente – per non infastidire troppo Bush – verrà chiesto agli elettori russi di approvare una nuova dottrina politica, sostanzialmente così: Russia Uber Alles! Ciò significa che i suoi interessi nazionali devono essere ben protetti non solo dai nemici, ma anche dai partner&#8230; Non può essere altrimenti, poiché &#8220;La nostra Patria è in pericolo!&#8221;. Questo è stato molto tempo fa. Eppure la previsione di Pavel Voshchanov suona ancora fresca.</p>
<p>Tutti quegli scenari per il futuro del Kazakistan di questo tipo, ovviamente, sono stati e vengono visti attraverso la lente degli interessi russi che &#8220;devono essere ben protetti non solo dai nemici, ma anche dai partner&#8221;, come l&#8217;Asia centrale russa vicino di casa. Quali sono, in effetti, le cause di tale atteggiamento di parte nei confronti della Repubblica del Kazakistan tra analisti politici, giornalisti e politici in Russia? Abbiamo cercato di trovare la risposta a questo, ed ecco il risultato.</p>
<p>A metà gennaio 2022, Ukraina.ru, in un articolo intitolato &#8220;<a href="https://ukraina.ru/interview/20220114/1033070230.html">L&#8217;Ucraina non è il Kazakistan, ecco perché la Russia combatterà per essa [la Repubblica del Kazakistan]fino all&#8217;ultimo</a>&#8220;, ha citato Andrey Grozin, capo dell&#8217;Asia centrale e del Kazakistan dipartimento del Commonwealth of Independent States Institute, dicendo quanto segue: “Il problema è che [Kassym-Jomart] Tokayev è visto come una persona che vuole essere amica di tutti e ha paura di rovinare i rapporti con tutti.</p>
<p>L&#8217;Ucraina, con tutte le sue sciocchezze, è una specie di fastidio, ma puoi conviverci. E il Kazakistan, che è governato dai nemici della Russia o non è gestito da nessuno (quest&#8217;ultimo è quello più probabile degli scenari negativi), è qualcosa a cui non dobbiamo nemmeno pensare. Se ciò dovesse accadere, dovremo schierare non forze di pace nel paese [vicino dell&#8217;Asia centrale], ma un vero contingente militare, al fine di assumere il controllo degli hub logistici semplicemente in modo da mantenere l&#8217;accesso al sud [gli altri quattro Stati del Asia centrale]. Oppure ci sarà, se permettete il volgarismo, un culo completo e totale.</p>
<p>In qualche modo riusciremo a farcela con le folli autorità ucraine, se non quest&#8217;anno, il prossimo. Eppure questo è solo un piccolo pezzo di geografia. [Mentre] il Kazakistan è il nono paese più grande del mondo in termini di superficie. Ci sono 7.500 chilometri (4.750 miglia) di confine non sorvegliato tra loro [la Repubblica del Kazakistan]e noi [la Federazione Russa]&#8230;</p>
<p>Non possiamo isolarci dal Kazakistan, anche se volessimo. Ucraina, Bielorussia, Moldova sono paesi importanti per la Russia. Voglio dire, in termini di ideologia, economia e potenziale militare. Per quanto riguarda il Kazakistan, è diverso. È un po&#8217; come l&#8217;Ucraina presentata in forma concentrata”.</p>
<p>In Russia, seri osservatori, che si occupano della questione kazaka, concordano sul fatto che il signor Tokayev è la persona incline a fare <a href="https://eadaily.com/ru/news/2022/06/27/sergey-pereslegin-mnogovektornost-kazahstana-mozhet-razorvat-ego-na-chasti">concessioni</a> ed evitare di creare polemiche, mentre cerca una sorta di <a href="https://ukraina.ru/interview/20220114/1033070230.html">consenso</a>, che può essere letto come espressione di debolezza di carattere nelle società asiatiche. Quindi la domanda diventa dove questo può portare. Secondo alcuni di questi <a href="https://ukraina.ru/interview/20220114/1033070230.html">osservatori</a>, la questione se possa governare da solo resta aperta. Per altri, l&#8217;attuale politica [e metodi]utilizzati dalla leadership kazaka &#8220;<a href="https://eadaily.com/ru/news/2022/06/27/sergey-pereslegin-mnogovektornost-kazahstana-mozhet-razorvat-ego-na-chasti">potrebbero fare a pezzi</a> [il paese]&#8221;. Tuttavia, come si può presumere, anche alla parte russa non dispiacerebbe capitalizzare la propensione al compromesso di Mr. Tokayev a proprio vantaggio. Ed ecco qual è la storia.</p>
<p>I principali esportatori di petrolio del Kazakistan stanno attraversando un&#8217;interruzione di tre settimane in due delle tre boe di carico marittimo del terminal CPC, vicino a Novorossijsk. Questa situazione, creata dalla pertinente decisione delle autorità russe, solleva interrogativi su quale potrebbe essere la vera causa dietro di essa. Chiudere il terminal del Caspian Pipeline Consortium (CPC) del Mar Nero a causa di dozzine di potenziali pezzi di ordigni inesplosi della Seconda Guerra Mondiale scoperti vicino ad esso, non è molto convincente, vero? Farlo in risposta (se non in punizione) alla dichiarazione del leader kazako alla sessione plenaria del Forum economico internazionale di San Pietroburgo, è tutta un&#8217;altra questione. Tale nesso causale come spiegazione per la decisione di cui sopra da parte dei russi sembra molto più credibile.</p>
<p>Il dissenso del presidente Kassym-Jomart Tokayev con la posizione della Federazione Russa sulla questione dei movimenti separatisti filo-Mosca in diverse ex repubbliche sovietiche è su un lato della bilancia. Dall&#8217;altra parte della bilancia c&#8217;è la fornitura al Cremlino di una buona scusa per &#8220;aver causato grandi disagi al Kazakistan e all&#8217;Europa&#8221;. Quale di loro è più degno o, diciamo, più pesante? La risposta è ovvia. Durante il discorso al 25° Forum economico internazionale di San Pietroburgo, il leader kazako non ha detto nulla di nuovo. Ha semplicemente ribadito la posizione della sua amministrazione secondo cui non avrebbe riconosciuto Donetsk e Luhansk, le due regioni orientali dell&#8217;Ucraina che sono per lo più sotto il controllo delle forze armate di occupazione russe, come repubbliche indipendenti. In un&#8217;intervista del 29 marzo con il caporedattore di Euractive Georgi Gotev, il primo vice capo di stato maggiore di Tokayev, Timur Suleimenov, ha dichiarato: &#8220;Il Kazakistan non sarà uno strumento per aggirare le sanzioni contro la Russia da parte di Stati Uniti e UE. Rispetteremo le sanzioni. Anche se facciamo parte dell&#8217;Unione economica con Russia, Bielorussia e altri paesi, facciamo anche parte della comunità internazionale. Quindi l&#8217;ultima cosa che vogliamo sono sanzioni secondarie di Usa e Ue da applicare al Kazakistan”.</p>
<p>“Ovviamente, la Russia voleva che fossimo più dalla loro parte. Ma il Kazakistan rispetta l&#8217;integrità territoriale dell&#8217;Ucraina. Non abbiamo riconosciuto e non riconosceremo la situazione della Crimea e nemmeno la situazione del Donbas perché l&#8217;ONU non le riconosce. Rispetteremo solo le decisioni prese a livello delle Nazioni Unite”, ha aggiunto.</p>
<p>P.S.: Tutta questa faccenda con ciò che ha detto il signor Tokayev, rispondendo a una domanda della propagandista russa Margarita Simonyan sulla guerra della Russia contro l&#8217;Ucraina, sembra essere stata ispirata dagli strateghi politici russi. Se i funzionari kazaki avessero avuto la possibilità di decidere in questo caso, non avrebbero acconsentito a un&#8217;intervista del genere con il signor Tokayev da parte del caporedattore di RT Margarita Simonyan, che, secondo il <a href="https://novayagazeta.ru/articles/2022/01/11/russia-explained">quotidiano russo Novaya Gazeta</a>, aveva precedentemente mostrato un comportamento razzista nei confronti Il Kazakistan e il popolo kazako, hanno attaccato verbalmente il funzionario Nur-Sultan per non essere disposto a seguire l&#8217;esempio di Mosca, e il cui marito, il presentatore televisivo Tigran Keosayan, è andato oltre in aprile, scatenando una filippica contro la leadership del Kazakistan così feroce che il ministero degli Esteri ha promesso per escluderlo dal paese.</p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/1luglio/" rel="tag">1luglio</a> <a href="https://lindro.it/tag/kassym-jomart-tokayev/" rel="tag">Kassym-Jomart Tokayev</a> <a href="https://lindro.it/tag/kazakistan/" rel="tag">Kazakistan</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/ucraina/" rel="tag">ucraina</a> <a href="https://lindro.it/tag/vladimir-putin/" rel="tag">Vladimir Putin</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2022%2F07%2FKazakistan-Russia-Putin-Tokayev-Ucraina-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3ERussia%3A+Tokayev+ha+fornito+a+Putin+una+buona+scusa+per+%E2%80%98causare+un+grande+disagio%E2%80%99+al+Kazakistan%3F%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EDopo+lo+scoppio+della+guerra+in+Ucraina%2C+per+le+%C3%A9lite+kazake+%C3%A8+sempre+pi%C3%B9+difficile+mantenersi+in+equilibrio+tra+Russia+e+Occidente.+Ecco+perch%C3%A9%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3ERussia%3A%20Tokayev%20ha%20fornito%20a%20Putin%20una%20buona%20scusa%20per%20%E2%80%98causare%20un%20grande%20disagio%E2%80%99%20al%20Kazakistan%3F%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EDopo%20lo%20scoppio%20della%20guerra%20in%20Ucraina%2C%20per%20le%20%C3%A9lite%20kazake%20%C3%A8%20sempre%20pi%C3%B9%20difficile%20mantenersi%20in%20equilibrio%20tra%20Russia%20e%20Occidente.%20Ecco%20perch%C3%A9%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Frussia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/49db9bfe3f62cee2ded822153abe20a5?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/akhas-tazhutov/" title="Articoli scritti da Akhas Tazhutov" rel="author">Akhas Tazhutov</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Akhas Tazhutov è analista politico residente in Kazakistan.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/il-movimento-dei-paesi-non-allineati-ritorna/" title="Il Movimento dei Paesi Non Allineati ritorna? Il Movimento dei Non Allineati è stato improvvisamente rilanciato dalla guerra in Ucraina, con la ripolarizzazione del mondo in due campi i Non Allineati hanno bisogno di trovare un ruolo terzo per non restare stritolati" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg" class="image wp-post-image" alt title="Il Movimento dei Paesi Non Allineati ritorna? Il Movimento dei Non Allineati è stato improvvisamente rilanciato dalla guerra in Ucraina, con la ripolarizzazione del mondo in due campi i Non Allineati hanno bisogno di trovare un ruolo terzo per non restare stritolati" srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Il Movimento dei Paesi Non Allineati ritorna? Il Movimento dei Non Allineati è stato improvvisamente rilanciato dalla guerra in Ucraina, con la ripolarizzazione del mondo in due campi i Non Allineati hanno bisogno di trovare un ruolo terzo per non restare stritolati" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/il-movimento-dei-paesi-non-allineati-ritorna/" title="Il Movimento dei Paesi Non Allineati ritorna? Il Movimento dei Non Allineati è stato improvvisamente rilanciato dalla guerra in Ucraina, con la ripolarizzazione del mondo in due campi i Non Allineati hanno bisogno di trovare un ruolo terzo per non restare stritolati"><span class="entry-title-primary">Il Movimento dei Paesi Non Allineati ritorna?</span> <span class="entry-subtitle">Il Movimento dei Non Allineati è stato improvvisamente rilanciato dalla guerra in Ucraina, con la ripolarizzazione del mondo in due campi i Non Allineati hanno bisogno di trovare un ruolo terzo per non restare stritolati</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriella-peretto/" title="Articoli di Gabriella Peretto" rel="author">Gabriella Peretto</a></span><time datetime="2022-07-01T20:00:01+02:00" class="meta-item">1 Luglio 2022 20:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ucraina-le-contraddizioni-dell-armenia/" title="Ucraina: le contraddizioni dell&#8217;Armenia Nel 2014, Yerevan ha sostenuto l&#039;occupazione illegale russa della Crimea. Nel 2022, si è tirata indietro dal sostenere l&#039;invasione illegale dell&#039;Ucraina da parte di Mosca e ha iniziato ad astenersi dai voti alle Nazioni Unite. Perché?" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-214x140.png" class="image wp-post-image" alt title="Ucraina: le contraddizioni dell&#8217;Armenia Nel 2014, Yerevan ha sostenuto l&#039;occupazione illegale russa della Crimea. Nel 2022, si è tirata indietro dal sostenere l&#039;invasione illegale dell&#039;Ucraina da parte di Mosca e ha iniziato ad astenersi dai voti alle Nazioni Unite. Perché?" srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-214x140.png 214w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-104x69.png 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-702x459.png 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Ucraina: le contraddizioni dell&#8217;Armenia Nel 2014, Yerevan ha sostenuto l&#039;occupazione illegale russa della Crimea. Nel 2022, si è tirata indietro dal sostenere l&#039;invasione illegale dell&#039;Ucraina da parte di Mosca e ha iniziato ad astenersi dai voti alle Nazioni Unite. Perché?" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-214x140.png 214w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-104x69.png 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-702x459.png 702w" data-src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-214x140.png">	
											</a>
					
										
					<h2><a href="https://lindro.it/ucraina-le-contraddizioni-dell-armenia/" title="Ucraina: le contraddizioni dell&#8217;Armenia Nel 2014, Yerevan ha sostenuto l&#039;occupazione illegale russa della Crimea. Nel 2022, si è tirata indietro dal sostenere l&#039;invasione illegale dell&#039;Ucraina da parte di Mosca e ha iniziato ad astenersi dai voti alle Nazioni Unite. Perché?"><span class="entry-title-primary">Ucraina: le contraddizioni dell&#8217;Armenia</span> <span class="entry-subtitle">Nel 2014, Yerevan ha sostenuto l'occupazione illegale russa della Crimea. Nel 2022, si è tirata indietro dal sostenere l'invasione illegale dell'Ucraina da parte di Mosca e ha iniziato ad astenersi dai voti alle Nazioni Unite. Perché?</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/taras-kuzio/" title="Articoli di Taras Kuzio" rel="author">Taras Kuzio</a></span><time datetime="2022-07-01T19:00:59+02:00" class="meta-item">1 Luglio 2022 19:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/in-memoria-di-suor-luisa-dell-orto/" title="In memoria di Suor Luisa Dell’Orto Suor Luisa era una di quelle che aveva deciso di aiutarli, i poveri cristi di Port-au-Prince, molto prima che il terremoto ricordasse al mondo l’esistenza di questo pezzo di disperazione. Era una religiosa, magra come un chiodo, con due gambette fine, fine che terminavano in due piedi infilati in ciabatte da un dollaro. Vestiva sempre di un blu carta-zucchero e non portava il velo. Solo la Croce" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-214x140.jpg" class="image wp-post-image" alt title="In memoria di Suor Luisa Dell’Orto Suor Luisa era una di quelle che aveva deciso di aiutarli, i poveri cristi di Port-au-Prince, molto prima che il terremoto ricordasse al mondo l’esistenza di questo pezzo di disperazione. Era una religiosa, magra come un chiodo, con due gambette fine, fine che terminavano in due piedi infilati in ciabatte da un dollaro. Vestiva sempre di un blu carta-zucchero e non portava il velo. Solo la Croce" srcset="https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="In memoria di Suor Luisa Dell’Orto Suor Luisa era una di quelle che aveva deciso di aiutarli, i poveri cristi di Port-au-Prince, molto prima che il terremoto ricordasse al mondo l’esistenza di questo pezzo di disperazione. Era una religiosa, magra come un chiodo, con due gambette fine, fine che terminavano in due piedi infilati in ciabatte da un dollaro. Vestiva sempre di un blu carta-zucchero e non portava il velo. Solo la Croce" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2022/07/In-memoria-di-Suor-Luisa-DellOrto-Haiti-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/in-memoria-di-suor-luisa-dell-orto/" title="In memoria di Suor Luisa Dell’Orto Suor Luisa era una di quelle che aveva deciso di aiutarli, i poveri cristi di Port-au-Prince, molto prima che il terremoto ricordasse al mondo l’esistenza di questo pezzo di disperazione. Era una religiosa, magra come un chiodo, con due gambette fine, fine che terminavano in due piedi infilati in ciabatte da un dollaro. Vestiva sempre di un blu carta-zucchero e non portava il velo. Solo la Croce"><span class="entry-title-primary">In memoria di Suor Luisa Dell’Orto</span> <span class="entry-subtitle">Suor Luisa era una di quelle che aveva deciso di aiutarli, i poveri cristi di Port-au-Prince, molto prima che il terremoto ricordasse al mondo l’esistenza di questo pezzo di disperazione. Era una religiosa, magra come un chiodo, con due gambette fine, fine che terminavano in due piedi infilati in ciabatte da un dollaro. Vestiva sempre di un blu carta-zucchero e non portava il velo. Solo la Croce</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/capitini/" title="Articoli di Paolo Capitini" rel="author">Paolo Capitini</a></span><time datetime="2022-07-01T18:30:52+02:00" class="meta-item">1 Luglio 2022 18:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-57" class="widget widget_media_image"><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&#038;utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&#038;gclsrc=aw.ds&#038;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE"><img width="414" height="237" src="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg" class="image wp-image-318410  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="UCRAIna" srcset="https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98.jpeg 414w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-300x172.jpeg 300w, https://lindro.it/wp-content/uploads/2022/03/AB584B06-976E-4F7E-9362-CDDCD1509F98-150x86.jpeg 150w" sizes="(max-width: 414px) 100vw, 414px" /></a></li>
<li id="media_image-63" class="widget widget_media_image"><a href="https://www.savethechildren.it/cosa-facciamo/risposta-alle-emergenze/emergenza-ucraina"><img width="1080" height="1080" src="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg" class="image wp-image-320962  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SAve" srcset="https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C.jpeg 1080w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-300x300.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-1024x1024.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-150x150.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/6786630F-4647-4E7F-B775-ED17A7E1613C-768x768.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></li>
<li id="media_image-69" class="widget widget_media_image"><a href="https://www.legadelfilodoro.it/it/5x1000"><img width="1415" height="1000" src="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg" class="image wp-image-321670  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F.jpeg 1415w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-300x212.jpeg 300w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-1024x724.jpeg 1024w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-150x106.jpeg 150w, https://lindro.it/wp-content/uploads/2022/04/178F8B7C-5EE3-4F8C-92F0-48751415834F-768x543.jpeg 768w" sizes="(max-width: 1415px) 100vw, 1415px" /></a></li>
<li id="media_image-71" class="widget widget_media_image"><a href="https://www.antoniano.it/5x1000/"><img width="714" height="1017" src="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg" class="image wp-image-322632  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263.jpeg 714w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-211x300.jpeg 211w, https://lindro.it/wp-content/uploads/2022/05/ED2F557E-CFC2-4414-A180-987C092AD263-105x150.jpeg 105w" sizes="(max-width: 714px) 100vw, 714px" /></a></li>
<li id="media_image-59" class="widget widget_media_image"><a href="https://dona.salesianiperilsociale.it/"><img width="715" height="1011" src="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg" class="image wp-image-318967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SALESIANI" srcset="https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138.jpeg 715w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2022/03/26E39B05-0EDE-43BB-A28A-9CF21FCE4138-106x150.jpeg 106w" sizes="(max-width: 715px) 100vw, 715px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-movimento-dei-paesi-non-allineati-ritorna/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati-.jpg 800w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati-.jpg 800w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Movimento-Paesi-non-allineati--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-movimento-dei-paesi-non-allineati-ritorna/">Il Movimento dei Paesi Non Allineati ritorna?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-le-contraddizioni-dell-armenia/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-150x94.png" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-150x94.png 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-300x187.png 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-768x479.png 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-336x200.png 336w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-312x198.png 312w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-343x215.png 343w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-326x205.png 326w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-163x102.png 163w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia.png 810w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-150x94.png 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-300x187.png 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-768x479.png 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-336x200.png 336w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-312x198.png 312w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-343x215.png 343w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-326x205.png 326w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-163x102.png 163w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia.png 810w" data-src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-Armenia-Russia-150x94.png"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-le-contraddizioni-dell-armenia/">Ucraina: le contraddizioni dell'Armenia</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/l-india-a-passo-veloce-verso-il-disaccoppiamento-dalla-cina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework.jpg 800w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework.jpg 800w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/07/India-Cina-IPEF-Indo-Pacific-economic-framework-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/l-india-a-passo-veloce-verso-il-disaccoppiamento-dalla-cina/">L'India a passo veloce verso il disaccoppiamento dalla Cina?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/borsa-canapa-rosso-per-canada-leggera-ripresa-per-usa/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt></noscript><img style="max-width: 50px; height: auto;" width="50" height="50" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2050%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt data-src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-150x150.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/borsa-canapa-rosso-per-canada-leggera-ripresa-per-usa/">Borsa: canapa, rosso per Canada, leggera ripresa per USA</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/contractors-e-compagnie-private-di-sicurezza-il-lato-oscuro/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-150x92.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-150x92.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-300x185.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-768x473.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro.jpg 850w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-163x102.jpg 163w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-150x92.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-300x185.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-768x473.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro.jpg 850w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-163x102.jpg 163w" data-src="https://lindro.it/wp-content/uploads/2022/07/Contractors-e-Compagnie-private-di-sicurezza-lato-oscuro-150x92.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/contractors-e-compagnie-private-di-sicurezza-il-lato-oscuro/">Contractors e Compagnie private di sicurezza: il lato oscuro</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/ucraina-ue-candidatura-o-show/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-150x105.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-300x210.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-768x538.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea.jpg 1000w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-150x105.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-300x210.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-768x538.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea.jpg 1000w" data-src="https://lindro.it/wp-content/uploads/2022/07/Ucraina-UE-Unione-Europea-150x105.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/ucraina-ue-candidatura-o-show/">Ucraina - UE: candidatura o show?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/putin-e-la-fantasia-imperialista-alla-pietro-il-grande-vladimir-il-reazionario/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--150x101.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--150x101.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--300x202.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--768x516.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin-.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--150x101.jpg 150w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--300x202.jpg 300w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--768x516.jpg 768w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/07/Russia-Putin-.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/07/Russia-Putin--150x101.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/putin-e-la-fantasia-imperialista-alla-pietro-il-grande-vladimir-il-reazionario/">Putin e la fantasia imperialista alla Pietro il Grande: Vladimir il Reazionario</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/germania-zeitenwende-un-vero-rinnovamento-per-l-esercito-tedesco/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-150x99.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-150x99.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-300x197.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-768x505.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-150x99.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-300x197.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-768x505.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Zeitenwende-Germania-riarmo-difesa-esercito-tedesco-forse-armate-150x99.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/germania-zeitenwende-un-vero-rinnovamento-per-l-esercito-tedesco/">Germania: ‘Zeitenwende‘, un vero rinnovamento per l’esercito tedesco?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-nato-dovrebbe-sorvegliare-il-suo-fianco-meridionale/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--150x108.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--150x108.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--300x215.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna-.jpg 457w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="36" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2036%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--150x108.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--300x215.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna-.jpg 457w" data-src="https://lindro.it/wp-content/uploads/2022/06/NATO-fianco-Sud-Italia-Spagna--150x108.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-nato-dovrebbe-sorvegliare-il-suo-fianco-meridionale/">La NATO dovrebbe sorvegliare il suo fianco meridionale?</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/tre-modi-in-cui-potrebbe-finire-la-guerra-in-ucraina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-768x512.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Tre-modi-in-cui-potrebbe-finire-la-guerra-in-Ucraina-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/tre-modi-in-cui-potrebbe-finire-la-guerra-in-ucraina/">Tre modi in cui potrebbe finire la guerra in Ucraina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/g7-e-nato-confermano-la-spaccatura-tra-occidente-russia-e-cina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="37" src="https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-150x111.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-150x111.jpeg 150w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-300x222.jpeg 300w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035.jpeg 700w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-536x386.jpeg 536w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-269x192.jpeg 269w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-600x460.jpeg 600w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="37" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2037%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2037%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-150x111.jpeg 150w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-300x222.jpeg 300w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035.jpeg 700w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-536x386.jpeg 536w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-269x192.jpeg 269w, https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-600x460.jpeg 600w" data-src="https://lindro.it/wp-content/uploads/2022/07/7F808584-F644-409F-AF6A-95783940C035-150x111.jpeg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/g7-e-nato-confermano-la-spaccatura-tra-occidente-russia-e-cina/">G7 e NATO confermano la spaccatura tra Occidente, Russia e Cina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-nato-trova-nuovi-amici-per-abbaiare-contro-lorso-russo/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-150x84.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="La NATO trova nuovi &#039;amici&#039; per abbaiare contro l‘orso russo" srcset="https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-1024x576.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference.jpg 1280w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="La NATO trova nuovi &#039;amici&#039; per abbaiare contro l‘orso russo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-1024x576.jpg 1024w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/MadridPressConference.jpg 1280w" data-src="https://lindro.it/wp-content/uploads/2022/06/MadridPressConference-150x84.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-nato-trova-nuovi-amici-per-abbaiare-contro-lorso-russo/">La NATO trova nuovi 'amici' per abbaiare contro l‘orso russo</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/allargamento-parola-magica-e-dolorosa-per-la-ue/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-768x513.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-768x513.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia.jpg 800w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2022/06/Allargamento-Unione-Europea-UE-Ucraina-Moldova-Moldavia-Georgia-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/allargamento-parola-magica-e-dolorosa-per-la-ue/">Allargamento: parola magica e dolorosa per la UE</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/due-lezioni-meno-ovvie-per-la-difesa-del-baltico-dall-invasione-russa-dell-ucraina/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-150x104.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-150x104.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-300x209.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-768x535.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-150x104.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-300x209.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-768x535.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2022/06/Due-lezioni-meno-ovvie-per-la-difesa-del-Baltico-dallinvasione-russa-dellUcraina-150x104.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/due-lezioni-meno-ovvie-per-la-difesa-del-baltico-dall-invasione-russa-dell-ucraina/">Due lezioni meno ovvie per la difesa del Baltico dall'invasione russa dell'Ucraina</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/madrid-2022-la-nato-che-verra/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--150x96.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--150x96.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--300x192.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--768x491.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden-.jpg 797w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="32" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2032%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--150x96.jpg 150w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--300x192.jpg 300w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--768x491.jpg 768w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--343x215.jpg 343w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--326x205.jpg 326w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--163x102.jpg 163w, https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden-.jpg 797w" data-src="https://lindro.it/wp-content/uploads/2022/06/NATO-Madrid-2022-vertice-Summit-Ucraina-Russia-Svezia-Finlandia-Turchia-USA-Stati-Uniti-Biden--150x96.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/madrid-2022-la-nato-che-verra/">Madrid 2022: la NATO che verrà</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Russia: Tokayev ha fornito a Putin una buona scusa per \u2018causare un grande disagio\u2019 al Kazakistan?<\/span> <span class=\"entry-subtitle\">Dopo lo scoppio della guerra in Ucraina, per le \u00e9lite kazake \u00e8 sempre pi\u00f9 difficile mantenersi in equilibrio tra Russia e Occidente. Ecco perch\u00e9<\/span>","url":"https:\/\/lindro.it\/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2022\/07\/Kazakistan-Russia-Putin-Tokayev-Ucraina--702x459.jpg","width":702,"height":459},"datePublished":"2022-07-01T19:30:16+02:00","dateModified":"2022-07-02T12:06:04+02:00","author":{"@type":"Person","name":"Akhas Tazhutov"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/russia-tokayev-ha-fornito-a-putin-una-buona-scusa-per-causare-un-grande-disagio-al-kazakistan\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-02 12:07:00 -->