
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Quirinale: una &#039;partita&#039; gestita ai playoff &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l&#039;andata dell&#039;Italia a Qatar2022. E allora non ci resta che San Gennaro" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/quirinale-una-partita-gestita-ai-playoff/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quirinale: una &#039;partita&#039; gestita ai playoff &mdash; L&#039;Indro" />
	<meta property="og:description" content="La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l&#039;andata dell&#039;Italia a Qatar2022. E allora non ci resta che San Gennaro" />
	<meta property="og:url" content="https://lindro.it/quirinale-una-partita-gestita-ai-playoff/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-11-26T06:00:11+00:00" />
	<meta property="article:modified_time" content="2021-11-26T01:36:16+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg" />
	<meta property="og:image:width" content="986" />
	<meta property="og:image:height" content="645" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giancarlo Guarino" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg","width":986,"height":645,"caption":"Quirinale: una 'partita' gestita ai playoff"},{"@type":"WebPage","@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#webpage","url":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/","name":"Quirinale: una 'partita' gestita ai playoff &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#primaryimage"},"datePublished":"2021-11-26T06:00:11+00:00","dateModified":"2021-11-26T01:36:16+00:00","description":"La corsa al Quirinale gestita come Mancini ha dichiarato gestir\u00e0 l'andata dell'Italia a Qatar2022. E allora non ci resta che San Gennaro","breadcrumb":{"@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/quirinale-una-partita-gestita-ai-playoff/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Politica - Italia","item":"https://lindro.it/category/politica/politica-italia/"},{"@type":"ListItem","position":4,"name":"Quirinale: una &#8216;partita&#8217; gestita ai playoff"}]},{"@type":"Article","@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#article","isPartOf":{"@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/4fb02f8e0c5370c3f28d29844e09dd65"},"headline":"Quirinale: una &#8216;partita&#8217; gestita ai playoff","datePublished":"2021-11-26T06:00:11+00:00","dateModified":"2021-11-26T01:36:16+00:00","mainEntityOfPage":{"@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#webpage"},"wordCount":1024,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg","keywords":["calcio","corsa al Quirinale","Qatar2022","Roberto Mancini","Slide","superficialit\u00e0"],"articleSection":["Opinioni","Politica - Italia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/4fb02f8e0c5370c3f28d29844e09dd65","name":"Giancarlo Guarino","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=96&d=mm&r=g","caption":"Giancarlo Guarino"},"description":"Giancarlo Guarino, ordinario, fuori ruolo, di diritto internazionale nell\u2019Universit\u00e0 degli Studi di Napoli Federico II, \u00e8 autore di numerose pubblicazioni su diverse tematiche chiave del diritto internazionale contemporaneo (autodeterminazione, terrorismo, diritti umani, ecc.) indagate partendo dal presupposto che l\u2019Ordinamento internazionale sia un sistema normativo complesso e non una mera sovrastruttura di regimi giuridici gli uni scollegati dagli altri.","url":"https://lindro.it/author/giancarlo-guarino/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/314727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://lindro.it/?p=314727' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.2.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-314727 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					venerdì, Novembre 26				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/opinioni/"><span itemprop="title">Opinioni</span></a></span><span class="delim">&raquo;</span><span class="current">Quirinale: una &#8216;partita&#8217; gestita ai playoff</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-314727" class="post-314727 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-calcio tag-corsa-al-quirinale tag-qatar2022 tag-roberto-mancini tag-slide tag-superficialita">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg" title="Quirinale: una &#8216;partita&#8217; gestita ai playoff La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l&#039;andata dell&#039;Italia a Qatar2022. E allora non ci resta che San Gennaro">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Quirinale: una &#039;partita&#039; gestita ai playoff" title="Quirinale: una &#8216;partita&#8217; gestita ai playoff La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l&#039;andata dell&#039;Italia a Qatar2022. E allora non ci resta che San Gennaro" srcset="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-300x196.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-150x98.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-768x502.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg 986w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt="Quirinale: una &#039;partita&#039; gestita ai playoff" title="Quirinale: una &#8216;partita&#8217; gestita ai playoff La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l&#039;andata dell&#039;Italia a Qatar2022. E allora non ci resta che San Gennaro" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-300x196.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-150x98.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-768x502.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok.jpg 986w" data-src="https://lindro.it/wp-content/uploads/2021/11/Quirinale-una-partita-gestita-ai-playoff-ok-702x459.jpg">				
								
										
			</a>
							
								
				<div class="caption">Quirinale: una 'partita' gestita ai playoff</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Quirinale: una &#8216;partita&#8217; gestita ai playoff</span> <span class="entry-subtitle">La corsa al Quirinale gestita come Mancini ha dichiarato gestirà l'andata dell'Italia a Qatar2022. E allora non ci resta che San Gennaro</span>			</h1>
			
			<a href="https://lindro.it/quirinale-una-partita-gestita-ai-playoff/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli scritti da Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-11-26T07:00:11+01:00" title="2021-11-26">26 Novembre 2021 7:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="https://lindro.it/category/politica/politica-italia/" rel="category tag">Politica - Italia</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p align="LEFT"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Cercavo di definire, di definirmi, un paradigma della nostra situazione e delle nostre prospettive, in generale e intanto in funzione della corsa al Quirinale. Non mi veniva in mente nulla.<br />
Poi mi sono ricordato, eccola lì: «<i><b>Oramai non possiamo più fare nulla</b></i><i>, </i><i><b>ci prepareremo bene per le partite di marzo e proveremo a entrare al mondiale grazie a quelle</b></i><i>. </i><i><b>Stiamo vivendo un momento in cui non riusciamo a fare gol</b></i><i>, </i><i><b>nonostante abbiamo avuto sempre il gioco in mano</b></i><i> &#8230; </i>». Si tratta, lo avete capito benissimo, di Roberto Mancini, il bell’allenatore (pardon: Mister &#8230; a proposito e se l’allenatore è donna, come si chiama Lady?) dal curatissimo ciuffetto bianco sulla fronte, che è la parte più alta di -permettetemelo- una faccia di bronzo da primato.<br />
Di calcio non capisco nulla e non dico nulla. Salvo che la &#8216;partita&#8217; contro l’Irlanda a me era sembrata noiosa, e priva di qualunque sprazzo di vitalità, di idee. Giovanotti pagatissimi e viziati in mutande a cercare di tirare calci ad un pallone non si capiva a quale scopo: non certo per fare goal! Ma, per carità, di tecnica pallonara non so nulla.<br />
Ma il senso politico, che dico, sociale, di quelle frasi lo capisco, e lo capisco bene. <b>È</b>, come dicevo, <b>il paradigma della situazione attuale degli italiani e dell’Italia</b>, e dunque non solo in funzione della corsa per il Quirinale.</span></span></p>
<p align="LEFT"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><br />
<b>Il tecnico dal ciuffetto bianco</b> <b>che dice quelle insulsaggini al futuro</b> -&#8216;faremo&#8217;, &#8216;vinceremo&#8217;, &#8216;vedremo&#8217;, «ci prepareremo bene per le partite di marzo e proveremo a entrare al mondiale grazie a quelle» evidentemente oggi pensa che si siano preparati male (non sono pagati apposta per farlo?), ma aggiunge anche, peggio di tutto, «Stiamo vivendo un momento in cui non riusciamo a fare gol» &#8230; chissà, colpa di qualche diavoncello o di big-pharma- <b>è lo stesso che poco tempo fa osava dire che il calcio è più importante o al massimo altrettanto importante della scuola</b>. Quel tecnico è l’amico fraterno di quel tale che propone la cittadinanza per meriti sportivi presunti “se no se li prendono gli altri”, che umanità sopraffina! Quel tecnico è lo stesso che vediamo mille volte al giorno oggi a fare pubblicità alle poste, ieri a Dazn, cioè ad una azienda che scippa la trasmissione delle partite alla RAI grazie ai molti denari che può mettere in campo grazie agli abbonamenti per vedere le partite di calcio in gran parte finanziate dai miliardi che il Governo &#8216;mette&#8217; nel calcio e in altri sport. Per carità, non voglio criticare il &#8216;libero mercato&#8217;, ma, diciamo così, che il tecnico italiano della nazionale di calcio faccia pubblicità a quella azienda privata non mi pare molto elegante.<br />
</span></span></p>
<p align="LEFT"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ma, che credete che voglia parlare di calcio? No, ho detto paradigma.<br />
Innanzitutto,<b> la solita dichiarazione al futuro e il solito richiamo al destino cinico e baro che non ci fa entrare la palla in porta</b>: invero, non mi pare che ce l’abbiano tirata molte volte! Insomma, il solito scaricabarile.<b> E al solito non accompagnato da una parolina sconosciuta in Italia: dimissioni</b>.<br />
<b>Ma sono i contorni che contano e che danno da pensare</b>.<br />
<b>Negli ultimi mesi la grancassa della </b>&#8216;<b>classe dirigente</b>&#8216; <b>ha fatto fracasso entusiasta a dire che</b> &#8216;<b>va tutto benissimo</b>, vinciamo tutto, l’Italia è tornata&#8217; e chi più ne ha più ne metta.<br />
Vinciamo medaglie a mucchi alle Olimpiadi, ne vinciamo altri mucchi alle paralimpiadi, vinciamo il campionato europeo (di calcetto, se mi permettete &#8230; bah), prendiamo un premio Nobel, e così via, è il momento nostro.<br />
E, con grave danno per le aziende produttrici di cavalli, <b>Mattarella fa tutti cavalieri</b>, a mucchi, a mazzi. <b>Tutti al Quirinale a sentirsi dire come sono bravi e belli</b>, <b>come</b> &#8216;<b>siamo</b>&#8216; <b>bravi e belli</b>. Perché anche questo si deve dire: una ragazza senza gambe e braccia vince un torneo di scherma e Mattarella e anche Draghi &#8216;come siamo bravi&#8217; per non parlare del &#8216;fulgido destino&#8217;.<b> Siamo?<br />
Eccolo il paradigma</b>, <b>sempre così in Italia</b>. <b>Ci eccitiamo per una vittoria più o meno meritata</b>, <b>e perdiamo completamente la trebisonda</b>, il senso della realtà. <b>Cominciando da quel</b> &#8216;<b>vinciamo</b>&#8216; <b>che dovrebbe essere</b> &#8216;<b>vincono</b>&#8216;, <b>no? </b><br />
Ma che fa, non sottilizziamo suvvia, siamo bravi e siamo tutti cavalieri al merito della Repubblica e ci pavoneggiamo in giro per sottolineare la nostra bravura &#8230; e poi quando si cominciano a fare i conti con la realtà è il destino cinico e baro che ci frega.<br />
Voglio dire che <b>la superficialità e il narcisismo sono purtroppo le caratteristiche del nostro popolo</b>, <b>caratteristiche indotte da un ceto politico che vive solo di quello</b>, <b>a parte qualche truffarella qua e là</b>. Narcisisticamente Mattarella e Draghi riempiono di onorificenze i campioni di questo e quello e non solo le loro vittorie, diventano nostre, ma aiutano noi e loro a gongolarsi nella soddisfazione: come siamo bravi.<br />
Salvo, poi, ad accorgerci che non è proprio così, e metterci a lamentarci e immaginare che si possa uscirne (dai guai) alla tredicesima ora, magari con un sorteggio o ai rigori.<br />
</span></span></p>
<p align="LEFT"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ripeto non è il calcio che mi interessa e che dovrebbe interessarci, è <b>la mentalità superficiale e la voglia di approfittare subito se le cose vanno bene</b>, <b>salvo a fare scaricabarile quando poi vanno male</b>. Un paradigma dico. E non lo è? La stessa squadra e lo stesso allenatore super celebrati, coperti di ringraziamenti e di onore, dopo nemmeno tre mesi fanno una figura che definire barbina è il meno. E siccome fessi non siamo, sappiamo benissimo che il destino non c’entra. C’entra la solita italica superficialità, la professionalità approssimativa, l’organizzazione piena di buchi. Diciamola tutta: improvvisazione e caso contro professionalità e studio.<br />
Quelle partite e quelle dichiarazioni, lo ripeto, sono semplicemente il paradigma del nostro essere quotidiano. <b>Lì nel calcio o altrove non è importante</b>, <b>ma nella politica</b>, <b>nell’organizzazione dello Stato è fondamentale</b>. Ma specialmente lo sono le idee, la voglia di realizzarle, la capacità generosa di darsi da fare: la professionalità.<br />
<b>E come le partite di calcio stiamo gestendo la Presidenza della Repubblica</b>, ma anche la legge finanziaria e tutte le altre fino alla proposta Zan per la quale chiediamo appoggio a Lady Gaga.<br />
<b>Se</b>, <b>come temo</b>, <b>Mancini e i suoi sono il paradigma dell’intera Italia</b>, <b>non ci resta che San Gennaro</b>.</span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/calcio/" rel="tag">calcio</a> <a href="https://lindro.it/tag/corsa-al-quirinale/" rel="tag">corsa al Quirinale</a> <a href="https://lindro.it/tag/qatar2022/" rel="tag">Qatar2022</a> <a href="https://lindro.it/tag/roberto-mancini/" rel="tag">Roberto Mancini</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/superficialita/" rel="tag">superficialità</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F11%2FQuirinale-una-partita-gestita-ai-playoff-ok.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EQuirinale%3A+una+%26%238216%3Bpartita%26%238217%3B+gestita+ai+playoff%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ELa+corsa+al+Quirinale+gestita+come+Mancini+ha+dichiarato+gestir%C3%A0+l%27andata+dell%27Italia+a+Qatar2022.+E+allora+non+ci+resta+che+San+Gennaro%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EQuirinale%3A%20una%20%26%238216%3Bpartita%26%238217%3B%20gestita%20ai%20playoff%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20corsa%20al%20Quirinale%20gestita%20come%20Mancini%20ha%20dichiarato%20gestir%C3%A0%20l%27andata%20dell%27Italia%20a%20Qatar2022.%20E%20allora%20non%20ci%20resta%20che%20San%20Gennaro%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fquirinale-una-partita-gestita-ai-playoff%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli scritti da Giancarlo Guarino" rel="author">Giancarlo Guarino</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Giancarlo Guarino, ordinario, fuori ruolo, di diritto internazionale nell’Università degli Studi di Napoli Federico II, è autore di numerose pubblicazioni su diverse tematiche chiave del diritto internazionale contemporaneo (autodeterminazione, terrorismo, diritti umani, ecc.) indagate partendo dal presupposto che l’Ordinamento internazionale sia un sistema normativo complesso e non una mera sovrastruttura di regimi giuridici gli uni scollegati dagli altri.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/perche-gli-usa-dovrebbero-ripensare-l-alleanza-con-la-turchia/" title="Perchè gli USA dovrebbero ripensare l’alleanza con la Turchia Se Washington intervenisse meno spesso in Medio Oriente, le basi e l&#039;alleanza strategica avrebbero meno importanza" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-214x140.jpg" class="image wp-post-image" alt title="Perchè gli USA dovrebbero ripensare l’alleanza con la Turchia Se Washington intervenisse meno spesso in Medio Oriente, le basi e l&#039;alleanza strategica avrebbero meno importanza" srcset="https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Perchè gli USA dovrebbero ripensare l’alleanza con la Turchia Se Washington intervenisse meno spesso in Medio Oriente, le basi e l&#039;alleanza strategica avrebbero meno importanza" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/11/Turchia-USA-Stati-Uniti-Erdogan-Biden-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/perche-gli-usa-dovrebbero-ripensare-l-alleanza-con-la-turchia/" title="Perchè gli USA dovrebbero ripensare l’alleanza con la Turchia Se Washington intervenisse meno spesso in Medio Oriente, le basi e l&#039;alleanza strategica avrebbero meno importanza"><span class="entry-title-primary">Perchè gli USA dovrebbero ripensare l’alleanza con la Turchia</span> <span class="entry-subtitle">Se Washington intervenisse meno spesso in Medio Oriente, le basi e l'alleanza strategica avrebbero meno importanza</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/doug-bandow/" title="Articoli di Doug Bandow / Quincy Institute for Responsible Statecraft" rel="author">Doug Bandow / Quincy Institute for Responsible Statecraft</a></span><time datetime="2021-11-25T17:00:06+01:00" class="meta-item">25 Novembre 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/gli-emirati-arabi-uniti-ottengono-successi-diplomatici-con-risultati-incerti/" title="Gli Emirati Arabi Uniti ottengono successi diplomatici con risultati incerti" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-214x140.jpg" class="image wp-post-image" alt title="Gli Emirati Arabi Uniti ottengono successi diplomatici con risultati incerti" srcset="https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Gli Emirati Arabi Uniti ottengono successi diplomatici con risultati incerti" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/11/Emirati-Arabi-Uniti-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/gli-emirati-arabi-uniti-ottengono-successi-diplomatici-con-risultati-incerti/" title="Gli Emirati Arabi Uniti ottengono successi diplomatici con risultati incerti">Gli Emirati Arabi Uniti ottengono successi diplomatici con risultati incerti</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/james-dorsey/" title="Articoli di James M. Dorsey / The Turbulent World of Middle East Soccer" rel="author">James M. Dorsey / The Turbulent World of Middle East Soccer</a></span><time datetime="2021-11-25T16:00:23+01:00" class="meta-item">25 Novembre 2021 16:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/super-green-pass-a-parole/" title="Super green pass a parole Qui si gioca la credibilità, e quindi la capacità di agire nell’interesse generale, del Governo. Come nelle reazioni corporative da quei gruppi di pressione abituati da sempre a fare valere i propri interessi di bottega " class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-214x140.jpg" class="image wp-post-image" alt="Super green pass a parole" title="Super green pass a parole Qui si gioca la credibilità, e quindi la capacità di agire nell’interesse generale, del Governo. Come nelle reazioni corporative da quei gruppi di pressione abituati da sempre a fare valere i propri interessi di bottega " srcset="https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt="Super green pass a parole" title="Super green pass a parole Qui si gioca la credibilità, e quindi la capacità di agire nell’interesse generale, del Governo. Come nelle reazioni corporative da quei gruppi di pressione abituati da sempre a fare valere i propri interessi di bottega " srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/11/Super-green-pass-a-parole-1-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/super-green-pass-a-parole/" title="Super green pass a parole Qui si gioca la credibilità, e quindi la capacità di agire nell’interesse generale, del Governo. Come nelle reazioni corporative da quei gruppi di pressione abituati da sempre a fare valere i propri interessi di bottega "><span class="entry-title-primary">Super green pass a parole</span> <span class="entry-subtitle">Qui si gioca la credibilità, e quindi la capacità di agire nell’interesse generale, del Governo. Come nelle reazioni corporative da quei gruppi di pressione abituati da sempre a fare valere i propri interessi di bottega </span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2021-11-25T07:00:10+01:00" class="meta-item">25 Novembre 2021 7:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/rosy-bindi-la-bombarola-della-politica/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-150x94.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Rosy Bindi, la bombarola della Politica" srcset="https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-150x94.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-300x188.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-768x480.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica.jpg 824w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="31" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Rosy Bindi, la bombarola della Politica" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2031%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-150x94.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-300x188.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-768x480.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-336x200.jpg 336w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-343x215.jpg 343w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-326x205.jpg 326w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-163x102.jpg 163w, https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica.jpg 824w" data-src="https://lindro.it/wp-content/uploads/2021/11/Rosy-Bindi-la-bombarola-e-la-richiesta-di-Politica-150x94.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/rosy-bindi-la-bombarola-della-politica/">Rosy Bindi, la bombarola della Politica</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/le-danze-per-il-gran-ballo-del-quirinale/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-150x113.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Le danze per il gran ballo del Quirinale" srcset="https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale.jpg 780w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Le danze per il gran ballo del Quirinale" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale.jpg 780w" data-src="https://lindro.it/wp-content/uploads/2021/11/Le-danze-per-il-gran-ballo-del-Quirinale-150x113.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/le-danze-per-il-gran-ballo-del-quirinale/">Le danze per il gran ballo del Quirinale</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/la-minorita-di-conte-linaffidabilita-degli-stellini-e-la-corsa-al-quirinale/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="La minorità di Conte, l&#039;inaffidabilità degli stellini e la corsa al Quirinale" srcset="https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale.jpg 600w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="La minorità di Conte, l&#039;inaffidabilità degli stellini e la corsa al Quirinale" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale.jpg 600w" data-src="https://lindro.it/wp-content/uploads/2021/11/La-minorita-di-Conte-linaffidabilita-degli-stellini-e-la-corsa-al-Quirinale-150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/la-minorita-di-conte-linaffidabilita-degli-stellini-e-la-corsa-al-quirinale/">La minorità di Conte, l'inaffidabilità degli stellini e la corsa al Quirinale</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/draghi-la-sfinge-candidato-di-tutti-e-di-nessuno/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-150x84.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Draghi la Sfinge, candidato di tutti e di nessuno" srcset="https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-300x168.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-1024x574.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-768x430.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno.jpg 1280w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Draghi la Sfinge, candidato di tutti e di nessuno" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-300x168.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-1024x574.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-768x430.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno.jpg 1280w" data-src="https://lindro.it/wp-content/uploads/2021/11/Draghi-la-Sfinge-candidato-di-tutti-e-di-nessuno-150x84.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/draghi-la-sfinge-candidato-di-tutti-e-di-nessuno/">Draghi la Sfinge, candidato di tutti e di nessuno</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-di-fatto-presidenzialista-di-giorgetti/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2021/11/Giancarlo-Giorgetti-1-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-di-fatto-presidenzialista-di-giorgetti/">Il 'di fatto' presidenzialista di Giorgetti</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/corsa-al-quirinale-un-tressette-a-perdere/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-150x106.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Corsa al Quirinale: un tressette a perdere" srcset="https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-150x106.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-300x212.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-1024x722.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-768x541.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette.jpg 1200w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="35" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Corsa al Quirinale: un tressette a perdere" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2035%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-150x106.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-300x212.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-1024x722.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-768x541.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-536x386.jpg 536w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-269x192.jpg 269w, https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette.jpg 1200w" data-src="https://lindro.it/wp-content/uploads/2021/11/Quirinale-tresette-150x106.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/corsa-al-quirinale-un-tressette-a-perdere/">Corsa al Quirinale: un tressette a perdere</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/chi-offre-di-piu-quirinale-come-unasta/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-150x84.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="&#039;Chi offre di più?&#039;: Quirinale come un&#039;asta" srcset="https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-1024x576.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2.jpg 1280w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="28" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="&#039;Chi offre di più?&#039;: Quirinale come un&#039;asta" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2028%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-150x84.jpg 150w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-300x169.jpg 300w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-1024x576.jpg 1024w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-768x432.jpg 768w, https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2.jpg 1280w" data-src="https://lindro.it/wp-content/uploads/2021/11/Incontro-Salvini-Meloni-Berlusconi-2-150x84.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/chi-offre-di-piu-quirinale-come-unasta/">'Chi offre di più?': Quirinale come un'asta</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/il-sogno-proibito-di-berlusconi/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="27" src="https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-150x82.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="Il sogno proibito di Berlusconi" srcset="https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-150x82.jpg 150w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-300x165.jpg 300w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-1024x562.jpg 1024w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-768x421.jpg 768w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi.jpg 1280w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="27" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2027%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt="Il sogno proibito di Berlusconi" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2027%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-150x82.jpg 150w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-300x165.jpg 300w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-1024x562.jpg 1024w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-768x421.jpg 768w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-351x185.jpg 351w, https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi.jpg 1280w" data-src="https://lindro.it/wp-content/uploads/2021/10/Il-sogno-proibito-di-Berlusconi-150x82.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/il-sogno-proibito-di-berlusconi/">Il sogno proibito di Berlusconi</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Quirinale: una &#8216;partita&#8217; gestita ai playoff<\/span> <span class=\"entry-subtitle\">La corsa al Quirinale gestita come Mancini ha dichiarato gestir\u00e0 l'andata dell'Italia a Qatar2022. E allora non ci resta che San Gennaro<\/span>","url":"https:\/\/lindro.it\/quirinale-una-partita-gestita-ai-playoff\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/11\/Quirinale-una-partita-gestita-ai-playoff-ok-702x459.jpg","width":702,"height":459},"datePublished":"2021-11-26T07:00:11+01:00","dateModified":"2021-11-26T02:36:16+01:00","author":{"@type":"Person","name":"Giancarlo Guarino"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/quirinale-una-partita-gestita-ai-playoff\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-11-26 07:43:48 -->