
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Malta: Stato di diritto in discussione? &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La preoccupazione per lo Stato di diritto a Malta va dritto al cuore del sistema costituzionale, in cui tutto potere lo ha il governo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/malta-stato-di-diritto-in-discussione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Malta: Stato di diritto in discussione? &mdash; L&#039;Indro" />
	<meta property="og:description" content="La preoccupazione per lo Stato di diritto a Malta va dritto al cuore del sistema costituzionale, in cui tutto potere lo ha il governo" />
	<meta property="og:url" content="https://lindro.it/malta-stato-di-diritto-in-discussione/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-04-15T14:30:59+00:00" />
	<meta property="article:modified_time" content="2021-04-15T15:40:22+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Stefano Grimaldi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lindro.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB.jpeg","contentUrl":"https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB.jpeg","width":800,"height":600},{"@type":"WebPage","@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#webpage","url":"https://lindro.it/malta-stato-di-diritto-in-discussione/","name":"Malta: Stato di diritto in discussione? &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#primaryimage"},"datePublished":"2021-04-15T14:30:59+00:00","dateModified":"2021-04-15T15:40:22+00:00","description":"La preoccupazione per lo Stato di diritto a Malta va dritto al cuore del sistema costituzionale, in cui tutto potere lo ha il governo","breadcrumb":{"@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/malta-stato-di-diritto-in-discussione/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lindro.it/","url":"https://lindro.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lindro.it/category/politica/","url":"https://lindro.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/","url":"https://lindro.it/malta-stato-di-diritto-in-discussione/","name":"Malta: Stato di diritto in discussione?"}}]},{"@type":"Article","@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#article","isPartOf":{"@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/b30a4113dc9a97df9d68d5056f1ed81d"},"headline":"Malta: Stato di diritto in discussione?","datePublished":"2021-04-15T14:30:59+00:00","dateModified":"2021-04-15T15:40:22+00:00","mainEntityOfPage":{"@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#webpage"},"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/malta-stato-di-diritto-in-discussione/#primaryimage"},"keywords":"15aprile,corruzione,Costituzione,Daphne Caruana Galizia,Giustizia,Joseph Muscat,Keith Schembri,Konrad Mizzi,L'Indro,libert\u00e0 di stampa,malta,Slide,Vincent Muscat,Yorgen Fenech","articleSection":"Politica,Politica - Esteri,Politica \u2013 Esteri \u2013 News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/b30a4113dc9a97df9d68d5056f1ed81d","name":"Stefano Grimaldi","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=96&d=mm&r=g","caption":"Stefano Grimaldi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/307885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://lindro.it/?p=307885' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.3" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=3FD32D1C20830483F814F14BDC815629');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-307885 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					giovedì, Aprile 15				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Malta: Stato di diritto in discussione?</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-307885" class="post-307885 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-15aprile tag-corruzione tag-costituzione tag-daphne-caruana-galizia tag-giustizia tag-joseph-muscat tag-keith-schembri tag-konrad-mizzi tag-lindro tag-liberta-di-stampa tag-malta tag-slide tag-vincent-muscat tag-yorgen-fenech">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB.jpeg" title="Malta: Stato di diritto in discussione? L&#039;emendamento 198 altererebbe effettivamente la definizione di sanzione penale, il che significa che le sanzioni potrebbero essere imposte dalle autorità pubbliche e non solo dai tribunali">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-702x459.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Malta: Stato di diritto in discussione? L&#039;emendamento 198 altererebbe effettivamente la definizione di sanzione penale, il che significa che le sanzioni potrebbero essere imposte dalle autorità pubbliche e non solo dai tribunali" srcset="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-702x459.jpeg 702w, https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-214x140.jpeg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Malta: Stato di diritto in discussione? L&#039;emendamento 198 altererebbe effettivamente la definizione di sanzione penale, il che significa che le sanzioni potrebbero essere imposte dalle autorità pubbliche e non solo dai tribunali" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-702x459.jpeg 702w, https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-214x140.jpeg 214w" data-src="https://lindro.it/wp-content/uploads/2021/04/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-702x459.jpeg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Malta: Stato di diritto in discussione?</span> <span class="entry-subtitle">L'emendamento 198 altererebbe effettivamente la definizione di sanzione penale, il che significa che le sanzioni potrebbero essere imposte dalle autorità pubbliche e non solo dai tribunali</span>			</h1>
			
			<a href="https://lindro.it/malta-stato-di-diritto-in-discussione/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/stefano-grimaldi/" title="Articoli scritti da Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-04-15T16:30:59+02:00" title="2021-04-15">15 Aprile 2021 16:30</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p>Quando 11 persone affronteranno un tribunale a La Valletta, <b>Malta</b>, nelle prossime settimane, sarà processato anche lo Stato di diritto nell&#8217;isola del Mediterraneo. Gli imputati, che devono affrontare accuse relative ad accuse di corruzione, includono <b>Keith Schembri</b>, l&#8217;ex capo di gabinetto dell&#8217;ex primo ministro <b>Joseph Muscat</b>. Schembri è stato arrestato e detenuto il 20 marzo con l&#8217;accusa di corruzione, riciclaggio di denaro sporco e ‘coinvolgimento in lucrosi affari subdoli’, secondo quanto riportato dalla stampa. I suoi colleghi imputati includono varie figure aziendali di spicco.</p>
<p>Come racconta <a class="content-authors-toggle" href="https://theconversation.com/malta-how-the-rule-of-law-has-been-challenged-by-murder-and-corruption-allegations-157726#"> <span class="nobr"><b>John Stanton</b></span>, esperto di scienze giuridiche della <span class="institution_name">City, University of London,</span></a> le  azioni penali derivano da indagini, indotte dalla pubblicazione nel 2016 dei <b>Panama Papers</b>, sulla diffusa corruzione e riciclaggio di denaro a Malta. Le indagini sono state centrali per il lavoro della giornalista maltese assassinata <b>Daphne Caruana Galizia</b>, <b>che stava esaminando presunti legami tra personalità del governo e società di comodo off-shore al momento del suo assassinio nell&#8217;ottobre 2017</b>.</p>
<p>A tutti gli 11 imputati è stata ora concessa la libertà su cauzione. <b>Schembri è stato precedentemente interrogato dalla polizia in relazione all&#8217;assassinio</b>, mentre altri &#8211; tra cui l&#8217;ex Primo Ministro <b>Joseph Muscat </b>e un Ministro del governo, <b>Konrad Mizzi </b>&#8211; hanno rassegnato le dimissioni. Nessuno dei tre è stato accusato.</p>
<p>Tre uomini accusati di aver commesso l&#8217;omicidio sono in attesa di processo, anche se uno dei tre &#8211; il sicario <b>Vincent Muscat</b> &#8211; è entrato in una dichiarazione di colpevolezza ed è stato condannato a 15 anni di reclusione nel febbraio 2021. Un quarto uomo, l&#8217;uomo d&#8217;affari <b>Yorgen Fenech</b>, è stato accusato di ‘complicità all&#8217;omicidio’ e i suoi presunti legami con figure del governo sono stati al centro delle indagini della polizia in relazione sia alle accuse di corruzione che alle indagini sull&#8217;omicidio. Fenech, anch&#8217;egli in attesa di processo, ha affermato alla polizia, secondo le prove fornite in tribunale riportate dal Times of Malta, che Keith Schembri era coinvolto nell&#8217;attacco, sebbene nessuna prova sia stata prodotta in tribunale a sostegno di questa accusa.</p>
<p>I vari scandali che hanno travolto il governo laburista di Malta da otto anni, afferma Stanton, hanno messo lo Stato di diritto in discussione. Lo <b>Stato di diritto è la prova ultima di uno Stato funzionante</b>. La chiave di questo è il principio secondo cui esiste una regola sia per i potenti che per i deboli. Questo è il motivo per cui le accuse di Schembri sono così significative e per cui la  <b>Fondazione Daphne Caruana Galizia </b>ha reagito sul proprio sito affermando che: ‘Perseguire Schembri oggi ci porta un passo avanti verso una Malta dove nessuno è al di sopra della legge. È il Paese per cui Daphne ha combattuto e quello che tutti meritiamo’.</p>
<p>Anche la chiave per una democrazia funzionante è la <b>libertà di stampa</b>, un principio che è stato gravemente danneggiato quando Caruana Galizia è stata assassinata. Ma <b>la preoccupazione per lo Stato di diritto a Malta è più profonda</b> delle accuse di reati gravi e dell&#8217;omicidio di un giornalista. Secondo Stanton, <b>va dritto al cuore del sistema costituzionale</b>, <b>in cui tutto il potere lo ha il governo </b>che è attualmente sotto accusa per la sua proposta di <b>legge 198</b>, criticato perché sarebbe &#8220;un disegno di legge pericoloso e abusivo che rischia di minare la costituzione&#8221;.</p>
<p>Attualmente, in base alla Costituzione maltese,<b> i procedimenti penali possono essere tenuti solo in un tribunale, con qualsiasi sanzione penale che è a discrezione esclusiva di un tribunale</b>. La corte costituzionale ha stabilito nel 2016 che le severe sanzioni amministrative dovrebbero essere considerate di natura penale e rimanere di competenza esclusiva dei tribunali.</p>
<p>Il ministro della giustizia di Malta, <b>Edward Zammit Lewis</b>, ha tentato nell&#8217;ottobre 2020 di modificare la Costituzione per consentire al governo di istituire autorità pubbliche con il potere di imporre sanzioni finanziarie, usurpando potenzialmente l&#8217;autorità dei tribunali. Il suo emendamento non è riuscito a raggiungere la maggioranza dei due terzi necessaria per passare. Così, invece, il governo ha presentato il Bill 198, che tenta di modificare l&#8217;Interpretation Act, che riguarda il linguaggio in cui vengono interpretate le leggi maltesi.</p>
<p><b>L&#8217;emendamento</b>, dice Stanton, <b>altererebbe effettivamente la definizione di sanzione penale</b>, <b>il che significa che le sanzioni potrebbero essere imposte dalle autorità pubbliche e non solo dai tribunali</b>.</p>
<p>Il disegno di legge &#8211; che potrebbe passare con la maggioranza semplice di un voto &#8211; prevede che “le sanzioni amministrative, alcune delle quali fino a importi esorbitanti di centinaia di migliaia di euro, non dovranno più essere imposte da un tribunale”.</p>
<p><b>Ma l&#8217;accesso alla protezione dei tribunali</b>, sottolinea Stanton, <b>è al centro dello Stato di diritto</b>. Consentire alle autorità pubbliche di imporre sanzioni penali aggira i tribunali e consente a ‘funzionari nominati dal governo’ di emettere sanzioni.</p>
<p>Già di per sé questo sarebbe già abbastanza grave, ma il modo in cui il governo sta tentando di portare avanti questa riforma peggiora le cose. Non essendo riuscito a ottenere i voti per l&#8217;emendamento costituzionale formale, <b>il governo sta ora cercando di cambiare il significato delle parole della costituzione approfittando di una scappatoia costituzionale</b>.</p>
<p>Ciò potrebbe costituire il precedente sgradito del governo che modifica la costituzione attraverso aggiustamenti tecnici. Da tempo, sostiene Stanton, <b>si teme che elementi dell&#8217;élite politica e imprenditoriale si considerino al di sopra della legge</b>, cosa sottolineata dall&#8217;omicidio di Caruana Galizia, dalle accuse di corruzione e dall&#8217;apparente disprezzo del governo di Malta per la Costituzione.</p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/15aprile/" rel="tag">15aprile</a> <a href="https://lindro.it/tag/corruzione/" rel="tag">corruzione</a> <a href="https://lindro.it/tag/costituzione/" rel="tag">Costituzione</a> <a href="https://lindro.it/tag/daphne-caruana-galizia/" rel="tag">Daphne Caruana Galizia</a> <a href="https://lindro.it/tag/giustizia/" rel="tag">Giustizia</a> <a href="https://lindro.it/tag/joseph-muscat/" rel="tag">Joseph Muscat</a> <a href="https://lindro.it/tag/keith-schembri/" rel="tag">Keith Schembri</a> <a href="https://lindro.it/tag/konrad-mizzi/" rel="tag">Konrad Mizzi</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/liberta-di-stampa/" rel="tag">libertà di stampa</a> <a href="https://lindro.it/tag/malta/" rel="tag">malta</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/vincent-muscat/" rel="tag">Vincent Muscat</a> <a href="https://lindro.it/tag/yorgen-fenech/" rel="tag">Yorgen Fenech</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F04%2FD92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB.jpeg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EMalta%3A+Stato+di+diritto+in+discussione%3F%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EL%27emendamento+198+altererebbe+effettivamente+la+definizione+di+sanzione+penale%2C+il+che+significa+che+le+sanzioni+potrebbero+essere+imposte+dalle+autorit%C3%A0+pubbliche+e+non+solo+dai+tribunali%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EMalta%3A%20Stato%20di%20diritto%20in%20discussione%3F%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%27emendamento%20198%20altererebbe%20effettivamente%20la%20definizione%20di%20sanzione%20penale%2C%20il%20che%20significa%20che%20le%20sanzioni%20potrebbero%20essere%20imposte%20dalle%20autorit%C3%A0%20pubbliche%20e%20non%20solo%20dai%20tribunali%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fmalta-stato-di-diritto-in-discussione%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/2fbde8012bf6fefe5d7ab6b0b94f7ed3?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/stefano-grimaldi/" title="Articoli scritti da Stefano Grimaldi" rel="author">Stefano Grimaldi</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/il-voto-nella-palestina-grande-prigione/" title="Il voto nella Palestina &#8216;grande prigione&#8217; Il percorso ad ostacoli dei palestinesi per il doppio appuntamento elettorale di maggio e luglio. Intervista con Daoud Kuttab, giornalista e direttore generale di Community Media Network" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-214x140.jpg" class="image wp-post-image" alt title="Il voto nella Palestina &#8216;grande prigione&#8217; Il percorso ad ostacoli dei palestinesi per il doppio appuntamento elettorale di maggio e luglio. Intervista con Daoud Kuttab, giornalista e direttore generale di Community Media Network" srcset="https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Il voto nella Palestina &#8216;grande prigione&#8217; Il percorso ad ostacoli dei palestinesi per il doppio appuntamento elettorale di maggio e luglio. Intervista con Daoud Kuttab, giornalista e direttore generale di Community Media Network" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/04/Palestina-elezioni-1-1-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/il-voto-nella-palestina-grande-prigione/" title="Il voto nella Palestina &#8216;grande prigione&#8217; Il percorso ad ostacoli dei palestinesi per il doppio appuntamento elettorale di maggio e luglio. Intervista con Daoud Kuttab, giornalista e direttore generale di Community Media Network"><span class="entry-title-primary">Il voto nella Palestina &#8216;grande prigione&#8217;</span> <span class="entry-subtitle">Il percorso ad ostacoli dei palestinesi per il doppio appuntamento elettorale di maggio e luglio. Intervista con Daoud Kuttab, giornalista e direttore generale di Community Media Network</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gamerro/" title="Articoli di Jeta Gamerro" rel="author">Jeta Gamerro</a></span><time datetime="2021-04-15T18:00:45+02:00" class="meta-item">15 Aprile 2021 18:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/libia-i-migranti-nel-cimitero-del-mediterraneo-e-lassenza-delleuropa/" title="Libia: i migranti nel cimitero del Mediterraneo e l’assenza dell’Europa È interesse nostro che Turchia, Libia ed altri Paesi vengano considerate ‘dittature’ così noi ‘democratici’ ne usciamo mondati di peccati morali e di complicità in morti e violenze. L’ipocrisia occidentale" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-214x140.jpeg" class="image wp-post-image" alt title="Libia: i migranti nel cimitero del Mediterraneo e l’assenza dell’Europa È interesse nostro che Turchia, Libia ed altri Paesi vengano considerate ‘dittature’ così noi ‘democratici’ ne usciamo mondati di peccati morali e di complicità in morti e violenze. L’ipocrisia occidentale" srcset="https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Libia: i migranti nel cimitero del Mediterraneo e l’assenza dell’Europa È interesse nostro che Turchia, Libia ed altri Paesi vengano considerate ‘dittature’ così noi ‘democratici’ ne usciamo mondati di peccati morali e di complicità in morti e violenze. L’ipocrisia occidentale" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-702x459.jpeg 702w" data-src="https://lindro.it/wp-content/uploads/2021/04/F25C747D-511D-40FF-8C35-1E00EE589731-214x140.jpeg">	
											</a>
					
										
					<h2><a href="https://lindro.it/libia-i-migranti-nel-cimitero-del-mediterraneo-e-lassenza-delleuropa/" title="Libia: i migranti nel cimitero del Mediterraneo e l’assenza dell’Europa È interesse nostro che Turchia, Libia ed altri Paesi vengano considerate ‘dittature’ così noi ‘democratici’ ne usciamo mondati di peccati morali e di complicità in morti e violenze. L’ipocrisia occidentale"><span class="entry-title-primary">Libia: i migranti nel cimitero del Mediterraneo e l’assenza dell’Europa</span> <span class="entry-subtitle">È interesse nostro che Turchia, Libia ed altri Paesi vengano considerate ‘dittature’ così noi ‘democratici’ ne usciamo mondati di peccati morali e di complicità in morti e violenze. L’ipocrisia occidentale</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/massimo-conte/" title="Articoli di Massimo Conte Schächter" rel="author">Massimo Conte Schächter</a></span><time datetime="2021-04-15T17:00:38+02:00" class="meta-item">15 Aprile 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/regione-lazio-damato-si-autoelogia-ma-la-vergogna-della-lotteria-dei-vaccini-continua/" title="Regione Lazio: D’Amato si autoelogia, ma la vergogna della ‘lotteria dei vaccini’ continua L’assessore alla sanità, che ha l’obiettivo di vaccinare il maggior numero di persone, non si occupa del fatto che qualcuno ci possa rimanere secco perché è solo una statistica, non un essere umano" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-214x140.png" class="image wp-post-image" alt title="Regione Lazio: D’Amato si autoelogia, ma la vergogna della ‘lotteria dei vaccini’ continua L’assessore alla sanità, che ha l’obiettivo di vaccinare il maggior numero di persone, non si occupa del fatto che qualcuno ci possa rimanere secco perché è solo una statistica, non un essere umano" srcset="https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-214x140.png 214w, https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-104x69.png 104w, https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-702x459.png 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Regione Lazio: D’Amato si autoelogia, ma la vergogna della ‘lotteria dei vaccini’ continua L’assessore alla sanità, che ha l’obiettivo di vaccinare il maggior numero di persone, non si occupa del fatto che qualcuno ci possa rimanere secco perché è solo una statistica, non un essere umano" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-214x140.png 214w, https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-104x69.png 104w, https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-702x459.png 702w" data-src="https://lindro.it/wp-content/uploads/2021/04/E95A1451-A12A-435A-8BC6-9BB42381CDCE-214x140.png">	
											</a>
					
										
					<h2><a href="https://lindro.it/regione-lazio-damato-si-autoelogia-ma-la-vergogna-della-lotteria-dei-vaccini-continua/" title="Regione Lazio: D’Amato si autoelogia, ma la vergogna della ‘lotteria dei vaccini’ continua L’assessore alla sanità, che ha l’obiettivo di vaccinare il maggior numero di persone, non si occupa del fatto che qualcuno ci possa rimanere secco perché è solo una statistica, non un essere umano"><span class="entry-title-primary">Regione Lazio: D’Amato si autoelogia, ma la vergogna della ‘lotteria dei vaccini’ continua</span> <span class="entry-subtitle">L’assessore alla sanità, che ha l’obiettivo di vaccinare il maggior numero di persone, non si occupa del fatto che qualcuno ci possa rimanere secco perché è solo una statistica, non un essere umano</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/solaris/" title="Articoli di Solaris" rel="author">Solaris</a></span><time datetime="2021-04-15T16:00:54+02:00" class="meta-item">15 Aprile 2021 16:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-31" class="widget widget_media_image"><a href="https://www.fondazioneveronesi.it/"><img width="719" height="1015" src="https://lindro.it/wp-content/uploads/2021/04/FD2CBB60-334B-49D0-B204-D2AC3C7C5797.jpeg" class="image wp-image-307588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/04/FD2CBB60-334B-49D0-B204-D2AC3C7C5797.jpeg 719w, https://lindro.it/wp-content/uploads/2021/04/FD2CBB60-334B-49D0-B204-D2AC3C7C5797-213x300.jpeg 213w, https://lindro.it/wp-content/uploads/2021/04/FD2CBB60-334B-49D0-B204-D2AC3C7C5797-106x150.jpeg 106w" sizes="(max-width: 719px) 100vw, 719px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-29" class="widget widget_media_image"><a href="http://www.operationsmile.it"><img width="713" height="1003" src="https://lindro.it/wp-content/uploads/2021/04/Operation-Smile.jpg" class="image wp-image-307451  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Campagna" srcset="https://lindro.it/wp-content/uploads/2021/04/Operation-Smile.jpg 713w, https://lindro.it/wp-content/uploads/2021/04/Operation-Smile-213x300.jpg 213w, https://lindro.it/wp-content/uploads/2021/04/Operation-Smile-107x150.jpg 107w" sizes="(max-width: 713px) 100vw, 713px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">Terre Rare</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://lindro.it/groenlandia-elezioni-gli-inuit-vincono-le-terre-rare-non-si-toccano-forse/"><noscript><img width="104" height="69" src="https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Groenlandia: elezioni, gli Inuit vincono, le terre rare non si toccano … forse" srcset="https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Groenlandia: elezioni, gli Inuit vincono, le terre rare non si toccano … forse" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/04/Groenlandia-Greenland-Inuit-Ataqatigiit-Mute-Egede-Siumut-terre-rare-USA-Russia-Cina-Stati-Uniti-Inatsisartut-104x69.jpg">					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://lindro.it/groenlandia-elezioni-gli-inuit-vincono-le-terre-rare-non-si-toccano-forse/" title="Groenlandia: elezioni, gli Inuit vincono, le terre rare non si toccano … forse">
							Groenlandia: elezioni, gli Inuit vincono, le terre rare non si toccano … forse</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/cuda/" title="Articoli di Emanuele Cuda" rel="author">Emanuele Cuda</a></span><time datetime="2021-04-09T23:30:54+02:00" class="meta-item">9 Aprile 2021 23:30</time>					
			</div>
																			
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><p>None found</p></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Malta: Stato di diritto in discussione?<\/span> <span class=\"entry-subtitle\">L'emendamento 198 altererebbe effettivamente la definizione di sanzione penale, il che significa che le sanzioni potrebbero essere imposte dalle autorit\u00e0 pubbliche e non solo dai tribunali<\/span>","url":"https:\/\/lindro.it\/malta-stato-di-diritto-in-discussione\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/04\/D92DF985-F5A3-47D6-8FC2-6CEBD1BBF1EB-702x459.jpeg","width":702,"height":459},"datePublished":"2021-04-15T16:30:59+02:00","dateModified":"2021-04-15T17:40:22+02:00","author":{"@type":"Person","name":"Stefano Grimaldi"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/malta-stato-di-diritto-in-discussione\/"}}</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lindro.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "df3d46dc80" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lindro.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' async='async' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-15 18:05:58 -->