
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>La BCE è un’impresa sociale: ecco perchè! &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La BCE è già &#039;sociale&#039;, ancor di più lo sarebbe con un coinvolgimento nelle politiche fiscali e di welfare state attraverso l’helicopter money" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La BCE è un’impresa sociale: ecco perchè! &mdash; L&#039;Indro" />
	<meta property="og:description" content="La BCE è già &#039;sociale&#039;, ancor di più lo sarebbe con un coinvolgimento nelle politiche fiscali e di welfare state attraverso l’helicopter money" />
	<meta property="og:url" content="https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-10-22T15:30:50+00:00" />
	<meta property="article:modified_time" content="2021-10-22T14:11:41+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/10/BCE.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Daniele Aglio / PhD, Università Koç-Istanbul" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/10/BCE.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/10/BCE.jpg","width":800,"height":550},{"@type":"WebPage","@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#webpage","url":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/","name":"La BCE \u00e8 un\u2019impresa sociale: ecco perch\u00e8! &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#primaryimage"},"datePublished":"2021-10-22T15:30:50+00:00","dateModified":"2021-10-22T14:11:41+00:00","description":"La BCE \u00e8 gi\u00e0 'sociale', ancor di pi\u00f9 lo sarebbe con un coinvolgimento nelle politiche fiscali e di welfare state attraverso l\u2019helicopter money","breadcrumb":{"@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Opinioni","item":"https://lindro.it/category/opinioni/"},{"@type":"ListItem","position":3,"name":"La BCE \u00e8 un\u2019impresa sociale: ecco perch\u00e8!"}]},{"@type":"Article","@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#article","isPartOf":{"@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/194eecfcac32ee94651d5117fb91c422"},"headline":"La BCE \u00e8 un\u2019impresa sociale: ecco perch\u00e8!","datePublished":"2021-10-22T15:30:50+00:00","dateModified":"2021-10-22T14:11:41+00:00","mainEntityOfPage":{"@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#webpage"},"wordCount":1209,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/10/BCE.jpg","keywords":["22ottobre","banca centrale europea","bce","coronavirus","Covid-19","economia","euro","Evidenza","gold standard","helicopter money","Impresa Sociale","inflazione","L'Indro","mario draghi","prezzi","reddito di base universale","sociale","UE","unione europea","welfare state","whatever it takes"],"articleSection":["Economia","Economia - Esteri","Opinioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/194eecfcac32ee94651d5117fb91c422","name":"Daniele Aglio / PhD, Universit\u00e0 Ko\u00e7-Istanbul","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=96&d=mm&r=g","caption":"Daniele Aglio / PhD, Universit\u00e0 Ko\u00e7-Istanbul"},"url":"https://lindro.it/author/daniele-aglio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/313624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://lindro.it/?p=313624' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=90CBDDA8CA64B6F55EFAA3B019BD09FE');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-313624 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					venerdì, Ottobre 22				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/economia/"><span itemprop="title">Economia</span></a></span><span class="delim">&raquo;</span><span class="current">La BCE è un’impresa sociale: ecco perchè!</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-313624" class="post-313624 post type-post status-publish format-standard has-post-thumbnail category-economia category-economia-esteri category-opinioni tag-22ottobre tag-banca-centrale-europea tag-bce tag-coronavirus tag-covid-19 tag-economia tag-euro tag-evidenza tag-gold-standard tag-helicopter-money tag-impresa-sociale tag-inflazione tag-lindro tag-mario-draghi tag-prezzi tag-reddito-di-base-universale tag-sociale tag-ue tag-unione-europea tag-welfare-state tag-whatever-it-takes">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/10/BCE.jpg" title="La BCE è un’impresa sociale: ecco perchè! La storia esprime il carattere &#039;sociale&#039; delle banche centrali e dunque anche della BCE, ma il futuro potrebbe accrescere ancora di più questa funzione. In vista: lintervento diretto della banca centrale sul welfare, in particolare nella forma dell’helicopter money">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/10/BCE-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="La BCE è un’impresa sociale: ecco perchè! La storia esprime il carattere &#039;sociale&#039; delle banche centrali e dunque anche della BCE, ma il futuro potrebbe accrescere ancora di più questa funzione. In vista: lintervento diretto della banca centrale sul welfare, in particolare nella forma dell’helicopter money" srcset="https://lindro.it/wp-content/uploads/2021/10/BCE-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/10/BCE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/10/BCE-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="La BCE è un’impresa sociale: ecco perchè! La storia esprime il carattere &#039;sociale&#039; delle banche centrali e dunque anche della BCE, ma il futuro potrebbe accrescere ancora di più questa funzione. In vista: lintervento diretto della banca centrale sul welfare, in particolare nella forma dell’helicopter money" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/10/BCE-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/10/BCE-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/10/BCE-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/10/BCE-702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">La BCE è un’impresa sociale: ecco perchè!</span> <span class="entry-subtitle">La storia esprime il carattere 'sociale' delle banche centrali e dunque anche della BCE, ma il futuro potrebbe accrescere ancora di più questa funzione. In vista: lintervento diretto della banca centrale sul welfare, in particolare nella forma dell’helicopter money</span>			</h1>
			
			<a href="https://lindro.it/la-bce-e-un-impresa-sociale-ecco-perche/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/daniele-aglio/" title="Articoli scritti da Daniele Aglio / PhD, Università Koç-Istanbul" rel="author">Daniele Aglio / PhD, Università Koç-Istanbul</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-10-22T17:30:50+02:00" title="2021-10-22">22 Ottobre 2021 17:30</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/economia/" rel="category tag">Economia</a>, <a href="https://lindro.it/category/economia/economia-esteri/" rel="category tag">Economia - Esteri</a>, <a href="https://lindro.it/category/opinioni/" rel="category tag">Opinioni</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p lang="tr-TR" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il <b>ruolo sociale della Banca Centrale Europea</b>(<b>BCE</b>) può vertere <b>su due possibili prospettive</b>: <b>il compito che oggi viene dato all’autorità monetaria</b> e <b>i possibili sviluppi delle sue funzioni</b>. Su questo secondo versante, le strade sono molteplici.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="tr-TR">Innanzitutto, </span><span lang="tr-TR"><b>partiamo dal concetto di</b></span> <span lang="tr-TR">&#8216;</span><span lang="tr-TR"><b>sociale</b></span><span lang="tr-TR">&#8216;</span><span lang="tr-TR">. </span>Nel mondo corporate, un’impresa si definisce &#8216;sociale&#8217; quando produce e scambia beni e servizi utili all’interesse generale, con o senza distribuzione di utili e in un’ottica di gestione finalizzata all’equilibrio economico aziendale. <b>L’obiettivo dell’impresa sociale è</b>, quindi, <b>la generazione di un equilibrio economico e finanziario per mezzo del quale si possa arrivare ad avere un impatto sociale</b>. Il profitto, perciò, è massimizzato solo in funzione dello scopo prioritario di soddisfazione di bisogni sociali.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Una banca centrale</b>, da questo punto di vista, <b>si può considerare a tutti gli effetti</b> &#8216;<b>sociale</b>&#8216; <b>in quanto ha come scopo primario</b> (<b>unico</b>) <b>un interesse generale</b>. Una banca centrale non persegue profitto e mantiene un equilibrio di bilancio finalizzato a soddisfare i suoi obiettivi di interesse pubblico, avendo dunque un ruolo sociale fondamentale.</span></span></span></p>
<p align="JUSTIFY"><span style="font-family: Calibri, sans-serif;"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Guardando</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> anche </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>all’origine delle banche centrali</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>vediamo che esse hanno intrinsecamente una funzione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sociale</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216; </span></span></span><i></i><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>fondamentale</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>quella della stabilità dei prezzi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, che il sistema iniziale decentralizzato della emissione di moneta non poteva garantire (sistema peraltro in gran parte privatistico). </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Per questo motivo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>a partire dalla fine dell’800 si sono diffuse le banche centrali nazionali</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>con la funzione di mantenere in equilibrio il sistema finanziario e l’inflazione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. In un primo tempo, le banche centrali servirono proprio a ristabilire l’equilibrio finanziario, notevolmente compromesso anche a cause delle enormi spese statali (si pensi, ad esempio, agli enormi costi per le casse dello Stato delle guerre di indipendenza italiane). Con il </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a>Gold Standard</a>,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> successivamente, il principale compito delle banche centrali si affermò essere la stabilità dei prezzi. Ancora oggi, il ruolo fondamentale delle banche centrali rimane lo stesso: </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i><b>whatever it takes</b></i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216; </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>d</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>i Mario Draghi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, per citare la frase più famosa di un banchiere centrale, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>mirava proprio alla salvaguardia del valore monetario dell’euro e dei relativi prezzi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></span></p>
<p align="JUSTIFY"><span style="font-family: Calibri, sans-serif;"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Nel tempo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>le banche centrali hanno assunto anche ulteriori obiettivo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>come la stabilità dei tassi di cambio tra valute estere</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Si pensi al periodo successivo alla fine della seconda guerra mondiale, il </span></span></span><a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">gold-exchange standard</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, in cui le monete nazionali erano convertibili in dollari nei limiti di tassi di cambio minimi e massimi, con uno scarto massimo del 2% rispetto alla parità iniziale fissata. <b>C</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>on la fine del gold-exchange standard nel 1971</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>si è però entrati in un sistema di moneta completamente fiduciaria</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> (da qui l’importanza della credibilità e autonomia della banca centrale) </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>e il controllo dell’inflazione è rimasto il principale obiettivo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Le banche centrali</b>, però, <b>sono andate oltre questa funzione primaria</b>. La pressione politica e sociale sulle banche centrali aumentò molto, soprattutto dopo la seconda guerra mondiale, al fine di sostenere la crescita e l’occupazione. Purtroppo, questo fu a volte a scapito della loro autonomia, ma in generale, servì a dare alle banche centrali una nuova funzione &#8216;sociale&#8217;: quella di <b>supportare una crescita sostenibile ed equilibrata per le finanze dello Stato e del sistema finanziario</b>.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ecco, dunque, che la banca centrale ha una funzione &#8216;sociale&#8217;<i> </i>ben precisa: prioritariamente, <b>garantisce la stabilità dei prezzi</b>, <b>necessaria per uno sviluppo economico sostenibile</b>, <b>regolando l’inflazione</b>. Inoltre, la banca centrale <b>promuove lo sviluppo e le politiche economiche</b>. Lo statuto della BCE, in particolare, è chiaro su questo: <b>l’obiettivo della BCE è</b>, infatti, <b>la stabilità dei prezzi e</b>, fatto salvo quest’ultimo, <b>il sostegno alle politiche economiche generali dell’Unione Europea</b>.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Se ci fermassimo qui, potremmo dire che le banche centrali svolgono di per sè funzioni utili all’interesse generale e potremmo ritenerci soddisfatti. Le recenti contraddizioni e problematiche in seno allo sviluppo del mercato capitalistico e, più recentemente, alla forte crisi economica e sociale dovuta alla pandemia, portano a più ampie riflessioni sui possibili ruoli ulteriori che la banca centrale potrebbe avere.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Infatti con il termine &#8216;sociale&#8217; si può intendere un interesse generale, ed in questo la politica monetaria è molto efficace, ma <b>ci si può riferire</b> anche <b>ad un più concreto intervento di welfare a sostegno di uno sviluppo di equo e inclusivo</b>.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un intervento diretto della banca centrale sul welfare è un tema che sta riemergendo fortemente negli ultimi anni</b>, e soprattuto dal 2020, <b>in particolare nella forma dell’helicopter money</b>, ideata da Milton Friedman. Con helicoper<i></i>money<i> </i>si intende il <b>trasferimento di denaro direttamente ai singoli cittadini o alle famiglie operato dal governo ma finanziato dalle banche centrali</b>. Molti economisti, tra cui Jordi Galí, Nouriel Roubini, Beatrice Weder di Mauro, Anatole Kaletsky hanno rinnovato l’idea miltoniana in chiave maggiormente sociale, con l’idea di sostenere il crollo della domanda e dei redditi a seguito dello shock esogeno dovuto al Covid-19.  </span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La banca centrale potrebbe</b>, <b>tramite lo strumento dell’helicopter money</b>, <b>aprire definitivamente la strada per la realizzazione di un reddito di base universale</b>, come formulato dal Basic Income Earth Network (BIEN). Infatti,<b> il denaro trasferito dalle banche centrali potrebbe assumere la forma di reddito incondizionato per ogni cittadino</b>, <b>una base reddituale assegnata al fine di sostenere la spesa sociale e la domanda interna ai vari Paesi</b>.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il ruolo della banca centrale verrebbe dunque ampliato fortemente, in un’ottica di sostegno rafforzato e diretto alle politiche sociali. <b>Una rivoluzione che metterebbe al centro della scena la banca centrale non solo per lo svolgimento della politica monetaria</b>, <b>ma anche per un suo diretto coinvolgimento nelle politiche fiscali e di</b><b>welfare</b><i><b> </b></i><b>state</b>.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per queste ragioni, vi possono essere alcune criticità. In primo luogo, le emissioni di moneta della BCE non potrebbero finanziare gli Stati direttamente: questo andrebbe contro l’articolo 123 del Trattato sul Funzionamento dell’Unione Europea. Molti giuristi ritengono, però, che l’helicopter money sarebbe permesso dall’art. 20 del Protocollo della Banca Centrale Europea. Inoltre, ci sarebbe il problema dell’indipendenza della banca centrale dal potere della politica e la questione che scelte di politica sociale non siano in capo a organi non eletti democraticamente. A questo punto, però, in fase costitutiva dell’helicopter money si potrebbe concepire una divisione dei compiti, lasciando ai governi il controllo delle destinazioni di spesa e gli obiettivi di welfare, rimettendo invece alla banca centrale le scelte di importo e tempi dell’helicopter money<i> </i>in funzione della stabilita dei prezzi. Verrebbero, in questo modo, rispettati sia il principio di indipendenza che quello di democrazia. E, forse, questo darebbe anche un impulso ad una maggiore unione fiscale e politica in Europa.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In concreto, come si potrebbe realizzare tale strumento di politica monetaria &#8216;sociale&#8217;? Vi sono varie proposte nel dibattito, ma in generale <b>si propone di partire con un versamento di € 200 sul conto corrente di ogni cittadino dell’Area Euro</b>, <b>fino a quando il target dell’inflazione al 2% non venga superato</b>. Si potrebbe cominciare con una misura temporanea per verificare gli effetti sulla stabilità dei prezzi e, nel caso di bassa inflazione, estenderla per il medio-lungo termine. <b>Stime di tale operazione si aggirano intorno ai 290 miliardi all’anno</b>, una <b>cifra molto minore rispetto al </b><b>quantitative easing</b><i> </i>(si pensi che tra il 2015 e il 2018 sono stati mobilitati 2,5 trillioni di euro per il QE). Per questo, sono state proposti anche importi maggiori per il reddito di base finanziato dalla banca centrale, soprattutto nel caso di effetti moderati sull’inflazione.</span></span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/22ottobre/" rel="tag">22ottobre</a> <a href="https://lindro.it/tag/banca-centrale-europea/" rel="tag">banca centrale europea</a> <a href="https://lindro.it/tag/bce/" rel="tag">bce</a> <a href="https://lindro.it/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://lindro.it/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://lindro.it/tag/economia/" rel="tag">economia</a> <a href="https://lindro.it/tag/euro/" rel="tag">euro</a> <a href="https://lindro.it/tag/evidenza/" rel="tag">Evidenza</a> <a href="https://lindro.it/tag/gold-standard/" rel="tag">gold standard</a> <a href="https://lindro.it/tag/helicopter-money/" rel="tag">helicopter money</a> <a href="https://lindro.it/tag/impresa-sociale/" rel="tag">Impresa Sociale</a> <a href="https://lindro.it/tag/inflazione/" rel="tag">inflazione</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/mario-draghi/" rel="tag">mario draghi</a> <a href="https://lindro.it/tag/prezzi/" rel="tag">prezzi</a> <a href="https://lindro.it/tag/reddito-di-base-universale/" rel="tag">reddito di base universale</a> <a href="https://lindro.it/tag/sociale/" rel="tag">sociale</a> <a href="https://lindro.it/tag/ue/" rel="tag">UE</a> <a href="https://lindro.it/tag/unione-europea/" rel="tag">unione europea</a> <a href="https://lindro.it/tag/welfare-state/" rel="tag">welfare state</a> <a href="https://lindro.it/tag/whatever-it-takes/" rel="tag">whatever it takes</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F10%2FBCE.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3ELa+BCE+%C3%A8+un%E2%80%99impresa+sociale%3A+ecco+perch%C3%A8%21%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ELa+storia+esprime+il+carattere+%27sociale%27+delle+banche+centrali+e+dunque+anche+della+BCE%2C+ma+il+futuro+potrebbe+accrescere+ancora+di+pi%C3%B9+questa+funzione.+In+vista%3A+lintervento+diretto+della+banca+centrale+sul+welfare%2C+in+particolare+nella+forma+dell%E2%80%99helicopter+money%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3ELa%20BCE%20%C3%A8%20un%E2%80%99impresa%20sociale%3A%20ecco%20perch%C3%A8%21%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20storia%20esprime%20il%20carattere%20%27sociale%27%20delle%20banche%20centrali%20e%20dunque%20anche%20della%20BCE%2C%20ma%20il%20futuro%20potrebbe%20accrescere%20ancora%20di%20pi%C3%B9%20questa%20funzione.%20In%20vista%3A%20lintervento%20diretto%20della%20banca%20centrale%20sul%20welfare%2C%20in%20particolare%20nella%20forma%20dell%E2%80%99helicopter%20money%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fla-bce-e-un-impresa-sociale-ecco-perche%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/ec6624f24a23fdf4f654e0c4fb2f3cfd?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/daniele-aglio/" title="Articoli scritti da Daniele Aglio / PhD, Università Koç-Istanbul" rel="author">Daniele Aglio / PhD, Università Koç-Istanbul</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/quattro-protagonisti-per-un-partito-democratico-gloria-lisi-la-rivoluzione-gentile/" title="Quattro protagonisti &#8216;per un partito democratico&#8217;: Gloria Lisi. La rivoluzione gentile Candidata &#039;in proprio&#039; al Comune di Rimini, non ce la fa ma rilancia" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-214x140.jpeg" class="image wp-post-image" alt title="Quattro protagonisti &#8216;per un partito democratico&#8217;: Gloria Lisi. La rivoluzione gentile Candidata &#039;in proprio&#039; al Comune di Rimini, non ce la fa ma rilancia" srcset="https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-104x69.jpeg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Quattro protagonisti &#8216;per un partito democratico&#8217;: Gloria Lisi. La rivoluzione gentile Candidata &#039;in proprio&#039; al Comune di Rimini, non ce la fa ma rilancia" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-104x69.jpeg 104w" data-src="https://lindro.it/wp-content/uploads/2021/10/018CC9F8-8F68-4814-8F9B-E34628E7A707-214x140.jpeg">	
											</a>
					
										
					<h2><a href="https://lindro.it/quattro-protagonisti-per-un-partito-democratico-gloria-lisi-la-rivoluzione-gentile/" title="Quattro protagonisti &#8216;per un partito democratico&#8217;: Gloria Lisi. La rivoluzione gentile Candidata &#039;in proprio&#039; al Comune di Rimini, non ce la fa ma rilancia"><span class="entry-title-primary">Quattro protagonisti &#8216;per un partito democratico&#8217;: Gloria Lisi. La rivoluzione gentile</span> <span class="entry-subtitle">Candidata 'in proprio' al Comune di Rimini, non ce la fa ma rilancia</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/rovere-paci/" title="Articoli di Gabriele Della Rovere / Gabriele Paci" rel="author">Gabriele Della Rovere / Gabriele Paci</a></span><time datetime="2021-10-22T18:00:50+02:00" class="meta-item">22 Ottobre 2021 18:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/pnrr-citta-capoluogo-vs-citta-metropolitane/" title="PNRR: ‘città capoluogo’ VS ‘città metropolitane’? I sindaci chiederanno i finanziamenti per la loro città elettorale o per la loro città istituzionale giuridica cioè la ‘città metropolitana’?" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-214x140.jpg" class="image wp-post-image" alt title="PNRR: ‘città capoluogo’ VS ‘città metropolitane’? I sindaci chiederanno i finanziamenti per la loro città elettorale o per la loro città istituzionale giuridica cioè la ‘città metropolitana’?" srcset="https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="PNRR: ‘città capoluogo’ VS ‘città metropolitane’? I sindaci chiederanno i finanziamenti per la loro città elettorale o per la loro città istituzionale giuridica cioè la ‘città metropolitana’?" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/10/PNRR-citta-capoluogo-citta-metropolitane-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/pnrr-citta-capoluogo-vs-citta-metropolitane/" title="PNRR: ‘città capoluogo’ VS ‘città metropolitane’? I sindaci chiederanno i finanziamenti per la loro città elettorale o per la loro città istituzionale giuridica cioè la ‘città metropolitana’?"><span class="entry-title-primary">PNRR: ‘città capoluogo’ VS ‘città metropolitane’?</span> <span class="entry-subtitle">I sindaci chiederanno i finanziamenti per la loro città elettorale o per la loro città istituzionale giuridica cioè la ‘città metropolitana’?</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giorgio-fiorentini/" title="Articoli di Giorgio Fiorentini / Università Bocconi" rel="author">Giorgio Fiorentini / Università Bocconi</a></span><time datetime="2021-10-22T17:00:24+02:00" class="meta-item">22 Ottobre 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/borsa-canapa-tutte-in-caduta-canada-e-usa-comprese/" title="Borsa: canapa, tutte in caduta, Canada e USA comprese Borsino andamento principali titoli canapa industriale" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-214x140.jpg" class="image wp-post-image" alt title="Borsa: canapa, tutte in caduta, Canada e USA comprese Borsino andamento principali titoli canapa industriale" srcset="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Borsa: canapa, tutte in caduta, Canada e USA comprese Borsino andamento principali titoli canapa industriale" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2018/06/xdfvdvcbgfc-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/borsa-canapa-tutte-in-caduta-canada-e-usa-comprese/" title="Borsa: canapa, tutte in caduta, Canada e USA comprese Borsino andamento principali titoli canapa industriale"><span class="entry-title-primary">Borsa: canapa, tutte in caduta, Canada e USA comprese</span> <span class="entry-subtitle">Borsino andamento principali titoli canapa industriale</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/francescotortora/" title="Articoli di Francesco Tortora" rel="author">Francesco Tortora</a></span><time datetime="2021-10-22T16:30:45+02:00" class="meta-item">22 Ottobre 2021 16:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-47" class="widget widget_media_image"><a href="https://www.actionaid.it/"><img width="717" height="975" src="https://lindro.it/wp-content/uploads/2021/10/45E1C4E1-628F-496F-90AA-AFF89B1EC8F1.jpeg" class="image wp-image-313082  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/10/45E1C4E1-628F-496F-90AA-AFF89B1EC8F1.jpeg 717w, https://lindro.it/wp-content/uploads/2021/10/45E1C4E1-628F-496F-90AA-AFF89B1EC8F1-221x300.jpeg 221w, https://lindro.it/wp-content/uploads/2021/10/45E1C4E1-628F-496F-90AA-AFF89B1EC8F1-110x150.jpeg 110w" sizes="(max-width: 717px) 100vw, 717px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><p>None found</p></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">La BCE \u00e8 un\u2019impresa sociale: ecco perch\u00e8!<\/span> <span class=\"entry-subtitle\">La storia esprime il carattere 'sociale' delle banche centrali e dunque anche della BCE, ma il futuro potrebbe accrescere ancora di pi\u00f9 questa funzione. In vista: lintervento diretto della banca centrale sul welfare, in particolare nella forma dell\u2019helicopter money<\/span>","url":"https:\/\/lindro.it\/la-bce-e-un-impresa-sociale-ecco-perche\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/10\/BCE-702x459.jpg","width":702,"height":459},"datePublished":"2021-10-22T17:30:50+02:00","dateModified":"2021-10-22T16:11:41+02:00","author":{"@type":"Person","name":"Daniele Aglio \/ PhD, Universit\u00e0 Ko\u00e7-Istanbul"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/la-bce-e-un-impresa-sociale-ecco-perche\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.4.2 on 2021-10-22 18:03:41 -->