
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>L&#039;Afghanistan è già caduto &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;Afghanistan ritorna in mano ai talebani, e con loro c&#039;è al-Qaeda. L&#039;Emirato islamico dell&#039;Afghanistan sarà molto più grande e durevole" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/l-afghanistan-e-gia-caduto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Afghanistan è già caduto &mdash; L&#039;Indro" />
	<meta property="og:description" content="L&#039;Afghanistan ritorna in mano ai talebani, e con loro c&#039;è al-Qaeda. L&#039;Emirato islamico dell&#039;Afghanistan sarà molto più grande e durevole" />
	<meta property="og:url" content="https://lindro.it/l-afghanistan-e-gia-caduto/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-07-16T16:00:26+00:00" />
	<meta property="article:modified_time" content="2021-07-16T14:07:08+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/07/Afghanistan.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gabriella Peretto" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lindro.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/07/Afghanistan.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/07/Afghanistan.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#webpage","url":"https://lindro.it/l-afghanistan-e-gia-caduto/","name":"L'Afghanistan \u00e8 gi\u00e0 caduto &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#primaryimage"},"datePublished":"2021-07-16T16:00:26+00:00","dateModified":"2021-07-16T14:07:08+00:00","description":"L'Afghanistan ritorna in mano ai talebani, e con loro c'\u00e8 al-Qaeda. L'Emirato islamico dell'Afghanistan sar\u00e0 molto pi\u00f9 grande e durevole","breadcrumb":{"@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/l-afghanistan-e-gia-caduto/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"L&#8217;Afghanistan \u00e8 gi\u00e0 caduto"}]},{"@type":"Article","@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#article","isPartOf":{"@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/e17a1569edbdcd9d7941b7fd2b8f8b60"},"headline":"L&#8217;Afghanistan \u00e8 gi\u00e0 caduto","datePublished":"2021-07-16T16:00:26+00:00","dateModified":"2021-07-16T14:07:08+00:00","mainEntityOfPage":{"@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#webpage"},"wordCount":1318,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/l-afghanistan-e-gia-caduto/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/07/Afghanistan.jpg","keywords":["16luglio","Afghanistan","Al Qaeda","Danish Siddiqui","Emirato islamico dell'Afghanistan","ISIS","L'Indro","Pakistan","Sirajuddin Haqqani","Slide","Stati Uniti","Talebani","USA"],"articleSection":["Politica","Politica - Esteri","Politica \u2013 Esteri \u2013 News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/e17a1569edbdcd9d7941b7fd2b8f8b60","name":"Gabriella Peretto","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=96&d=mm&r=g","caption":"Gabriella Peretto"},"url":"https://lindro.it/author/gabriella-peretto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/311079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://lindro.it/?p=311079' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.5" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=9EB0FD21BCE14B8C0B13420E667D42B5');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-311079 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					venerdì, Luglio 16				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">L&#8217;Afghanistan è già caduto</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-311079" class="post-311079 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-16luglio tag-afghanistan tag-al-qaeda tag-danish-siddiqui tag-emirato-islamico-dellafghanistan tag-isis tag-lindro tag-pakistan tag-sirajuddin-haqqani tag-slide tag-stati-uniti tag-talebani tag-usa">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/07/Afghanistan.jpg" title="L&#8217;Afghanistan è già caduto L&#039;Afghanistan ritorna in mano ai talebani, sì, ma non solo, con loro anche al-Qaeda. Un ritorno dell&#039;Emirato islamico dell&#039;Afghanistan sarà molto più grande e si dimostrerà molto più durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="L&#8217;Afghanistan è già caduto L&#039;Afghanistan ritorna in mano ai talebani, sì, ma non solo, con loro anche al-Qaeda. Un ritorno dell&#039;Emirato islamico dell&#039;Afghanistan sarà molto più grande e si dimostrerà molto più durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq" srcset="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="L&#8217;Afghanistan è già caduto L&#039;Afghanistan ritorna in mano ai talebani, sì, ma non solo, con loro anche al-Qaeda. Un ritorno dell&#039;Emirato islamico dell&#039;Afghanistan sarà molto più grande e si dimostrerà molto più durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">L&#8217;Afghanistan è già caduto</span> <span class="entry-subtitle">L'Afghanistan ritorna in mano ai talebani, sì, ma non solo, con loro anche al-Qaeda. Un ritorno dell'Emirato islamico dell'Afghanistan sarà molto più grande e si dimostrerà molto più durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq</span>			</h1>
			
			<a href="https://lindro.it/l-afghanistan-e-gia-caduto/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/gabriella-peretto/" title="Articoli scritti da Gabriella Peretto" rel="author">Gabriella Peretto</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-07-16T18:00:26+02:00" title="2021-07-16">16 Luglio 2021 18:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Gran parte degli analisti e osservatori ne sono oramai convinti: <b>l&#8217;Afghanistan è caduto</b>. <b>E&#8217; già caduto di fatto</b>, <b>la formalizzazione è solo rinviata</b>, <b>a piacimento dei talebani</b>.<br />
In Occidente, oggi la &#8216;caduta&#8217; si sente un po&#8217; più vicina, dopo la morte del reporter e fotografo della &#8216;<i>Reuters</i>&#8216; Danish Siddiqui, &#8216;embedded&#8217; nelle forze afghane dall&#8217;inizio di questa settimana, ucciso mentre stava seguendo gli scontri tra le forze di sicurezza afghane e i talebani, vicino a un valico di frontiera con il Pakistan. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Quando l&#8217;11 settembre prossimo gli americani celebreranno la fine della guerra infinita, a 20 anni dall&#8217;inizio, i talebani saranno nelle condizioni di celebrare il loro ritorno a Kabul. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La loro offensiva </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">procede spedita</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, veloce, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>pare ormai quasi conclusa</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Da quando è iniziata</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, ovvero subito dopo che il Presidente degli Stati Uniti, Joe Biden, ha annunciato il ritiro delle forze statunitensi, il 14 aprile, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>i talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, forti di 85.000 combattenti a tempo pieno,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> hanno </b></span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>più che triplicato </b></span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il numero dei distretti controllati</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>da 73 a 221</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> -numeri in costante aggiornamento e impossibili da verificare in modo indipendente-, ovvero più della metà dei 407 distretti del Paese, il triplo del territorio che controllavano il 1° maggio, quando l&#8217;offensiva è iniziata. Shahabuddin Delawar, capo dell&#8217;ufficio politico talebano in Qatar, nei giorni scorsi in visita in Russia, <a href="https://it.euronews.com/2021/07/09/i-taliban-in-visita-a-mosca-controlliamo-l-85-dell-afghanistan" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://it.euronews.com/2021/07/09/i-taliban-in-visita-a-mosca-controlliamo-l-85-dell-afghanistan&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNGpLH1FGSvAIU4FEAE2y2DSSZ-PQw">ha affermato</a> che «</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i><b>in questo momento il nostro Emirato islamico ha il controllo dell&#8217;85% del territorio dell&#8217;Afghanistan</b></i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Nelle scorse ore, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>i talebani hanno proposto un cessate il fuoco di tre mesi in cambio del rilascio di 7.000 combattenti catturati</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Proposta che tra l&#8217;altro è una </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>chiara dimostrazione di forza</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> e sicurezza dei risultati ottenuti. E&#8217; </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>evidente che il gruppo è già certo di avere il controllo effettivo del Paese</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, quello ufficiale è soltanto questione di tempo, e non certo tanto tempo. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>E mentre offrono il cessate il fuoco</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>combattendo per conquistare altri 119 distretti</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Il governo avrebbe il controllo di soli 76 distretti</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ovvero poco più del 20%</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. «</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>E il territorio in mano al governo è circondato</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Quasi l&#8217;intera autostrada nazionale è nelle mani dei talebani, il che significa che le città sotto il controllo del governo possono essere raggiunte in sicurezza solo in aereo», afferma Greg Barton, professore di politica islamica globale all&#8217;Alfred Deakin Institute. Il «</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>morale afghano è crollato insieme al tessuto della sicurezza nazionale</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">». Sì, perchè il problema di fondo è che</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> le forze afgane non sono in grado di tenere testa ai talebani</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Infatti l&#8217;obiettivo americano di costruire un Esercito nazionale afghano è di fatto fallito.<br />
Una impossibilità che Barton spiega sinteticamente così. «</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>L&#8217;esercito afghano</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> è bloccato in una situazione di tipo Catch-22. </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Senza supporto aereo</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>non può mantenere le linee di rifornimento logistico</b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> e il supporto medico per le sue truppe attraverso le distese montuose dell&#8217;Afghanistan.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>L&#8217;aviazione afghana ha solo 136 aerei ed elicotteri pronti per le missioni di combattimento</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">su una flotta di 167, </span></span></span><a href="https://www.nytimes.com/2021/06/19/world/asia/Afghanistan-withdrawal-contractors.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.nytimes.com/2021/06/19/world/asia/Afghanistan-withdrawal-contractors.html&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNG7evlk4yIBkblqdzNxFgGp78YJpg"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">un calo di 24 aerei nel trimestre precedente</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> Si affida ad </b></span></span></span><a href="https://www.nbcnews.com/politics/national-security/without-u-s-contractors-afghan-military-will-lose-its-main-n1269686" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.nbcnews.com/politics/national-security/without-u-s-contractors-afghan-military-will-lose-its-main-n1269686&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNE1hcVmV0XCiLiCRX8d41DtDYP4bA"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>appaltatori internazionali per mantenere in volo i suoi aerei</b></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>E quasi tutti i </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.nytimes.com/2021/07/02/us/politics/biden-afghanistan.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.nytimes.com/2021/07/02/us/politics/biden-afghanistan.html&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNE1hnCLVKh6Gxje5gkAE_EQK8hKxg">18.000 appaltatori finanziati dagli Stati Uniti sono</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>partiti con l&#8217;ultimo volo delle truppe</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> da Bagram, lasciando a terra la maggior parte degli elicotteri afgani e dei trasporti C130. Allo stesso tempo, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>le scarse riserve afghane di piloti addestrati dagli Stati Uniti sono a </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.reuters.com/world/asia-pacific/afghan-pilots-assassinated-by-taliban-us-withdraws-2021-07-09/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.reuters.com/world/asia-pacific/afghan-pilots-assassinated-by-taliban-us-withdraws-2021-07-09/&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNF07NebVnTeHK4sYbMFR9HytJ4WSQ">rischio di assassinio</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>da parte degli squadroni della morte talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">»</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
Secondo alcuni analisti gli Stati Uniti non hanno compreso come sostenere al meglio l&#8217;Esercito afghano, hanno investito su di un modello sbagliato, hanno lavorato per armare l&#8217;Esercito afghano, addestrandolo e fornendo loro supporto aereo. Ma </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>questo modello non è sostenibile per l&#8217;Esercito afghano</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> nel momento in cui USA e Nato abbandonano il terreno. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>L&#8217;Afghanistan non ha le entrate per fare affidamento su armi e tecnologie sofisticate</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">anche se gli Stati Uniti forniscono all&#8217;Afghanistan quasi 5 miliardi di dollari in aiuti e sono <a href="https://www.voanews.com/south-central-asia/white-house-proposes-slight-boost-aid-afghan-forces" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.voanews.com/south-central-asia/white-house-proposes-slight-boost-aid-afghan-forces&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNFw0IsBJcR9cK5o4fTuz5r84ZCrbg">disponibili a incrementare</a> la massa di fondi che mettono ogni anno a disposizione del Paese nel tentativo di compensare il loro ritiro.<br />
«Sia che i talebani si muovano rapidamente per conquistare Kabul ora, sia che si accontentano di circondare la capitale e altre città, è chiaro: l&#8217;Afghanistan è caduto». </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>L&#8217;Afghanistan ritorna in mano ai talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sì</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ma non solo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>con loro anche al-Qaeda</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
L&#8217;</span></span></span><a href="https://www.state.gov/wp-content/uploads/2020/02/Agreement-For-Bringing-Peace-to-Afghanistan-02.29.20.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.state.gov/wp-content/uploads/2020/02/Agreement-For-Bringing-Peace-to-Afghanistan-02.29.20.pdf&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNE-fyS76E9sa0yKC2N6quojEYYZ7A"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">accordo di pace</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> tra i talebani e l&#8217;Amministrazione Trump (ma non il governo dell&#8217;Afghanistan) ha impegnato gli Stati Uniti a ritirare gli ultimi 13.000 soldati americani e le truppe Nato. In cambio, i talebani si sono impegnati a impedire al suo alleato al-Qaeda di operare fuori dall&#8217;Afghanistan e ad astenersi dall&#8217;attaccare le forze internazionali prima del loro ritiro.<br />
«Il 21 febbraio 2020, il &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>New York Times</i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216; ha pubblicato un eloquente articolo d&#8217;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.nytimes.com/2020/02/20/opinion/taliban-afghanistan-war-haqqani.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.nytimes.com/2020/02/20/opinion/taliban-afghanistan-war-haqqani.html&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNHilN3JocanzL4f7AQJrSzYOsltAA">opinione</a></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">attribuito a </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Sirajuddin Haqqani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> come &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>vice leader dei talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;. Quello che il Times </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://vitalinterests.thedispatch.com/p/what-you-wont-learn-from-the-nyt" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://vitalinterests.thedispatch.com/p/what-you-wont-learn-from-the-nyt&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNG4-XJ6K8MnaWdJYpAcosAq9hQloQ">non ha rivelato</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">è che è il </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>figlio di Jalaluddin Haqqani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, il</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> fondatore della famigerata rete Haqqani alleata di al-Qaeda</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. E che gli Stati Uniti hanno designato Sirajuddin un terrorista e hanno offerto 10 milioni di dollari per avere informazioni su dove si trovasse», afferma Greg Barton. «Nel pezzo, Sirajuddin ha affermato: “</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Sono fiducioso che</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>liberati dal dominio e dalle interferenze straniere</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>troveremo insieme un modo per costruire un sistema islamico in cui tutti gli afghani abbiano uguali diritti</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, dove i diritti delle donne garantiti dall&#8217;Islam -dal diritto all&#8217;istruzione al diritto lavorare- sono tutelati e dove il merito è la base per le pari opportunità. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Siamo anche consapevoli delle preoccupazioni circa il potenziale dell&#8217;Afghanistan utilizzato da gruppi dirompenti per minacciare la sicurezza regionale e mondiale</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Ma queste preoccupazioni sono gonfiate </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">[…]”», l&#8217;intervento, sottolinea Barton, è stato bollato come </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>propaganda</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>e comunque ben pochi credono alle parole di Sirajuddin Haqqani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
Non basta. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Nell&#8217;aprile di quest&#8217;anno</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, «Saleem Mehsud, un giornalista della &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>CNN</i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216; in Pakistan, ha </span></span></span><a href="https://edition.cnn.com/2021/04/30/asia/al-qaeda-afghanistan-biden-intl-cmd/index.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://edition.cnn.com/2021/04/30/asia/al-qaeda-afghanistan-biden-intl-cmd/index.html&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNEJMaNT0M7bDF47I8e_L58UbrxAhg"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">condotto un&#8217;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>intervista</b></span></span></span></a><b> </b><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">tramite intermediari con </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>due personaggi di al-Qaeda</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Sottolinea la stretta relazione tra al-Qaeda e i talebani, sia i talebani afghani che i talebani pakistani (TTP): “</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Gli americani sono ora sconfitti […] Ora </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>l&#8217;organizzazione dei talebani pakistani e la loro leadership </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">non solo</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> avanzano alla luce della sharia</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, ma prendono anche decisioni migliori basate sulle esperienze passate e sui recenti successi sono state rese possibili dalla stessa unità e adesione alla sharia e Sapienza […] </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Grazie agli afgani per la protezione dei compagni d&#8217;armi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, molti di questi fronti jihadisti operano da tempo con successo in diverse parti del mondo islamico […]”. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Minacciosamente, i portavoce di al-Qaeda hanno avvertito: “</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>la guerra contro gli Stati Uniti continuerà su tutti gli altri fronti a meno che non vengano espulsi dal resto del mondo islamico</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Biden, afferma lo studioso,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> ha giustificato il ritiro dall&#8217;Afghanistan </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/07/08/remarks-by-president-biden-on-the-drawdown-of-u-s-forces-in-afghanistan/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/07/08/remarks-by-president-biden-on-the-drawdown-of-u-s-forces-in-afghanistan/&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNFTHvhxWkqgtIGeQXn3vYJEB6s0QA">affermando che</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>l&#8217;Esercito americano ha raggiunto il suo obiettivo di cacciare al-Qaeda dal suo rifugio sicuro in Afghanistan</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> Non è così</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un rapporto</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> del team di monitoraggio delle </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Nazioni Unite</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.aninews.in/news/world/asia/risk-of-al-qaeda-revival-rising-as-us-nato-troops-withdraw-from-afghanistan-un-report20210616123324/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.aninews.in/news/world/asia/risk-of-al-qaeda-revival-rising-as-us-nato-troops-withdraw-from-afghanistan-un-report20210616123324/&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNG1oJhA1f8qofdk81tPM_OcG5Y2Ag">pubblicato</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">a giugno, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>afferma che al-Qaeda è già presente in tutto l&#8217;Afghanistan</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, specialmente lungo il confine con il Pakistan, ed è </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>guidata da Osama Mahmood</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span> <span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sotto l&#8217;ala Jabhat-al-Nasr di al-Qaeda</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">19 membri del gruppo, si legge nel rapporto, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">sono stati trasferiti in aree più remote dai talebani per evitare potenziali esposizioni e attacchi. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>al-Qaeda mantiene i contatti con i talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ma ha ridotto al minimo le comunicazioni palesi con la leadership talebana nel tentativo di</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;mantenere nascosto&#8217; e </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>non mettere a repentaglio la posizione diplomatica dei talebani nei confronti dell&#8217;accordo di Doha</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> [con gli Stati Uniti]</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">»</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«Sia al-Qaeda, che si stima abbia </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.scmp.com/week-asia/politics/article/3140706/al-qaeda-mocks-us-withdrawal-afghanistan-taliban-continues" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.scmp.com/week-asia/politics/article/3140706/al-qaeda-mocks-us-withdrawal-afghanistan-taliban-continues&amp;source=gmail&amp;ust=1626526085848000&amp;usg=AFQjCNGz-ZOGVmZ88eoBoAaq-ccGEEreqw">400-600 combattenti</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">in Afghanistan e Pakistan, sia i talebani stanno giocando sul lungo. La loro pazienza avrà implicazioni tragiche per il popolo afghano. Ma questo è solo l&#8217;inizio del problema», afferma Greg Barton.<br />
«L&#8217;Afghanistan è stato il </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://fas.org/sgp/crs/terror/IF11854.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://fas.org/sgp/crs/terror/IF11854.pdf&amp;source=gmail&amp;ust=1626526085849000&amp;usg=AFQjCNHrsKzgKfj8V1K4AtRyv9CZd0m8HQ">luogo di nascita di al-Qaeda</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">nel 1988. Il gruppo ha dato vita a reti terroristiche in tutto il mondo, tra cui Jemaah Islamiyah del sud-est asiatico, costituita in Afghanistan nel 1993, e Al Qaeda in Iraq, che si è trasformato nello Stato islamico in Iraq nel 2006». Secondo Barton «</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un Afghanistan controllato dai talebani</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8211;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>un ritorno dell&#8217;Emirato islamico dell&#8217;Afghanistan</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8211; </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sarà molto più grande e si dimostrerà molto più durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq</b></span></span></span><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;">. Questa sarà una potente ispirazione per i terroristi jihadisti di tutto il mondo. E ci sarà poco da fare per impedire che diventi un rifugio sicuro per addestrare ed equipaggiare i terroristi di tutto il mondo».</span></span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/16luglio/" rel="tag">16luglio</a> <a href="https://lindro.it/tag/afghanistan/" rel="tag">Afghanistan</a> <a href="https://lindro.it/tag/al-qaeda/" rel="tag">Al Qaeda</a> <a href="https://lindro.it/tag/danish-siddiqui/" rel="tag">Danish Siddiqui</a> <a href="https://lindro.it/tag/emirato-islamico-dellafghanistan/" rel="tag">Emirato islamico dell'Afghanistan</a> <a href="https://lindro.it/tag/isis/" rel="tag">ISIS</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/pakistan/" rel="tag">Pakistan</a> <a href="https://lindro.it/tag/sirajuddin-haqqani/" rel="tag">Sirajuddin Haqqani</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/stati-uniti/" rel="tag">Stati Uniti</a> <a href="https://lindro.it/tag/talebani/" rel="tag">Talebani</a> <a href="https://lindro.it/tag/usa/" rel="tag">USA</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F07%2FAfghanistan.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EL%26%238217%3BAfghanistan+%C3%A8+gi%C3%A0+caduto%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EL%27Afghanistan+ritorna+in+mano+ai+talebani%2C+s%C3%AC%2C+ma+non+solo%2C+con+loro+anche+al-Qaeda.+Un+ritorno+dell%27Emirato+islamico+dell%27Afghanistan+sar%C3%A0+molto+pi%C3%B9+grande+e+si+dimostrer%C3%A0+molto+pi%C3%B9+durevole+di+quanto+avrebbe+potuto+essere+il+califfato+IS+in+Siria+e+Iraq%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EL%26%238217%3BAfghanistan%20%C3%A8%20gi%C3%A0%20caduto%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%27Afghanistan%20ritorna%20in%20mano%20ai%20talebani%2C%20s%C3%AC%2C%20ma%20non%20solo%2C%20con%20loro%20anche%20al-Qaeda.%20Un%20ritorno%20dell%27Emirato%20islamico%20dell%27Afghanistan%20sar%C3%A0%20molto%20pi%C3%B9%20grande%20e%20si%20dimostrer%C3%A0%20molto%20pi%C3%B9%20durevole%20di%20quanto%20avrebbe%20potuto%20essere%20il%20califfato%20IS%20in%20Siria%20e%20Iraq%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fl-afghanistan-e-gia-caduto%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/gabriella-peretto/" title="Articoli scritti da Gabriella Peretto" rel="author">Gabriella Peretto</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/ferragnez-vs-renzi-ovvero-la-politica-dello-spettacolo-senza-politica/" title="Ferragnez VS Renzi, ovvero la politica dello spettacolo senza politica Nella società dello spettacolo, la politica insegue lo spettacolare estetico piuttosto che  decidere, magari con onesta coerenza. Almeno qualche volta" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-214x140.jpg" class="image wp-post-image" alt title="Ferragnez VS Renzi, ovvero la politica dello spettacolo senza politica Nella società dello spettacolo, la politica insegue lo spettacolare estetico piuttosto che  decidere, magari con onesta coerenza. Almeno qualche volta" srcset="https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Ferragnez VS Renzi, ovvero la politica dello spettacolo senza politica Nella società dello spettacolo, la politica insegue lo spettacolare estetico piuttosto che  decidere, magari con onesta coerenza. Almeno qualche volta" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/07/Ferragnez-Chiara-Ferragni-Matteo-Renzi-Fedez-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/ferragnez-vs-renzi-ovvero-la-politica-dello-spettacolo-senza-politica/" title="Ferragnez VS Renzi, ovvero la politica dello spettacolo senza politica Nella società dello spettacolo, la politica insegue lo spettacolare estetico piuttosto che  decidere, magari con onesta coerenza. Almeno qualche volta"><span class="entry-title-primary">Ferragnez VS Renzi, ovvero la politica dello spettacolo senza politica</span> <span class="entry-subtitle">Nella società dello spettacolo, la politica insegue lo spettacolare estetico piuttosto che  decidere, magari con onesta coerenza. Almeno qualche volta</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/massimo-conte/" title="Articoli di Massimo Conte Schächter" rel="author">Massimo Conte Schächter</a></span><time datetime="2021-07-16T17:30:18+02:00" class="meta-item">16 Luglio 2021 17:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/la-svizzera-fra-durrenmatt-e-l-europa/" title="La Svizzera fra Dürrenmatt e l&#8217;Europa La decisione del Consiglio Federale svizzero di abbandonare, dopo sette anni di colloqui infruttuosi, il negoziato con l’Unione Europea per la conclusione di un Accordo Quadro, ben esprime il carattere svizzero" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-214x140.jpg" class="image wp-post-image" alt title="La Svizzera fra Dürrenmatt e l&#8217;Europa La decisione del Consiglio Federale svizzero di abbandonare, dopo sette anni di colloqui infruttuosi, il negoziato con l’Unione Europea per la conclusione di un Accordo Quadro, ben esprime il carattere svizzero" srcset="https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="La Svizzera fra Dürrenmatt e l&#8217;Europa La decisione del Consiglio Federale svizzero di abbandonare, dopo sette anni di colloqui infruttuosi, il negoziato con l’Unione Europea per la conclusione di un Accordo Quadro, ben esprime il carattere svizzero" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/07/Unione-Europea-UE-Svizzera-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/la-svizzera-fra-durrenmatt-e-l-europa/" title="La Svizzera fra Dürrenmatt e l&#8217;Europa La decisione del Consiglio Federale svizzero di abbandonare, dopo sette anni di colloqui infruttuosi, il negoziato con l’Unione Europea per la conclusione di un Accordo Quadro, ben esprime il carattere svizzero"><span class="entry-title-primary">La Svizzera fra Dürrenmatt e l&#8217;Europa</span> <span class="entry-subtitle">La decisione del Consiglio Federale svizzero di abbandonare, dopo sette anni di colloqui infruttuosi, il negoziato con l’Unione Europea per la conclusione di un Accordo Quadro, ben esprime il carattere svizzero</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/massimo-lavezzo-cassinelli/" title="Articoli di Massimo Lavezzo Cassinelli" rel="author">Massimo Lavezzo Cassinelli</a></span><time datetime="2021-07-16T16:00:02+02:00" class="meta-item">16 Luglio 2021 16:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/roberto-cingolani-beppe-grillo-e-l-ecologia/" title="Roberto Cingolani, Beppe Grillo e l‘ecologia La percezione è che il Ministro della transizione ecologica sia molto più vicino ad Eni ed Enel di quanto dovrebbe e questo pure i grillini lo stanno capendo" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--214x140.jpg" class="image wp-post-image" alt title="Roberto Cingolani, Beppe Grillo e l‘ecologia La percezione è che il Ministro della transizione ecologica sia molto più vicino ad Eni ed Enel di quanto dovrebbe e questo pure i grillini lo stanno capendo" srcset="https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Roberto Cingolani, Beppe Grillo e l‘ecologia La percezione è che il Ministro della transizione ecologica sia molto più vicino ad Eni ed Enel di quanto dovrebbe e questo pure i grillini lo stanno capendo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/07/Beppe-Grillo-Roberto-Cingolani-ecologia--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/roberto-cingolani-beppe-grillo-e-l-ecologia/" title="Roberto Cingolani, Beppe Grillo e l‘ecologia La percezione è che il Ministro della transizione ecologica sia molto più vicino ad Eni ed Enel di quanto dovrebbe e questo pure i grillini lo stanno capendo"><span class="entry-title-primary">Roberto Cingolani, Beppe Grillo e l‘ecologia</span> <span class="entry-subtitle">La percezione è che il Ministro della transizione ecologica sia molto più vicino ad Eni ed Enel di quanto dovrebbe e questo pure i grillini lo stanno capendo</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giuseppe-vatinno/" title="Articoli di Giuseppe Vatinno" rel="author">Giuseppe Vatinno</a></span><time datetime="2021-07-16T15:00:36+02:00" class="meta-item">16 Luglio 2021 15:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-37" class="widget widget_media_image"><a href="https://www.antoniano.it/la-tua-dichiarazione-di-fraternita/"><img width="702" height="994" src="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg" class="image wp-image-308418  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Antoniano" srcset="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg 723w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-106x150.jpeg 106w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F.jpeg 731w" sizes="(max-width: 702px) 100vw, 702px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/afghanistan-la-scelta-obbligata-di-joe-biden/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2021/07/Afghanistan-Stati-Uniti-USA-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/afghanistan-la-scelta-obbligata-di-joe-biden/">Afghanistan: la scelta obbligata di Joe Biden</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/afghanistan-incontro-biden-ghani-brividi-settembrini/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-150x113.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2021/06/Afghanistan-Biden-Ghani-150x113.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/afghanistan-incontro-biden-ghani-brividi-settembrini/">Afghanistan, incontro Biden - Ghani: brividi settembrini</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">L&#8217;Afghanistan \u00e8 gi\u00e0 caduto<\/span> <span class=\"entry-subtitle\">L'Afghanistan ritorna in mano ai talebani, s\u00ec, ma non solo, con loro anche al-Qaeda. Un ritorno dell'Emirato islamico dell'Afghanistan sar\u00e0 molto pi\u00f9 grande e si dimostrer\u00e0 molto pi\u00f9 durevole di quanto avrebbe potuto essere il califfato IS in Siria e Iraq<\/span>","url":"https:\/\/lindro.it\/l-afghanistan-e-gia-caduto\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/07\/Afghanistan-702x459.jpg","width":702,"height":459},"datePublished":"2021-07-16T18:00:26+02:00","dateModified":"2021-07-16T16:07:08+02:00","author":{"@type":"Person","name":"Gabriella Peretto"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/l-afghanistan-e-gia-caduto\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-16 18:00:32 -->