
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In Gran Bretagna la stella di Boris Johnson si sta offuscando anche causa la Global Britain, figlia di una Brexit diventata più un&#039;ideologia che una politica" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain &mdash; L&#039;Indro" />
	<meta property="og:description" content="In Gran Bretagna la stella di Boris Johnson si sta offuscando anche causa la Global Britain, figlia di una Brexit diventata più un&#039;ideologia che una politica" />
	<meta property="og:url" content="https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-12-21T16:00:58+00:00" />
	<meta property="article:modified_time" content="2021-12-21T15:06:36+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gabriella Peretto" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="16 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna-.jpg","width":800,"height":550},{"@type":"WebPage","@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#webpage","url":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/","name":"Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#primaryimage"},"datePublished":"2021-12-21T16:00:58+00:00","dateModified":"2021-12-21T15:06:36+00:00","description":"In Gran Bretagna la stella di Boris Johnson si sta offuscando anche causa la Global Britain, figlia di una Brexit diventata pi\u00f9 un'ideologia che una politica","breadcrumb":{"@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain"}]},{"@type":"Article","@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#article","isPartOf":{"@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/e17a1569edbdcd9d7941b7fd2b8f8b60"},"headline":"Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain","datePublished":"2021-12-21T16:00:58+00:00","dateModified":"2021-12-21T15:06:36+00:00","mainEntityOfPage":{"@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#webpage"},"wordCount":3123,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna-.jpg","keywords":["21dicembre","Boris Johnson","Brexit","Europa","Global Britain","gran bretagna","L'Indro","Slide","UE","unione europea"],"articleSection":["Politica","Politica - Esteri","Politica \u2013 Esteri \u2013 News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/e17a1569edbdcd9d7941b7fd2b8f8b60","name":"Gabriella Peretto","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=96&d=mm&r=g","caption":"Gabriella Peretto"},"url":"https://lindro.it/author/gabriella-peretto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/315573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://lindro.it/?p=315573' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.2.1" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>
</head>


<body class="post-template-default single single-post postid-315573 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Dicembre 21				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-315573" class="post-315573 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-21dicembre tag-boris-johnson tag-brexit tag-europa tag-global-britain tag-gran-bretagna tag-lindro tag-slide tag-ue tag-unione-europea">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna-.jpg" title="Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain Errori politici e scandali sono alla base della crisi di Johnson e del suo partito, ma non è solo una crisi interna, o meglio sulla crisi interna grava l&#039;errore di posizionamento sullo scenario internazionale della Global Britain, figlia di una Brexit diventata più un&#039;ideologia che una politica">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain Errori politici e scandali sono alla base della crisi di Johnson e del suo partito, ma non è solo una crisi interna, o meglio sulla crisi interna grava l&#039;errore di posizionamento sullo scenario internazionale della Global Britain, figlia di una Brexit diventata più un&#039;ideologia che una politica" srcset="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain Errori politici e scandali sono alla base della crisi di Johnson e del suo partito, ma non è solo una crisi interna, o meglio sulla crisi interna grava l&#039;errore di posizionamento sullo scenario internazionale della Global Britain, figlia di una Brexit diventata più un&#039;ideologia che una politica" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-Gran-Bretagna--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain</span> <span class="entry-subtitle">Errori politici e scandali sono alla base della crisi di Johnson e del suo partito, ma non è solo una crisi interna, o meglio sulla crisi interna grava l'errore di posizionamento sullo scenario internazionale della Global Britain, figlia di una Brexit diventata più un'ideologia che una politica</span>			</h1>
			
			<a href="https://lindro.it/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/gabriella-peretto/" title="Articoli scritti da Gabriella Peretto" rel="author">Gabriella Peretto</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-12-21T17:00:58+01:00" title="2021-12-21">21 Dicembre 2021 17:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;">Boris Johnson è nei guai, <b>la sua stella si sta offuscando</b>.<br />
Prima la vicenda delle <b>feste di Natale che si sono tenute a Downing Street durante il lockdown del 2020</b>; poi una serie di <b>regolamenti su Covid-19 respinti da circa 100 parlamentari conservatori</b>, che si sono ribellati alla linea del governo in quello che è stato un duro colpo per l&#8217;autorità del Primo Ministro; pochi giorni dopo, poi, i <b>conservatori hanno perso il collegio elettorale del North Shropshire</b>. <b>Ora</b>, <b>mentre si avvicinano i negoziati con l’Ue sul commercio con l’Irlanda del Nord</b>, <b>l&#8217;annuncio che</b><b> </b><b>il Ministro degli Esteri Liz Truss </b>(un nome che per altro circola in caso di licenziamento di Boris) <b>sostituirà Lord David Frost nel negoziato post-Brexit</b>. Le dimissioni di Lord Frost sono state viste come un duro colpo per Boris Johnson che deve affrontare una fronda interna al suo partito. Secondo David Blunt, docente di politica internazionale alla City University of London,<b> le dimissioni di Lord Frost</b>«<i><b>possono essere lette come</b></i><i> un colpo di avvertimento sparato dal governo di Boris Johnson</i>,<i>se non il </i><i><b>preludio di una sfida alla sua leadership</b></i>.<i>Il messaggio è chiaro: se il Primo Ministro ha perso il fegato che aveva in favore della hard-Brexit, della linea dura, allora dovrà affrontare un vero e proprio ammutinamento da parte degli ultras della Brexit. E come se non bastasse, c’è una forte sovrapposizione dei Brexiteers estremi ai &#8216;libertari&#8217; resistenti a quasi tutte le misure limitative della diffusione del Covid-19 nel momento in cui la variante Omicron si sta diffondendo nel Paese mettendo a dura prova il Sistema sanitario nazionale</i>».<br />
Secondo quanto <a href="https://www.dailymail.co.uk/news/article-10300039/The-Mail-Sundays-political-editor-reveals-PMs-predecessor-Tories-scenting-blood.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.dailymail.co.uk/news/article-10300039/The-Mail-Sundays-political-editor-reveals-PMs-predecessor-Tories-scenting-blood.html&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw1VQPcSyQO0GjjHMPMkKMQf">riferisce</a> il &#8216;<i>Daily Mail</i>&#8216;,<b> un numero imprecisato di deputati conservatori ribelli ha già inviato lettere a Sir Graham Brady</b>,<b>Presidente del <a href="https://en.wikipedia.org/wiki/1922_Committee" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://en.wikipedia.org/wiki/1922_Committee&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw16_q0yz2HA5O6ZyC9pfCC7">1922 Committee</a></b>, <b>per avviare il processo mediante il quale i parlamentari Tory attivano l&#8217;elezione per la leadership</b>. Secondo le regole del partito servono 56 lettere, ne mancherebbero ancora molte. <b>Gli oppositori considerano che il cambio di Primo Ministro deve accelerare</b> «<i><b>un cambiamento fondamentale della politica sull&#8217;Europa per riportarci nell&#8217;unione doganale e nel mercato unico</b></i><i>. </i><i><b>Deve correggere l&#8217;errore fondamentale della premiership Johnson</b></i><i>, </i><i><b>non continuarlo</b></i>», per usare le parole di Andrew Adonis, uno dei maggiori oppositori di Boris.<br />
<b>Johnson</b>, prosegue Blunt, «<i><b>si trova ora di fronte alle conseguenze di un’epurazione terribilmente miope dei Tories moderati nel 2019</b></i><i>, dato che i membri del gruppo di messaggi WhatsApp &#8216;Clean Global Brexit&#8217; sono più numerosi della sua maggioranza presso i Commons. La nomina di Liz Truss può tranquillizzarli, almeno per il momento, ma Johnson è incatenato a un&#8217;ala del suo partito che non è in grado o non vuole venire a patti con i compromessi necessari per far funzionare la Brexit senza minare decenni di pace in Irlanda del Nord e, al contempo, per contenere l’epidemia senza sacrificare decine di migliaia di britannici inutilmente. </i><i><b>Non è chiaro come Johnson </b></i><i>&#8211; profondamente ferito da continue storie di corruzione, scandali su partiti che violano la legge, e la devastante perdita del North Shropshire &#8211; </i><i><b>sarà in grado di mantenere una rotta ragionevole senza dipendere dai voti del Partito Laburista</b></i>». I sondaggi che mostrano che Johnson segue il suo sfidante laburista, Kier Starmer, di 13 punti.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Problemi interni</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, certamente, e come sostiene il &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Foreign Policy</i></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;, «la causa della caduta in disgrazia di Johnson è stata una serie di errori che hanno messo in luce tre delle sue più grandi debolezze apparenti: disonestà, clientelismo e un atteggiamento dilettante nei confronti degli affari di Stato».  </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Ma non solo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Gratta gratta alla fine viene sempre fuori Brexit e l&#8217;Europa. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>C&#8217;è una criticità nella postura internazionale del Paese che</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, secondo alcuni osservatori, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>grava sullo stato del Paese e appesantisce il governo di Johnson</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Il problema sarebbe </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>la</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Global Britain</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;.<br />
L&#8217;European Council on Foreign Relations, in un recente rapporto, &#8216;</span></span></span><a href="https://ecfr.eu/publication/beyond-global-britain-a-realistic-foreign-policy-for-the-uk/#conclusion" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://ecfr.eu/publication/beyond-global-britain-a-realistic-foreign-policy-for-the-uk/%23conclusion&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw13YlM-XWgwEowhkj2OG6mN"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Beyond Global Britain: A realistic foreign policy for the UK</i></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;, a firma di Jeremy Shapiro, direttore della ricerca ECFR, e di Nick Witney, senior policy fellow del think tank, analizza il problema, dalle ambizioni, alle criticità, ai risultati.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«La visione del governo del Regno Unito per la Gran Bretagna globale mira a ripristinare la grandezza britannica come Nazione commerciale marittima. Ma <b>questa visione non riflette le realtà geostrategiche odierne</b>,<b> inclusa la continua importanza dell&#8217;UE</b>», esordiscono Shapiro e Witney. </span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>3 febbraio 2020</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Johnson</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, concluso il ritiro della Gran Bretagna dall&#8217;Unione Europea e dopo una schiacciante vittoria alle elezioni generali, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>ha </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://www.gov.uk/government/speeches/pm-speech-in-greenwich-3-february-2020" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.gov.uk/government/speeches/pm-speech-in-greenwich-3-february-2020&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw2aYsFxE0-xJYxYujhFLClE">esposto la sua visione</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>del nuovo Paese e del nuovo ruolo del Paese</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. «Nuovo, ma anche vecchio: Johnson ha esultato nella celebrazione barocca della passata grandezza marittima del Regno Unito nella Painted Hall, colorando il glorioso futuro che attende la Gran Bretagna come campione mondiale del libero scambio». </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>In tale visione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il ruolo della UE è marginale</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Secondo Shapiro e Witney «anche dopo la Brexit formale, il suo </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>governo sembra aver bisogno di lotte perenni con l&#8217;UE per giustificare la sua esistenza politica</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Per il governo Johnson,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> la Brexit è diventata più un&#8217;ideologia che una politica</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">». Ma geografia e strategia dovrebbero dire a Boris che «il Regno Unito ha lasciato l&#8217;UE, ma non può lasciare l&#8217;Europa. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Dal punto di vista geografico</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sembra chiaro che l&#8217;UE rimane il partner essenziale della Gran Bretagna</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. In un mondo di crescente concorrenza geopolitica, progressi autoritari e coercizione geoeconomica, un Paese democratico di medie dimensioni al largo della costa occidentale dell&#8217;Eurasia può solo sperare di promuovere i propri interessi in combinazione con partner liberali che la pensano allo stesso modo. Con gli Stati Uniti sempre più egocentrici e concentrati sull&#8217;Indo-Pacifico e sulla Cina, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>l&#8217;UE è il partner geopolitico necessario del Regno Unito</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In questa prospettiva, <b>la Gran Bretagna ha molte risorse da portare a questa partnership</b>. «A differenza della sua &#8216;relazione speciale&#8217; con gli Stati Uniti, non ha bisogno di assumere il ruolo di partner minore», piuttosto «ha bisogno di andare oltre gli attuali litigi su cibo e pesce«» e «cercare di strutturare un rapporto di lavoro che rifletta la vulnerabilità geopolitica della Gran Bretagna.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>C&#8217;è un modo per realizzare questo allineamento geostrategico senza sacrificare alcun guadagno di sovranità che la Brexit potrebbe aver portato</b>. <b>L&#8217;attuale governo britannico non sembra voler adottare un simile approccio</b>. Ma rimane una strategia politica molto praticabile in Gran Bretagna». Lo dimostra il recente sondaggio condotto da ECFR: «<b>l&#8217;opinione pubblica britannica nel suo insieme è</b>, nella migliore delle ipotesi, <b>indifferente al ripristino della Gran Bretagna come potenza militare globale </b>e, sulla scia della Brexit, non ha particolari animosità nei confronti dell&#8217;Unione Europea».</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Una Gran Bretagna indipendente, secondo Shapiro e Witney certamente «<b>potrebbe trarre profitto dalle sue risorse uniche</b>, <b>dalla sua posizione geografica</b> e, soprattutto, da una stretta partnership strategica con l&#8217;UE per proteggere la sua sovranità in un mondo di forte competizione geopolitica, e diventare una forza negli affari globali. Come si evince anche dal sondaggio dell&#8217;ECFR,<b> una tale politica può ottenere sostegno politico nel Regno Unito</b>, nonostante i tamburi quotidiani di attacchi all&#8217;UE da parte del governo Johnson. <b>La Gran Bretagna globale è un&#8217;illusione radicata in un passato imperiale mal ricordato</b>». «Il Regno Unito, lavorando con l&#8217;UE, ha la capacità e la volontà politica di trovare un percorso migliore, ma solo se i suoi leader hanno la saggezza di cogliere l&#8217;opportunità. Johnson sembra sostanzialmente indifferente alla forte vulnerabilità geopolitica del Regno Unito».</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Poco dopo il discorso di Greenwich</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, «</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Johnson ha annunciato che il suo governo avrebbe pubblicato la revisione integrata di sicurezza</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>difesa</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>sviluppo</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> e </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>politica estera</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, che Downing Street ha </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.gov.uk/government/news/pm-outlines-new-review-to-define-britains-place-in-the-world" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.gov.uk/government/news/pm-outlines-new-review-to-define-britains-place-in-the-world&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw0NtwbmU4u_7M-WZtiK02CI">descritto</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">come &#8216;la più grande revisione della politica estera, di difesa, di sicurezza e di sviluppo del Regno Unito dalla fine della Guerra Fredda&#8217;». </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Il documento è stato pubblicato il 16 marzo 2021</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> con il titolo &#8216;</span></span></span><a href="https://www.gov.uk/government/publications/global-britain-in-a-competitive-age-the-integrated-review-of-security-defence-development-and-foreign-policy" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.gov.uk/government/publications/global-britain-in-a-competitive-age-the-integrated-review-of-security-defence-development-and-foreign-policy&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw085c6E2johjOhbafUKnXYT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Global Britain in a Competitive Age</i></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.<br />
«Il governo, tuttavia, non aveva aspettato la conclusione della revisione per annunciare i suoi risultati più significativi: uno </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>slancio verso l&#8217;Indo-Pacifico</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> (sede delle nuove economie più dinamiche del pianeta, destinate a superare la moribonda UE); un </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>taglio di 4 miliardi di sterline all&#8217;anno al budget per gli aiuti esteri </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">e la subordinazione del Dipartimento per lo sviluppo internazionale al Ministero degli esteri in un nuovo Ufficio per gli esteri, il Commonwealth e lo sviluppo; e un </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>aumento di 16,5 miliardi di sterline al budget della difesa nei prossimi quattro anni</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Il principale beneficiario doveva essere la Royal Navy -che, Johnson assicurò al Parlamento, avrebbe riacquistato il suo status di prima potenza navale in Europa». </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Si può fare un primissimo bilancio. <b>A detta del governo questa linea funziona perfettamente</b>, affermano Shapiro e Witney. «Un vertice del G7 organizzato con cura in Cornovaglia nel giugno 2021 ha mostrato la restaurata leadership internazionale della Gran Bretagna. È stata anche l&#8217;occasione per annunciare un accordo su un nuovo accordo di libero scambio con l&#8217;Australia, solo l&#8217;ultimo di oltre 60 accordi di questo tipo già siglati dalla Gran Bretagna post-Brexit in tutto il mondo. E il primo dispiegamento della nuova e massiccia portaerei britannica in Estremo Oriente è stato un potente simbolo della rinata potenza militare e della presenza globale del Paese».</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ma </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>la realtà</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, secondo Shapiro e Witney, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>è meno incoraggiante</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. «</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Quasi tutti i</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>nuovi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216; </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>accordi di libero scambio sono semplicemente rollover degli accordi dell&#8217;UE </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">di cui la Gran Bretagna aveva beneficiato come membro dell&#8217;UE. È vero, non c&#8217;è ancora un accordo UE-Australia (sebbene uno sia imminente). Ma </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>l&#8217;accordo della Gran Bretagna con l&#8217;Australia</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> è una &#8216;birra piccola&#8217;, secondo le </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://commonslibrary.parliament.uk/research-briefings/cbp-9204/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://commonslibrary.parliament.uk/research-briefings/cbp-9204/&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw0AfooTmj-AFSBqgDll71-l">stime</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">della House of Commons Library che</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> varrà solo tra lo 0,01 e lo 0,02 per cento al PIL</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. E gli ostinati negoziatori australiani hanno approfittato dell&#8217;evidente bisogno della Gran Bretagna per assicurarsi un risultato che </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.independent.co.uk/news/uk/politics/australia-uk-trade-deal-exports-truss-b1869879.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.independent.co.uk/news/uk/politics/australia-uk-trade-deal-exports-truss-b1869879.html&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw1zVsMBcsbJQbMJNfXOnvIb">fosse ponderato 6:1 a proprio favore</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">e </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://news.sky.com/story/exclusive-ministers-bowed-to-pressure-to-drop-key-climate-commitments-for-uk-trade-deal-with-australia-12401988" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://news.sky.com/story/exclusive-ministers-bowed-to-pressure-to-drop-key-climate-commitments-for-uk-trade-deal-with-australia-12401988&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw3qbcpuKTpSxRX5B2CPtiAm">privo delle</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">condizionalità sul cambiamento climatico che il Regno Unito intendeva includere. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Forse più promettente è l&#8217;inizio dei negoziati per l&#8217;adesione della Gran Bretagna al Comprehensive and Progressive Agreement for Trans-Pacific Partnership </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>CPTPP</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">).</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> Questo raggruppamento include molte di quelle dinamiche economie indo-pacifiche che i Brexiteers vedono come il loro El Dorado. Tuttavia, è </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>improbabile che i guadagni aggiuntivi derivanti dall&#8217;adesione al CPTPP siano sostanziali</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, dato che la Gran Bretagna ha già accordi bilaterali di libero scambio con le quattro economie più significative del partenariato (Giappone, Corea del Sud, Canada e Singapore) -ancora una volta, eredità dell&#8217;adesione all&#8217;UE. Le stesse cifre del governo </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.bbc.co.uk/news/explainers-55858490" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.bbc.co.uk/news/explainers-55858490&amp;source=gmail&amp;ust=1640181044996000&amp;usg=AOvVaw2bItWyET9PyK76KTpC3Ysn">stimano</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">il potenziale incremento del PIL a meno di un decimo dell&#8217;uno per cento».<br />
Il tutto considerando che </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>la previsione economica del governo </b></span></span></span><a href="https://obr.uk/docs/dlm_uploads/Executive_summary_Economic_and_fiscal_outlook_October_2021.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://obr.uk/docs/dlm_uploads/Executive_summary_Economic_and_fiscal_outlook_October_2021.pdf&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw2qXMqbxmIrjX6DNfJEjcWI"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>stima il danno della Brexit al PIL al 4%</b></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. «Il </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>commercio</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> totale di beni Regno Unito-UE </span></span></span><a href="https://www.nao.org.uk/report/the-uk-border-post-uk-eu-transition-period/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.nao.org.uk/report/the-uk-border-post-uk-eu-transition-period/&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw11B3UFgM923c6T4J-3pYkk"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>è diminuito del 15%</b></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, 17 miliardi di sterline, nel secondo trimestre del 2021 rispetto allo stesso periodo del 2018. Sebbene non sia facile distinguere tra gli effetti della Brexit e della pandemia, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://cer.org.uk/research/cost-of-brexit" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://cer.org.uk/research/cost-of-brexit&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw07T4AZx0DdAFJYahM4ZOYx">una stima</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">pone la </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>riduzione del commercio complessivo di beni del Regno Unito a causa della Brexit all&#8217;11%</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Un&#8217;analisi accademica delle cifre del governo </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><a href="https://www.independent.co.uk/news/uk/politics/brexit-trade-deals-australia-new-zealand-b1959478.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.independent.co.uk/news/uk/politics/brexit-trade-deals-australia-new-zealand-b1959478.html&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw0moPyBtcEtsAOyJFNPJRC4">conclude</a> </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">che, nel complesso, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>i nuovi accordi commerciali</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">“</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>grattano appena la superficie della sfida del Regno Unito di recuperare il PIL perso uscendo dall&#8217;UE</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">”» «Nell&#8217;anno fiscale </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>fino a marzo</b></span></span></span> <span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>2021</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il</b></span></span></span><a href="https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicsectorfinance/bulletins/publicsectorfinances/june2021" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicsectorfinance/bulletins/publicsectorfinances/june2021&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw2aAjneWj7P8TYRdR3iXP3V"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>settore pubblico ha preso in prestito 298 miliardi di sterline</b></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>oltre il 14% del PIL</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, una percentuale più alta che in qualsiasi momento dalla fine della seconda guerra mondiale. Alla fine di </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>giugno 2021</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">,</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il debito netto pubblico era di 2,2 trilioni di sterline</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>quasi</b></span></span></span> <span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il 100% del PIL </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(un livello che non si vedeva dal 1961, quando la Gran Bretagna stava ancora pagando la montagna di debiti di guerra). Con il Servizio sanitario nazionale che ora deve far fronte a un arretrato di quasi 6 milioni di casi non correlati al covid-19 e il sistema di assistenza sociale vicino al collasso, il governo ha introdotto un nuovo prelievo sull&#8217;assistenza sanitaria e sociale che porterà il carico fiscale del Regno Unito al massimo livello dagli anni Cinquanta.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Con questo aumento delle tasse, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>le stime del governo </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><a href="https://obr.uk/efo/economic-and-fiscal-outlook-october-2021/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://obr.uk/efo/economic-and-fiscal-outlook-october-2021/&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw2WCOMy_WGxXP39GdU5men6">proiettano</a> </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>una riduzione del debito al 88 per cento del PIL nel corso dei prossimi cinque anni</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Ma la situazione rimane estremamente fragile: i problemi della catena di approvvigionamento e la carenza di manodopera (entrambi esacerbati dalla Brexit), insieme all&#8217;aumento dei prezzi dell&#8217;energia, stanno contribuendo allo sviluppo di una crisi del costo della vita. La Banca d&#8217;Inghilterra </span></span></span><a href="https://www.bankofengland.co.uk/monetary-policy-report/2021/november-2021" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.bankofengland.co.uk/monetary-policy-report/2021/november-2021&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw3apJrKvlAZu-gF1NLZjE0s"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">prevede che l&#8217;</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">inflazione raggiungerà il 5% l&#8217;anno prossimo. Né è chiaro come il governo intenda finanziare i suoi impegni per il cambiamento climatico o pagare per la promessa di Johnson di &#8216;aumentare di livello&#8217; quelle regioni svantaggiate del Paese che gli hanno consegnato la sua vittoria elettorale del 2019».</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La</b> «<b>Gran Bretagna si sta dirigendo nelle turbolente acque globali con il tipo sbagliato di nave e senza previsioni affidabili a portata di mano</b>», avvisano Shapiro e Witney.</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La revisione integrata identifica diverse risorse chiave</b> che dovrebbero aiutare il Paese a sopravvivere e prosperare nel nuovo ambiente strategico: le sue <b>reti internazionali</b>, il suo <b>soft</b><b>power</b> e le sue competenze informatiche avanzate. Il documento raggiunge anche alcune conclusioni sensate su dove la Gran Bretagna dovrebbe scommettere: investendo pesantemente nella sua base scientifica e tecnologica, basandosi sull&#8217;eccellenza esistente nella tecnologia dell&#8217;informazione e nelle scienze della vita; e cercando di svolgere un ruolo guida negli sforzi per stabilire norme e standard futuri in quelli che definisce &#8216;gli spazi di frontiera&#8217; &#8211; aree come l&#8217;intelligenza artificiale e lo sfruttamento dello spazio, dove i progressi tecnologici infrangono i limiti dell&#8217;attuale governance globale». <b>La Revisione Integrata punta sullo status della Gran Bretagna come</b> &#8216;<b>superpotenza soft power</b>&#8216;, includendo in ciò il <b>modello di governance democratica</b>, sistemi legali e patrimonio del Common Law, la monarchia, le istituzioni e gli standard di istruzione, scienza e ricerca di livello mondiale. «<b>Il rapporto rileva che</b> &#8216;<b>il soft power del Regno Unito è radicato in chi siamo come Paese</b>: i nostri valori e il nostro stile di vita, la vitalità e la diversità della nostra Unione”». <b>C&#8217;è un problema</b>, però, secondo Shapiro e Witney: «<b>molti degli istinti e delle politiche del governo Johnson sembrano concentrati</b>, quasi con precisione laser, <b>nel minare le risorse molto soft power lodate nella revisione integrata</b>. <b>L&#8217;immagine della Gran Bretagna come Paese affidabile e rispettoso della legge si è deteriorata</b> poiché è diventato più chiaro che Johnson ha firmato il trattato di recesso dall&#8217;UE senza voler rispettare alcune delle sue disposizioni più cruciali». Ma non solo, per esempio, si pensi al tentativo di chiudere il Parlamento non cooperativo nell&#8217;autunno 2019, che di certo «non ha suscitato l&#8217;ammirazione internazionale per il modello di governo democratico britannico».<br />
«<b>Eppure Johnson sembra determinato a mantenere viva la disputa sul Protocollo dell&#8217;Irlanda del Nord</b>. Ad esempio, ha salutato la disponibilità dell&#8217;UE a trovare soluzioni pratiche ai problemi reali che interessano il commercio di merci attraverso il Mare d&#8217;Irlanda con nuove richieste sul ruolo della Corte di giustizia dell&#8217;UE, anche se deve sapere che queste non sono negoziabili, perché colpiscono il cuore del prezioso mercato unico dell&#8217;Unione. La strategia sembra bizzarra, fino a quando non si ricorda l&#8217;<b>interesse del governo a mantenere accesi i fuochi dell&#8217;antagonismo Brexit fino alle prossime elezioni</b>».</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Johnson e i suoi sostenitori</b>, affermano Shapiro e Witney «<b>si sono definiti nell&#8217;immaginario collettivo dei guerrieri della Brexit</b>, che lottano per sempre per mantenere la preziosa sovranità britannica nonostante gli sforzi revanscisti dell&#8217;UE per controllare le minuzie della vita quotidiana britannica. Da un punto di vista politico, questa è una battaglia che non possono permettersi di perdere. Ma, meno evidentemente, <b>è una battaglia che</b> <b>loro non possono permettersi di vincere: senza la sua ragion d&#8217;essere</b>, <b>questo è semplicemente un altro governo conservatore guidato da un buffone con una crescente reputazione di promesse non mantenute</b>.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La strategia della Brexit perpetua prevede che l&#8217;UE sia vista per sempre o come vendicativa</b>, <b>o</b><b>semplicemente irrilevante</b>», con la Revisione Integrata che praticamente riesce ignorarla. </span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«Se la visione del mondo dietro Global Britain è davvero un&#8217;illusione, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>la Gran Bretagna post-Brexit ha bisogno di una politica estera che rifletta il suo nuovo status al di fuori dell&#8217;UE</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Il primo passo è capire cosa vuole e cosa ha bisogno il Paese dalla sua politica estera e quale politica estera il pubblico britannico potrebbe sostenere». A questo scopo, ECFR ha incaricato Datapraxis di sondare il pubblico britannico su questi temi. E quanto emerge dovrebbe parlare chiaro a Johnson.<br />
</span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«</span></span></span></strong><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>I</b></span></span></span></strong><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>l pubblico britannico ha un desiderio generale di indipendenza e sovranità</b></span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. La decisione britannica di lasciare l&#8217;UE ha origini complesse ma, chiaramente, un grande motivatore è stato il desiderio di consentire alla Gran Bretagna di decidere da sola questioni controverse -come parte di ciò che Johnson ha salutato con orgoglio come &#8216;</span></span></span><a href="https://www.politico.eu/article/boris-johnson-heralds-recaptured-sovereignty-after-brexit/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.politico.eu/article/boris-johnson-heralds-recaptured-sovereignty-after-brexit/&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw2tG3jJ-7_FD5gtLiHmyDps"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">sovranità riconquistata</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;. Su questo punto il governo sembra incanalare lo spirito di un&#8217;era sempre più nazionalista. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Una pluralità di cittadini britannici considera i Paesi più spesso indicati come gli interlocutori chiave del Regno Unito</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, inclusi Stati Uniti, Francia, Germania e India, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>come</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> &#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>partner necessari</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>piuttosto che alleati che ne condividono i valori</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Dal punto di vista del pubblico, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il Regno Unito non sembra avere un rapporto speciale con nessun Paese </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(con la sola eccezione dell&#8217;Australia: Anzacs, Bondi Beach e il cricket contano ancora più del ruolo più recente del paese come leader climatico- demolitore). </span></span></span><a href="https://ecfr.eu/publication/crisis-of-confidence-how-europeans-see-their-place-in-the-world/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://ecfr.eu/publication/crisis-of-confidence-how-europeans-see-their-place-in-the-world/&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw0QTkQJaMQDiQDy-j9DpoAr"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Un precedente sondaggio ECFR </span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">aveva rilevato che i cittadini dell&#8217;UE hanno una visione altrettanto strumentale delle relazioni internazionali»</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La seconda conclusione che si può trarre dal sondaggio è che </span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il pubblico non sembra condividere il desiderio del proprio governo di un conflitto politico permanente con l&#8217;UE</b></span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. La reazione pubblica alla Brexit non è stata nazionalistica come il governo avrebbe potuto aspettarsi. Nel complesso, l&#8217;opinione pubblica è equamente divisa su chi è la colpa dell&#8217;attuale impasse tra il Regno Unito e l&#8217;UE (il 39% incolpa il primo, il 38% la seconda)». Il</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> 39 per cento</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">dell&#8217;opinione pubblica britannica, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>vede l&#8217;UE come un partner chiave per il futuro</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">»</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Terzo elemento significativo è la </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>mancanza di </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8216;</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>entusiasmo&#8217; </b></span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>per gli Stati Uniti</b></span></span></span></strong><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></strong><b> </b><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«</span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il 55% degli intervistati ritiene che ci sia già una guerra fredda tra Stati Uniti e Cina. Il 45% ritiene che sia necessario &#8216;contenere&#8217; la Cina, ma tra questi solo il 39% ritiene che il Regno Unito dovrebbe essere coinvolto in questo. Il</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> 46 per cento</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, la maggioranza, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>preferirebbe rimanere neutrale in caso di guerra tra Stati Uniti e Cina</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Ancora una volta, i cittadini del Regno Unito hanno opinioni simili ai loro </span></span></span><a href="https://ecfr.eu/publication/crisis-of-confidence-how-europeans-see-their-place-in-the-world/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://ecfr.eu/publication/crisis-of-confidence-how-europeans-see-their-place-in-the-world/&amp;source=gmail&amp;ust=1640181044997000&amp;usg=AOvVaw0QTkQJaMQDiQDy-j9DpoAr"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">omologhi dell&#8217;UE</span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«Questa preferenza per la neutralità riflette </span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>un desiderio generale di evitare spese militari e soluzioni militari ai problemi di politica estera</b></span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Solo il 6% degli intervistati è a favore di una politica estera che dia priorità alla forza militare britannica. Al contrario, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il 40% desidera che la politica estera britannica si concentri sul rafforzamento dell&#8217;economia interna</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Solo il 7% vorrebbe vedere una maggiore presenza militare britannica nell&#8217;Indo-Pacifico e solo il 13% desidera maggiori investimenti nell&#8217;esercito a spese degli sforzi per ridurre la disuguaglianza regionale all&#8217;interno del Regno Unito. L&#8217;orgoglio del governo nel vedere le forze navali britanniche entrare nell&#8217;Oceano Pacifico non sembra ispirare il pubblico».</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">E&#8217; in questa situazione che Boris Johnson si trova a dover affrontare da una parte la perdita di credibilità presso il suo elettorato e i vertici del partito, e dall&#8217;altra una situazione del Paese tutt&#8217;altro che brillante. <b>La sua</b> &#8216;<b>magia politica</b>&#8216;, <b>ora che la Brexit è finita</b>, <b>deve trovare un nuovo modo per mantenere la lealtà degli elettori mettendo in soffitta la strategia della Brexit perpetua</b>. <b>La </b>&#8216;<b>Global Britain</b>&#8216; e i suoi non effetti o effetti negativi, <b>alla lunga potrebbe affondarlo</b>, ma sopratutto danneggerà pesantemente il Paese.</span></span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/21dicembre/" rel="tag">21dicembre</a> <a href="https://lindro.it/tag/boris-johnson/" rel="tag">Boris Johnson</a> <a href="https://lindro.it/tag/brexit/" rel="tag">Brexit</a> <a href="https://lindro.it/tag/europa/" rel="tag">Europa</a> <a href="https://lindro.it/tag/global-britain/" rel="tag">Global Britain</a> <a href="https://lindro.it/tag/gran-bretagna/" rel="tag">gran bretagna</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/ue/" rel="tag">UE</a> <a href="https://lindro.it/tag/unione-europea/" rel="tag">unione europea</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F12%2FBoris-Johnson-Gran-Bretagna-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EGran+Bretagna%3A+la+stella+in+spegnimento+di+Boris+Johnson+e+la+Global+Britain%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EErrori+politici+e+scandali+sono+alla+base+della+crisi+di+Johnson+e+del+suo+partito%2C+ma+non+%C3%A8+solo+una+crisi+interna%2C+o+meglio+sulla+crisi+interna+grava+l%27errore+di+posizionamento+sullo+scenario+internazionale+della+Global+Britain%2C+figlia+di+una+Brexit+diventata+pi%C3%B9+un%27ideologia+che+una+politica%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EGran%20Bretagna%3A%20la%20stella%20in%20spegnimento%20di%20Boris%20Johnson%20e%20la%20Global%20Britain%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EErrori%20politici%20e%20scandali%20sono%20alla%20base%20della%20crisi%20di%20Johnson%20e%20del%20suo%20partito%2C%20ma%20non%20%C3%A8%20solo%20una%20crisi%20interna%2C%20o%20meglio%20sulla%20crisi%20interna%20grava%20l%27errore%20di%20posizionamento%20sullo%20scenario%20internazionale%20della%20Global%20Britain%2C%20figlia%20di%20una%20Brexit%20diventata%20pi%C3%B9%20un%27ideologia%20che%20una%20politica%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fgran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/gabriella-peretto/" title="Articoli scritti da Gabriella Peretto" rel="author">Gabriella Peretto</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/cile-la-democrazia-e-l-eredita-di-pinochet/" title="Cile: la democrazia e l’eredità di Pinochet Alle elezioni ha vinto il progetto di Gabriel Boric di ridiscutere, alcuni aspetti, quali si vedrà, del modello neoliberale imperante dalla dittatura nelle coalizioni di destra o di centro-sinistra" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-214x140.jpg" class="image wp-post-image" alt title="Cile: la democrazia e l’eredità di Pinochet Alle elezioni ha vinto il progetto di Gabriel Boric di ridiscutere, alcuni aspetti, quali si vedrà, del modello neoliberale imperante dalla dittatura nelle coalizioni di destra o di centro-sinistra" srcset="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Cile: la democrazia e l’eredità di Pinochet Alle elezioni ha vinto il progetto di Gabriel Boric di ridiscutere, alcuni aspetti, quali si vedrà, del modello neoliberale imperante dalla dittatura nelle coalizioni di destra o di centro-sinistra" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric-1-1-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/cile-la-democrazia-e-l-eredita-di-pinochet/" title="Cile: la democrazia e l’eredità di Pinochet Alle elezioni ha vinto il progetto di Gabriel Boric di ridiscutere, alcuni aspetti, quali si vedrà, del modello neoliberale imperante dalla dittatura nelle coalizioni di destra o di centro-sinistra"><span class="entry-title-primary">Cile: la democrazia e l’eredità di Pinochet</span> <span class="entry-subtitle">Alle elezioni ha vinto il progetto di Gabriel Boric di ridiscutere, alcuni aspetti, quali si vedrà, del modello neoliberale imperante dalla dittatura nelle coalizioni di destra o di centro-sinistra</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/massimo-conte/" title="Articoli di Massimo Conte Schächter" rel="author">Massimo Conte Schächter</a></span><time datetime="2021-12-21T16:00:18+01:00" class="meta-item">21 Dicembre 2021 16:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/l-italia-e-gli-eroi/" title="L&#8217;Italia e gli eroi Alla ricerca di un Paese normale, mentre ferve la batracomiomachia per l&#039;elezione del nuovo Presidente " class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-214x140.jpeg" class="image wp-post-image" alt title="L&#8217;Italia e gli eroi Alla ricerca di un Paese normale, mentre ferve la batracomiomachia per l&#039;elezione del nuovo Presidente " srcset="https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-700x459.jpeg 700w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="L&#8217;Italia e gli eroi Alla ricerca di un Paese normale, mentre ferve la batracomiomachia per l&#039;elezione del nuovo Presidente " srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-214x140.jpeg 214w, https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-104x69.jpeg 104w, https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-700x459.jpeg 700w" data-src="https://lindro.it/wp-content/uploads/2021/12/54ECE33A-80C9-4282-9156-B177DE25CDE3-214x140.jpeg">	
											</a>
					
										
					<h2><a href="https://lindro.it/l-italia-e-gli-eroi/" title="L&#8217;Italia e gli eroi Alla ricerca di un Paese normale, mentre ferve la batracomiomachia per l&#039;elezione del nuovo Presidente "><span class="entry-title-primary">L&#8217;Italia e gli eroi</span> <span class="entry-subtitle">Alla ricerca di un Paese normale, mentre ferve la batracomiomachia per l'elezione del nuovo Presidente </span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriele-paci/" title="Articoli di Gabriele Paci" rel="author">Gabriele Paci</a></span><time datetime="2021-12-20T18:00:05+01:00" class="meta-item">20 Dicembre 2021 18:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/cile-sparo-al-cuore-della-transizione-cilena/" title="Cile: sparo al cuore della transizione cilena Gabriel Boric è il nuovo Presidente del Cile, in due anni è riuscito a far saltare il tappo al sistema che resisteva dal 1990. Ora lo attende il lavoro più difficile: costruirne uno nuovo" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--214x140.jpg" class="image wp-post-image" alt title="Cile: sparo al cuore della transizione cilena Gabriel Boric è il nuovo Presidente del Cile, in due anni è riuscito a far saltare il tappo al sistema che resisteva dal 1990. Ora lo attende il lavoro più difficile: costruirne uno nuovo" srcset="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Cile: sparo al cuore della transizione cilena Gabriel Boric è il nuovo Presidente del Cile, in due anni è riuscito a far saltare il tappo al sistema che resisteva dal 1990. Ora lo attende il lavoro più difficile: costruirne uno nuovo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/12/Cile-Gabriel-Boric--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/cile-sparo-al-cuore-della-transizione-cilena/" title="Cile: sparo al cuore della transizione cilena Gabriel Boric è il nuovo Presidente del Cile, in due anni è riuscito a far saltare il tappo al sistema che resisteva dal 1990. Ora lo attende il lavoro più difficile: costruirne uno nuovo"><span class="entry-title-primary">Cile: sparo al cuore della transizione cilena</span> <span class="entry-subtitle">Gabriel Boric è il nuovo Presidente del Cile, in due anni è riuscito a far saltare il tappo al sistema che resisteva dal 1990. Ora lo attende il lavoro più difficile: costruirne uno nuovo</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriella-peretto/" title="Articoli di Gabriella Peretto" rel="author">Gabriella Peretto</a></span><time datetime="2021-12-20T17:00:58+01:00" class="meta-item">20 Dicembre 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-53" class="widget widget_media_image"><a href="https://natale.santegidio.org/"><img width="716" height="1018" src="https://lindro.it/wp-content/uploads/2021/12/1C0D66DE-0908-4F70-B1FD-2FF3D99FCCB4.jpeg" class="image wp-image-315025  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/12/1C0D66DE-0908-4F70-B1FD-2FF3D99FCCB4.jpeg 716w, https://lindro.it/wp-content/uploads/2021/12/1C0D66DE-0908-4F70-B1FD-2FF3D99FCCB4-211x300.jpeg 211w, https://lindro.it/wp-content/uploads/2021/12/1C0D66DE-0908-4F70-B1FD-2FF3D99FCCB4-106x150.jpeg 106w" sizes="(max-width: 716px) 100vw, 716px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/gran-bretagna-in-quanti-guai-si-e-cacciato-boris-johnson/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-150x103.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="34" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2034%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-150x103.jpg 150w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-300x206.jpg 300w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-768x528.jpg 768w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2021/12/Boris-Johnson-150x103.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/gran-bretagna-in-quanti-guai-si-e-cacciato-boris-johnson/">Gran Bretagna: in quanti guai si è cacciato Boris Johnson?</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Gran Bretagna: la stella in spegnimento di Boris Johnson e la Global Britain<\/span> <span class=\"entry-subtitle\">Errori politici e scandali sono alla base della crisi di Johnson e del suo partito, ma non \u00e8 solo una crisi interna, o meglio sulla crisi interna grava l'errore di posizionamento sullo scenario internazionale della Global Britain, figlia di una Brexit diventata pi\u00f9 un'ideologia che una politica<\/span>","url":"https:\/\/lindro.it\/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/12\/Boris-Johnson-Gran-Bretagna--702x459.jpg","width":702,"height":459},"datePublished":"2021-12-21T17:00:58+01:00","dateModified":"2021-12-21T16:06:36+01:00","author":{"@type":"Person","name":"Gabriella Peretto"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/gran-bretagna-la-stella-in-spegnimento-di-boris-johnson-e-la-global-britain\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-12-21 17:01:59 -->