
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>El Salvador: dal dollaro al bitcoin, dalla padella alla brace &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El Salvador è il primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA. Ecco cosa rischia" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Salvador: dal dollaro al bitcoin, dalla padella alla brace &mdash; L&#039;Indro" />
	<meta property="og:description" content="El Salvador è il primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA. Ecco cosa rischia" />
	<meta property="og:url" content="https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-09-07T17:00:05+00:00" />
	<meta property="article:modified_time" content="2021-09-07T17:44:02+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Fabrizio Pezzani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin-.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin-.jpg","width":800,"height":500},{"@type":"WebPage","@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#webpage","url":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/","name":"El Salvador: dal dollaro al bitcoin, dalla padella alla brace &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#primaryimage"},"datePublished":"2021-09-07T17:00:05+00:00","dateModified":"2021-09-07T17:44:02+00:00","description":"El Salvador \u00e8 il primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA. Ecco cosa rischia","breadcrumb":{"@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Economia","item":"https://lindro.it/category/economia/"},{"@type":"ListItem","position":3,"name":"El Salvador: dal dollaro al bitcoin, dalla padella alla brace"}]},{"@type":"Article","@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#article","isPartOf":{"@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/5f57e3a17b82b8eb2ee5c616bdb5853e"},"headline":"El Salvador: dal dollaro al bitcoin, dalla padella alla brace","datePublished":"2021-09-07T17:00:05+00:00","dateModified":"2021-09-07T17:44:02+00:00","mainEntityOfPage":{"@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#webpage"},"wordCount":681,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin-.jpg","keywords":["7settembre","Bitcoin","dollaro","economia","El Salvador","finanza","finanza illegale","L'Indro","Moneta","Nayib Bukele","rimesse","Slide"],"articleSection":["Economia","Economia - Esteri","Opinioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/5f57e3a17b82b8eb2ee5c616bdb5853e","name":"Fabrizio Pezzani","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=96&d=mm&r=g","caption":"Fabrizio Pezzani"},"url":"https://lindro.it/author/fabrizio-pezzani/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/312374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://lindro.it/?p=312374' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.6" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=2200ABB4EE8750B85979EDA19830ED5E');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-312374 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Settembre 7				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37235 menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/economia/"><span itemprop="title">Economia</span></a></span><span class="delim">&raquo;</span><span class="current">El Salvador: dal dollaro al bitcoin, dalla padella alla brace</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-312374" class="post-312374 post type-post status-publish format-standard has-post-thumbnail category-economia category-economia-esteri category-opinioni tag-7settembre tag-bitcoin tag-dollaro tag-economia tag-el-salvador tag-finanza tag-finanza-illegale tag-lindro tag-moneta tag-nayib-bukele tag-rimesse tag-slide">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin-.jpg" title="El Salvador: dal dollaro al bitcoin, dalla padella alla brace Da primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA, rischia di diventare una nuova patria per la finanza illecita e totalmente fuori controllo">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="El Salvador: dal dollaro al bitcoin, dalla padella alla brace Da primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA, rischia di diventare una nuova patria per la finanza illecita e totalmente fuori controllo" srcset="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="El Salvador: dal dollaro al bitcoin, dalla padella alla brace Da primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA, rischia di diventare una nuova patria per la finanza illecita e totalmente fuori controllo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/09/El-Salvador-Bitcoin--702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">El Salvador: dal dollaro al bitcoin, dalla padella alla brace</span> <span class="entry-subtitle">Da primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA, rischia di diventare una nuova patria per la finanza illecita e totalmente fuori controllo</span>			</h1>
			
			<a href="https://lindro.it/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/fabrizio-pezzani/" title="Articoli scritti da Fabrizio Pezzani" rel="author">Fabrizio Pezzani</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-09-07T19:00:05+02:00" title="2021-09-07">7 Settembre 2021 19:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/economia/" rel="category tag">Economia</a>, <a href="https://lindro.it/category/economia/economia-esteri/" rel="category tag">Economia - Esteri</a>, <a href="https://lindro.it/category/opinioni/" rel="category tag">Opinioni</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p><span class="s2"><span class="bumpedFont15"><strong>El Salvador</strong> è il <strong>primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA </strong></span></span><span class="s2"><span class="bumpedFont15">e l’avvio del processo, oltre a fare discutere sulla sua validità, pone molte domande sul perché di una scelta così eterodossa.</span></span></p>
<p><span class="s2"><span class="bumpedFont15">Il governo </span></span><span class="s2"><span class="bumpedFont15">lavadoregno</span></span><span class="s2"><span class="bumpedFont15"> giustifica la scelta con il fatto che <b>molti cittadini del Paese che lavorano in altri Paesi possono risparmiare sulle rimesse inviate in </b></span></span><span class="s2"><span class="bumpedFont15"><b>patria</b>,</span></span><span class="s2"><span class="bumpedFont15"> il </span></span><span class="s2"><span class="bumpedFont15">rispamio</span></span><span class="s2"><span class="bumpedFont15"> sarebbe di circa 150 milioni di dollari, <b>motivo questo della scelta molto debole per un gioco che potrebbe essere molto rischioso per una valuta artificiale che favorisce commerci illeciti aumentando l’attrattività del paese per farlo diventare una sorta di paese black – list</b> non avendo altre ricchezze interne</span></span><span class="s2"><span class="bumpedFont15">.</span></span></p>
<p><span class="s3"><span class="bumpedFont15"><b>Il bitcoin è una valuta virtuale</b>,<b> senza corso legale e come tale non riconosciuta né difesa e tutelata da alcuna istituzione pubblica o banca centrale</b>, ma oggetto di transazioni interattive tra soggetti diversi in una ‘</span></span><span class="s3"><span class="bumpedFont15"><b>magic</b></span></span><span class="s3"><span class="bumpedFont15"><b> and internet bank</b>’. Nonostante questa palese origine virtuale, <b>riesce a diventare una </b></span></span><span class="s4"><span class="bumpedFont15"><b>trappola della finanza mitologica</b></span></span><span class="s3"><span class="bumpedFont15"><b> capace di illudere tutti di una ricchezza facile da realizzare</b>,<b> ma assolutamente aleatoria che finirà</b>, come le bolle finanziarie e speculative insegnano, in un dramma annunciato dall&#8217;evidenza della storia e dei fatti, ma oscurato dall&#8217;infinita avidità legata alla sindrome di ‘Re Mida’. </span></span><span class="s3"><span class="bumpedFont15"><b>Solo il 4,8% dei cittadini del Paese sudamericano conoscono il bitcoin ed è presumibile che i lavoratori fuori del paese lo conoscano solo di nome</b> e forse neppure quello, ma come faranno a destreggiarsi con una valuta elettronica senza corso </span></span><span class="s3"><span class="bumpedFont15">legale;</span></span><span class="s3"><span class="bumpedFont15"> è stato sufficiente che il governo del Paese comperasse milioni di bitcoin per fare lievitare il prezzo in un intorno assolutamente imprevedibile. </span></span></p>
<p><span class="s3"><span class="bumpedFont15">Oggettivamente la motivazione del risparmio sulle rimesse sembra una scusa poco </span></span><span class="s3"><span class="bumpedFont15">sostenibile,</span></span><span class="s3"><span class="bumpedFont15"> è anche vero che questa scelta potrebbe portare a forme di finanza illecita e, come detto, El Salvador </span></span><span class="s3"><span class="bumpedFont15">diverrebbe</span></span><span class="s3"><span class="bumpedFont15"> l’ennesimo Paese black-list con una moneta senza corso legale che varia con l’aria che tira, <b>una nuova</b></span></span><b><span class="s3"><span class="bumpedFont15"> patria per la finanza illecita e </span></span><span class="s3"><span class="bumpedFont15">totalmente</span></span></b><span class="s3"><span class="bumpedFont15"><b> fuori controllo che troverebbe nel Paese una sorta di rifugio in cui operare in modo illegale</b>. Questa interpretazione sembra più verosimile </span></span><span class="s3"><span class="bumpedFont15">perché l</span></span><span class="s3"><span class="bumpedFont15">a </span></span><span class="s4"><span class="bumpedFont15">carta moneta senza un controvalore reale diventa sterile</span></span><span class="s3"><span class="bumpedFont15">, come la definiva<b> Tommaso D&#8217;Aquino</b> e tutti gli strumenti della finanza – spread, rating, PIL, derivati, banche d&#8217;affari &#8211; fondandosi su un valore monetario sistematicamente manipolabile diventano una sorta di ‘</span></span><span class="s3"><span class="bumpedFont15">chewing-gum’</span></span><span class="s3"><span class="bumpedFont15"> da tirare dove si vuole.</span></span></p>
<p><span class="s4"><span class="bumpedFont15"><b>Il mercato finanziario diventa un casinò dove le roulette sono truccate</b></span></span><span class="s3"><span class="bumpedFont15"><b> e chi comanda il gioco non è il caso o la razionalità dei mercati</b>, <b>ma gli interessi del croupier che decide chi vince e chi perde</b>. Così ogni singolo giorno siamo sommersi da infinite e sterili analisi, utili solo per chi ce le propina, degli andamenti erratici dei mercati con previsioni sempre più opinabili ed errate con andamenti azionari che sembrano montagna russe in un gioco di luci ed ombre, di specchi che trasformano la verità in una sorta di magico ed illusorio gioco della finanza. Eppure, incredibilmente, la gente ormai è disposta a credere a tutto in una sorta di ipnosi passiva che sfocia in una forma di eutanasia culturale.</span></span><span class="s5"><span class="bumpedFont15"><br />
</span></span><span class="s5"><span class="bumpedFont15"><br />
</span></span><span class="s3"><span class="bumpedFont15">Già </span></span><span class="s4"><span class="bumpedFont15">Keynes</span></span><span class="s3"><span class="bumpedFont15"> testimone della crisi del 1929 ammoniva in ‘</span></span><b><i><span class="s4"><span class="bumpedFont15">La fine del </span></span><span class="s4"><span class="bumpedFont15">laissez</span></span> </i></b><span class="s4"><span class="bumpedFont15"><b><i>faire</i></b>’</span></span><span class="s3"><span class="bumpedFont15"> (1931): «Gli speculatori possono non causare alcun male, come le bolle d&#8217;aria in un flusso continuo di intraprendenza; ma<b> la situazione è seria quando l&#8217;intraprendenza diviene una bolla d&#8217;aria in un vortice di speculazione</b>. Quando lo sviluppo del capitale di un paese diventa un sottoprodotto delle attività di una casa da gioco è probabile che vi sia qualcosa che non va bene».</span></span><span class="s5"><span class="bumpedFont15"><br />
</span></span><span class="s5"><span class="bumpedFont15"><br />
</span></span><span class="s4"><span class="bumpedFont15">In questo magma culturale, il ‘<b>bitcoin</b>’ <b>diventa l&#8217;ennesimo pifferaio magico</b></span></span><span class="s3"><span class="bumpedFont15"><b> capace di attirare risparmiatori non tutelati dalle istituzioni che</b>, quanto meno, <b>dovrebbero mettere in guardia dal rischio che corrono</b>. Il fenomeno della criptovaluta si allarga in quei Paesi dove la finanza ha fatto le radici come gli Stati Uniti e la Gran Bretagna mentre è vietata in altri Paesi come la Russia, la Cina e l&#8217;India che si stanno preparando a creare un mercato valutario alternativo al dollaro ed anche convertibile in beni finiti con un possibile ritorno al ‘</span></span><span class="s3"><span class="bumpedFont15">gold</span></span> <span class="s3"><span class="bumpedFont15">exchange</span></span><span class="s3"><span class="bumpedFont15"> standard’.</span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/7settembre/" rel="tag">7settembre</a> <a href="https://lindro.it/tag/bitcoin/" rel="tag">Bitcoin</a> <a href="https://lindro.it/tag/dollaro/" rel="tag">dollaro</a> <a href="https://lindro.it/tag/economia/" rel="tag">economia</a> <a href="https://lindro.it/tag/el-salvador/" rel="tag">El Salvador</a> <a href="https://lindro.it/tag/finanza/" rel="tag">finanza</a> <a href="https://lindro.it/tag/finanza-illegale/" rel="tag">finanza illegale</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/moneta/" rel="tag">Moneta</a> <a href="https://lindro.it/tag/nayib-bukele/" rel="tag">Nayib Bukele</a> <a href="https://lindro.it/tag/rimesse/" rel="tag">rimesse</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F09%2FEl-Salvador-Bitcoin-.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EEl+Salvador%3A+dal+dollaro+al+bitcoin%2C+dalla+padella+alla+brace%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EDa+primo+Paese+che+introduce+il+bitcoin+come+valuta+legale+accanto+al+dollaro+USA%2C+rischia+di+diventare+una+nuova+patria+per+la+finanza+illecita+e+totalmente+fuori+controllo%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EEl%20Salvador%3A%20dal%20dollaro%20al%20bitcoin%2C%20dalla%20padella%20alla%20brace%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EDa%20primo%20Paese%20che%20introduce%20il%20bitcoin%20come%20valuta%20legale%20accanto%20al%20dollaro%20USA%2C%20rischia%20di%20diventare%20una%20nuova%20patria%20per%20la%20finanza%20illecita%20e%20totalmente%20fuori%20controllo%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fel-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/f027eb34bb93f1c3a624472f882f4f1c?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/fabrizio-pezzani/" title="Articoli scritti da Fabrizio Pezzani" rel="author">Fabrizio Pezzani</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/parma-quale-cultura-in-tempo-di-covid-19/" title="Parma: quale cultura in tempo di Covid-19? La salute non è un bene privato, è un bene comune. Possiamo stare bene solo se stanno bene anche gli altri e assieme agli altri" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-214x140.jpg" class="image wp-post-image" alt title="Parma: quale cultura in tempo di Covid-19? La salute non è un bene privato, è un bene comune. Possiamo stare bene solo se stanno bene anche gli altri e assieme agli altri" srcset="https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Parma: quale cultura in tempo di Covid-19? La salute non è un bene privato, è un bene comune. Possiamo stare bene solo se stanno bene anche gli altri e assieme agli altri" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/09/Parma-Cibus-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/parma-quale-cultura-in-tempo-di-covid-19/" title="Parma: quale cultura in tempo di Covid-19? La salute non è un bene privato, è un bene comune. Possiamo stare bene solo se stanno bene anche gli altri e assieme agli altri"><span class="entry-title-primary">Parma: quale cultura in tempo di Covid-19?</span> <span class="entry-subtitle">La salute non è un bene privato, è un bene comune. Possiamo stare bene solo se stanno bene anche gli altri e assieme agli altri</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/fabrizio-pezzani/" title="Articoli di Fabrizio Pezzani" rel="author">Fabrizio Pezzani</a></span><time datetime="2021-09-07T13:30:27+02:00" class="meta-item">7 Settembre 2021 13:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/afghanistan-questione-di-potere-illecito/" title="Afghanistan: questione di &#8216;potere&#8217;, illecito Appunti di diritto internazionale:  perchè così come gli USA (e l’Italia) hanno illecitamente &#039;preso il potere&#039; in Afghanistan, egualmente oggi i Talebani hanno illecitamente preso il potere" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-214x140.jpg" class="image wp-post-image" alt="Afghanistan: questione di &#039;potere&#039;, illecito" title="Afghanistan: questione di &#8216;potere&#8217;, illecito Appunti di diritto internazionale:  perchè così come gli USA (e l’Italia) hanno illecitamente &#039;preso il potere&#039; in Afghanistan, egualmente oggi i Talebani hanno illecitamente preso il potere" srcset="https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt="Afghanistan: questione di &#039;potere&#039;, illecito" title="Afghanistan: questione di &#8216;potere&#8217;, illecito Appunti di diritto internazionale:  perchè così come gli USA (e l’Italia) hanno illecitamente &#039;preso il potere&#039; in Afghanistan, egualmente oggi i Talebani hanno illecitamente preso il potere" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/09/Afghanistan-questione-di-potere-illecito-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/afghanistan-questione-di-potere-illecito/" title="Afghanistan: questione di &#8216;potere&#8217;, illecito Appunti di diritto internazionale:  perchè così come gli USA (e l’Italia) hanno illecitamente &#039;preso il potere&#039; in Afghanistan, egualmente oggi i Talebani hanno illecitamente preso il potere"><span class="entry-title-primary">Afghanistan: questione di &#8216;potere&#8217;, illecito</span> <span class="entry-subtitle">Appunti di diritto internazionale:  perchè così come gli USA (e l’Italia) hanno illecitamente 'preso il potere' in Afghanistan, egualmente oggi i Talebani hanno illecitamente preso il potere</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2021-09-07T07:00:08+02:00" class="meta-item">7 Settembre 2021 7:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/usa-biden-e-l-11-settembre-niente-di-nuovo/" title="USA: Biden e l’11 settembre, niente di nuovo? Sebbene l’enfasi dell’ordine presidenziale sia più sull’apertura degli archivi che sulla difesa del segreto di Stato, è difficile che, anche questa volta, la ‘pistola fumante’ venga scoperta; più probabile che, una volta di più, emergano elementi che mettono in luce le molte ambiguità del rapporto che lega Casa Bianca e la corte degli al-Saud" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-214x140.jpg" class="image wp-post-image" alt title="USA: Biden e l’11 settembre, niente di nuovo? Sebbene l’enfasi dell’ordine presidenziale sia più sull’apertura degli archivi che sulla difesa del segreto di Stato, è difficile che, anche questa volta, la ‘pistola fumante’ venga scoperta; più probabile che, una volta di più, emergano elementi che mettono in luce le molte ambiguità del rapporto che lega Casa Bianca e la corte degli al-Saud" srcset="https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="USA: Biden e l’11 settembre, niente di nuovo? Sebbene l’enfasi dell’ordine presidenziale sia più sull’apertura degli archivi che sulla difesa del segreto di Stato, è difficile che, anche questa volta, la ‘pistola fumante’ venga scoperta; più probabile che, una volta di più, emergano elementi che mettono in luce le molte ambiguità del rapporto che lega Casa Bianca e la corte degli al-Saud" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/09/11-Settembre-2001-Joe-Biden-attentato-Torri-Gemelle-Stati-Uniti-USA-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/usa-biden-e-l-11-settembre-niente-di-nuovo/" title="USA: Biden e l’11 settembre, niente di nuovo? Sebbene l’enfasi dell’ordine presidenziale sia più sull’apertura degli archivi che sulla difesa del segreto di Stato, è difficile che, anche questa volta, la ‘pistola fumante’ venga scoperta; più probabile che, una volta di più, emergano elementi che mettono in luce le molte ambiguità del rapporto che lega Casa Bianca e la corte degli al-Saud"><span class="entry-title-primary">USA: Biden e l’11 settembre, niente di nuovo?</span> <span class="entry-subtitle">Sebbene l’enfasi dell’ordine presidenziale sia più sull’apertura degli archivi che sulla difesa del segreto di Stato, è difficile che, anche questa volta, la ‘pistola fumante’ venga scoperta; più probabile che, una volta di più, emergano elementi che mettono in luce le molte ambiguità del rapporto che lega Casa Bianca e la corte degli al-Saud</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/pastori/" title="Articoli di Gianluca Pastori" rel="author">Gianluca Pastori</a></span><time datetime="2021-09-06T17:30:43+02:00" class="meta-item">6 Settembre 2021 17:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-37" class="widget widget_media_image"><a href="https://www.antoniano.it/la-tua-dichiarazione-di-fraternita/"><img width="702" height="994" src="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg" class="image wp-image-308418  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Antoniano" srcset="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg 723w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-106x150.jpeg 106w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F.jpeg 731w" sizes="(max-width: 702px) 100vw, 702px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><p>None found</p></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">El Salvador: dal dollaro al bitcoin, dalla padella alla brace<\/span> <span class=\"entry-subtitle\">Da primo Paese che introduce il bitcoin come valuta legale accanto al dollaro USA, rischia di diventare una nuova patria per la finanza illecita e totalmente fuori controllo<\/span>","url":"https:\/\/lindro.it\/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/09\/El-Salvador-Bitcoin--702x459.jpg","width":702,"height":459},"datePublished":"2021-09-07T19:00:05+02:00","dateModified":"2021-09-07T19:44:02+02:00","author":{"@type":"Person","name":"Fabrizio Pezzani"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/el-salvador-dal-dollaro-al-bitcoin-dalla-padella-alla-brace\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-09-07 19:48:54 -->