
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Catalogna: l&#039;Europa schiaffeggia Madrid &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il Consiglio d&#039;Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante in Catalogna contro gli indipendentisti" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Catalogna: l&#039;Europa schiaffeggia Madrid &mdash; L&#039;Indro" />
	<meta property="og:description" content="Il Consiglio d&#039;Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante in Catalogna contro gli indipendentisti" />
	<meta property="og:url" content="https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2021-06-22T10:00:24+00:00" />
	<meta property="article:modified_time" content="2021-06-22T08:18:09+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lindro.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#webpage","url":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/","name":"Catalogna: l'Europa schiaffeggia Madrid &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#primaryimage"},"datePublished":"2021-06-22T10:00:24+00:00","dateModified":"2021-06-22T08:18:09+00:00","description":"Il Consiglio d'Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante in Catalogna contro gli indipendentisti","breadcrumb":{"@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Catalogna: l&#8217;Europa schiaffeggia Madrid"}]},{"@type":"Article","@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#article","isPartOf":{"@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/8647cb3fee52d6d06858bdba5e461cf1"},"headline":"Catalogna: l&#8217;Europa schiaffeggia Madrid","datePublished":"2021-06-22T10:00:24+00:00","dateModified":"2021-06-22T08:18:09+00:00","mainEntityOfPage":{"@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#webpage"},"wordCount":965,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa.jpg","keywords":["22giugno","Catalogna","Consiglio d\u2019Europa","grazia","indipendentisti catalani","L'Indro","pedro sanchez","Slide","Spagna","UE","unione europea"],"articleSection":["Politica","Politica - Esteri","Politica \u2013 Esteri \u2013 News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/8647cb3fee52d6d06858bdba5e461cf1","name":"Redazione","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://lindro.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/310381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://lindro.it/?p=310381' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.5" />
<meta property="fb:app_id" content="1275593739188572"/><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lindro.it/?wordfence_lh=1&hid=5B69FDA850C6809AD8CD147C440C3F44');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
		<style type="text/css" id="wp-custom-css">
			.fl-right {display:none;}		</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-310381 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Giugno 22				</span>
				
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Cerca" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://lindro.it/" title="L&#039;Indro" rel="home">
		
														
								
				<img src="https://lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" rel="noopener" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35609 menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Catalogna: l&#8217;Europa schiaffeggia Madrid</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-310381" class="post-310381 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-22giugno tag-catalogna tag-consiglio-deuropa tag-grazia tag-indipendentisti-catalani tag-lindro tag-pedro-sanchez tag-slide tag-spagna tag-ue tag-unione-europea">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa.jpg" title="Catalogna: l&#8217;Europa schiaffeggia Madrid L&#039;Assemblea parlamentare del Consiglio d&#039;Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante contro gli indipendentisti catalani. La decisione di Sanchez di graziare i prigionieri non ferma Strasburgo e non piace nè a Madrid nè a Barcellona">
			
						
								
					<noscript><img width="702" height="459" src="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Catalogna: l&#8217;Europa schiaffeggia Madrid L&#039;Assemblea parlamentare del Consiglio d&#039;Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante contro gli indipendentisti catalani. La decisione di Sanchez di graziare i prigionieri non ferma Strasburgo e non piace nè a Madrid nè a Barcellona" srcset="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Catalogna: l&#8217;Europa schiaffeggia Madrid L&#039;Assemblea parlamentare del Consiglio d&#039;Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante contro gli indipendentisti catalani. La decisione di Sanchez di graziare i prigionieri non ferma Strasburgo e non piace nè a Madrid nè a Barcellona" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-Consiglio-dEuropa-702x459.jpg">				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Catalogna: l&#8217;Europa schiaffeggia Madrid</span> <span class="entry-subtitle">L'Assemblea parlamentare del Consiglio d'Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante contro gli indipendentisti catalani. La decisione di Sanchez di graziare i prigionieri non ferma Strasburgo e non piace nè a Madrid nè a Barcellona</span>			</h1>
			
			<a href="https://lindro.it/catalogna-leuropa-schiaffeggia-madrid/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://lindro.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2021-06-22T12:00:24+02:00" title="2021-06-22">22 Giugno 2021 12:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

				<div id="nat_60118c5a5933b90ab259dd54"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60118c5a5933b90ab259dd54']);
				</script>
				<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">Il Consiglio d&#8217;Europa (CdE) paragona la Spagna alla Turchia, o meglio, paragona la situazione degli indipendentisti della Catalogna a quella della minoranza curda repressa e perseguitata in Turchia. Uno schiaffo in pieno viso a Madrid, una umiliazione per il governo di Pedro Sanchez. </span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">E&#8217; successo quando il Consiglio è stato chiamato a rispondere al quesito &#8216;</span><span lang="es-ES"><i>I politici dovrebbero essere perseguiti per le dichiarazioni rese nell&#8217;esercizio del loro mandato?</i></span><span lang="es-ES">&#8216;.</span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">L&#8217;</span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>Assemblea parlamentare del </b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>Consiglio d&#8217;Europa</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">, ieri 21 giugno, </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>ha approvato</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">, con 70 voti favorevoli, 28 contrari e 12 astenuti, </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>la <a href="https://assembly.coe.int/LifeRay/JUR/Pdf/TextesProvisoires/2021/20210603-ProsecutionPoliticians-EN.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://assembly.coe.int/LifeRay/JUR/Pdf/TextesProvisoires/2021/20210603-ProsecutionPoliticians-EN.pdf&amp;source=gmail&amp;ust=1624434991977000&amp;usg=AFQjCNHCbpw_3ri4AvHt-DnJFdCHZ9VQ2g">risoluzione</a></b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">, presentata dal deputato socialista lettone Boriss Cilevics, </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>in cui si invita il governo della Spagna a </b></span></span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>riformare i reati di sedizione e ribellione</b></span></span></span></span></strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">, </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>a procedere con il perdono dei prigionieri catalani del così detto</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"> &#8216;</span></span></span></span><a href="https://es.wikipedia.org/wiki/Proceso_soberanista_de_Catalu%C3%B1a_de_2012-2021" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://es.wikipedia.org/wiki/Proceso_soberanista_de_Catalu%C3%B1a_de_2012-2021&amp;source=gmail&amp;ust=1624434991977000&amp;usg=AFQjCNExM3H4XHdaynS0YB8gBnJnfXh0dA"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>procés</b></span></span></span></span></a><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">&#8216;, e, inoltre, </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>chiede di ritirare la richiesta di estradizione contro</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"> l&#8217;ex Presidente della Generalitat </span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><b>Carles Puigdemont</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">.</span></span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">Nulla hanno potuto i tentativi spagnoli di &#8216;ammorbidire&#8217; il testo con la presentazione di una serie di proposte di emendamenti presentati dal PSOE e dal PP. Nè è servito che il premier Sánchez da giorni avesse fatto sapere che a breve vi sarebbe stato un provvedimento di grazia per nove imputati catalani. La risoluzione di Cilevics -il deputato lettone ha sempre insistito sul fatto che le sanzioni imposte dalla Corte Suprema fossero &#8216;</span></span></span></span><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">sproporzionate&#8217;- è stata approvata in tutta la sua durezza. E questo è, dopo che uno shock, un problema politico e diplomatico decisamente pesante. </span></span></span></span></strong></p>
<p align="LEFT"><strong><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES">Nelle stesse ore in cui a Strasburgo il Consiglio metteva sotto accusa Madrid, Sánchez, a Barcellona, nel corso di una conferenza al Gran Teatro del Liceu, annunciava che il Consiglio dei Ministri approverà la grazia per i nove leader indipendentisti. Da notare che la conferenza si è tenuta davanti a circa 300 rappresentanti della società civile catalana, ma con l&#8217;assenza del Presidente della Generalitat, Pere Aragonès, e dei membri del suo governo. Un segno -la grazia- della volontà di Madrid di procedere sulla strada della riconciliazione; un segno -l&#8217;assenza dei vertici della Generalitat- che la &#8216;riconciliazione&#8217; in salsa madrilina non piace alla Catalogna.</span></span></span></span></strong></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La risoluzione riconosce che la </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Spagna è una democrazia che garantisce la libertà di espressione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, «e che la mera espressione di opinioni indipendentiste non è motivo di azione penale. L&#8217;Assemblea rispetta pienamente l&#8217;ordinamento costituzionale della Spagna. Tuttavia, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>diversi alti politici catalani sono stati perseguiti e infine condannati a lunghe pene detentive per sedizione e altri crimini</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><em><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>tra l&#8217;altro</b></span></span></span></em><b> </b><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>per le dichiarazioni rese nell&#8217;esercizio dei propri mandati politici</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>a sostegno del referendum incostituzionale sull&#8217;indipendenza della Catalogna</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> dell&#8217;ottobre 2017 -organizzato in applicazione delle &#8216;leggi disconnessione&#8217; approvate dal Parlamento della Catalogna nel settembre 2017 e giudicate incostituzionali da la Corte Costituzionale spagnola- e chiedendo la partecipazione alle proteste di massa che circondano questo evento». L&#8217;Assemblea «rileva che</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> il reato di organizzazione di un referendum illegale</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, punibile fino a 5 anni di reclusione, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>è stato abrogato dal legislatore spagnolo nel 2005</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. In questa riforma del codice penale, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>il reato di sedizione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, punibile fino a 15 anni in carcere, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>che richiede un elemento di violenza</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(&#8216;rivolta tumultuosa&#8217;),</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> è rimasto invariato</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Gli organizzatori del referendum illegale del 1° ottobre 2017 sono stati condannati per sedizione</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">». E però: «</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>nessuno dei politici in questione ha invocato la violenza</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Al contrario, è riconosciuto, anche dall&#8217;accusa, di aver invitato i manifestanti ad astenersi da qualsiasi atto violento».<br />
«L&#8217;Assemblea rileva inoltre che, anche dopo la condanna dei principali politici catalani coinvolti nel referendum incostituzionale del 2017, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>le autorità giudiziarie spagnole hanno perseguito anche la prossima serie di leader catalani e un certo numero di funzionari catalani di rango inferiore</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> coinvolti negli eventi in 2017. Le </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>autorità spagnole continuano </b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">inoltre</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> a perseguire l&#8217;estradizione di politici catalani che vivono in altri Paesi europei</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>nonostante diverse battute d&#8217;arresto nei tribunali tedeschi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>belgi</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> e </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>del Regno Unito</b></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">».</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Posto quanto sopra, l&#8217;Assembla invita la Spagna, tra l&#8217;altro, a: «<b>riformare le disposizioni penali in materia di ribellione e sedizione </b>in modo che non possano essere interpretate in modo da annullare la depenalizzazione dell&#8217;organizzazione di un referendum illegale, voluta dal legislatore quando ha abolito questo specifico reato nel 2005, o portare a sanzioni sproporzionate per le trasgressioni non violente»; «<b>considerare la grazia o il rilascio in altro modo dal carcere dei politici catalani</b>», «<b>considerare l&#8217;abbandono della procedura di estradizione contro i politici catalani che vivono all&#8217;estero</b> che sono ricercati per gli stessi motivi»; «<b>abbandonare le restanti persecuzioni anche nei confronti dei funzionari di grado inferiore</b>coinvolti nel referendum incostituzionale del 2017 e <b>astenersi dal sanzionare i successori dei politici incarcerati per azioni simboliche</b> limitandosi ad esprimere la loro solidarietà ai detenuti»; «<b>astenersi dal richiedere ai politici catalani detenuti di rinnegare le loro opinioni politiche</b>profondamente radicate in cambio di un regime carcerario più favorevole o una possibilità di perdono»; possono tuttavia essere tenuti ad impegnarsi a perseguire i propri obiettivi politici senza ricorrere a mezzi illeciti; «avviare un dialogo aperto e costruttivo con tutte le forze politiche della Catalogna, comprese quelle che si oppongono all&#8217;indipendenza». </span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Nell&#8217;intervento a Barcellona, Sanchez, dopo aver difeso la Costituzione e l&#8217;unità della Spagna, ha affermato: «<i><b>non resta che ricominciare</b></i>»,<b>riprendere il dialogo politico</b>, «<i><b>trovare nuove risposte</b></i>». «<i>Non possiamo ricominciare da zero, ma possiamo ricominciare. C&#8217;è un modo. Domani possiamo cambiare la vita di nove persone. E spero anche che inizieremo a cambiare la storia di tutti</i>». La sua proposta è «<i><b>dare il via a un nuovo progetto Paese</b></i>», <b>una</b> «<i><b>nuova Spagna</b></i>» <b>che non può essere concepita senza la Catalogna</b>.<br />
La decisione delle grazie è «<i><b>colpo alla democrazia e alla Costituzione</b></i>» <b>per la destra </b>di PP, Vox e Ciudadanos, e sono considerate «<i>i</i><i>nsufficienti</i>» dagli indipendentisti.<br />
Già nei giorni scorsi si erano avute manifestazioni contro la decisione di Sánchez, la più importante a Madrid, la settimana scorsa, che aveva portato in strada circa 25.000 persone a chiedere al governo di non perdonare i nove politici imprigionati.</span></span></span></p>
<p align="LEFT"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il dialogo proposto da </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sanchez sarà, molto evidentemente, un percorso tutto in salita, oltre che terribilmente insidioso e <a href="https://lindro.it/catalogna-barcellona-madrid-parte-il-dialogo-ma-la-strada-e-strettissima/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://lindro.it/catalogna-barcellona-madrid-parte-il-dialogo-ma-la-strada-e-strettissima/&amp;source=gmail&amp;ust=1624434991977000&amp;usg=AFQjCNF4ut5YLJLojl3U986iijM9ImjdUg">complicato sia dal punto di vista politico che giuridico</a>.</span></span></span></p>

				<div id="nat_601269b45933b90ab259ff6c"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '601269b45933b90ab259ff6c']);
				</script>
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
		
				
				
					<div class="tagcloud"><a href="https://lindro.it/tag/22giugno/" rel="tag">22giugno</a> <a href="https://lindro.it/tag/catalogna/" rel="tag">Catalogna</a> <a href="https://lindro.it/tag/consiglio-deuropa/" rel="tag">Consiglio d’Europa</a> <a href="https://lindro.it/tag/grazia/" rel="tag">grazia</a> <a href="https://lindro.it/tag/indipendentisti-catalani/" rel="tag">indipendentisti catalani</a> <a href="https://lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://lindro.it/tag/pedro-sanchez/" rel="tag">pedro sanchez</a> <a href="https://lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://lindro.it/tag/spagna/" rel="tag">Spagna</a> <a href="https://lindro.it/tag/ue/" rel="tag">UE</a> <a href="https://lindro.it/tag/unione-europea/" rel="tag">unione europea</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<!--<a href="https://plus.google.com/share?url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>-->
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F&amp;media=https%3A%2F%2Flindro.it%2Fwp-content%2Fuploads%2F2021%2F06%2FSpagna-Catalogna-Consiglio-dEuropa.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3ECatalogna%3A+l%26%238217%3BEuropa+schiaffeggia+Madrid%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EL%27Assemblea+parlamentare+del+Consiglio+d%27Europa+ha+approvato+la+risoluzione+che+mette+sotto+accusa+la+Spagna+per+la+sua+mano+pesante+contro+gli+indipendentisti+catalani.+La+decisione+di+Sanchez+di+graziare+i+prigionieri+non+ferma+Strasburgo+e+non+piace+n%C3%A8+a+Madrid+n%C3%A8+a+Barcellona%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3ECatalogna%3A%20l%26%238217%3BEuropa%20schiaffeggia%20Madrid%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%27Assemblea%20parlamentare%20del%20Consiglio%20d%27Europa%20ha%20approvato%20la%20risoluzione%20che%20mette%20sotto%20accusa%20la%20Spagna%20per%20la%20sua%20mano%20pesante%20contro%20gli%20indipendentisti%20catalani.%20La%20decisione%20di%20Sanchez%20di%20graziare%20i%20prigionieri%20non%20ferma%20Strasburgo%20e%20non%20piace%20n%C3%A8%20a%20Madrid%20n%C3%A8%20a%20Barcellona%3C%2Fspan%3E&amp;body=https%3A%2F%2Flindro.it%2Fcatalogna-leuropa-schiaffeggia-madrid%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			<noscript><img alt src="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/465ddf6c3dce6e858febde80f4d4bfbe?s=100&#038;d=mm&#038;r=g">			
			<div class="description">
				<a href="https://lindro.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/iran-diritti-umani-l-inverno-e-alle-porte-con-raisi/" title="Iran: diritti umani, l’inverno è alle porte con  Raisi “Ci sarà più controllo, più repressione del dissenso e dell&#039;attivismo da parte del nuovo governo”. Intervista ad Hadi Ghaemi, Direttore esecutivo del Center of Human Rights in Iran (CHRI)" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-214x140.jpg" class="image wp-post-image" alt title="Iran: diritti umani, l’inverno è alle porte con  Raisi “Ci sarà più controllo, più repressione del dissenso e dell&#039;attivismo da parte del nuovo governo”. Intervista ad Hadi Ghaemi, Direttore esecutivo del Center of Human Rights in Iran (CHRI)" srcset="https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Iran: diritti umani, l’inverno è alle porte con  Raisi “Ci sarà più controllo, più repressione del dissenso e dell&#039;attivismo da parte del nuovo governo”. Intervista ad Hadi Ghaemi, Direttore esecutivo del Center of Human Rights in Iran (CHRI)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/06/Iran-Ebrahim-Raisi-diritti-umani-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/iran-diritti-umani-l-inverno-e-alle-porte-con-raisi/" title="Iran: diritti umani, l’inverno è alle porte con  Raisi “Ci sarà più controllo, più repressione del dissenso e dell&#039;attivismo da parte del nuovo governo”. Intervista ad Hadi Ghaemi, Direttore esecutivo del Center of Human Rights in Iran (CHRI)"><span class="entry-title-primary">Iran: diritti umani, l’inverno è alle porte con  Raisi</span> <span class="entry-subtitle">“Ci sarà più controllo, più repressione del dissenso e dell'attivismo da parte del nuovo governo”. Intervista ad Hadi Ghaemi, Direttore esecutivo del Center of Human Rights in Iran (CHRI)</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/cuda/" title="Articoli di Emanuele Cuda" rel="author">Emanuele Cuda</a></span><time datetime="2021-06-21T23:30:37+02:00" class="meta-item">21 Giugno 2021 23:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/iran-lo-scaltro-opportunismo-di-raisi-fa-bene-allaccordo-sul-nucleare/" title="Iran: lo scaltro opportunismo di Raisi fa bene all&#8217;accordo sul nucleare Con il Presidente Raisi, i conservatori e il leader supremo hanno maggiori incentivi a raggiungere un accordo con gli Stati Uniti per la revoca delle sanzioni, in quanto non possono più incolpare un Presidente riformista per le difficoltà economiche" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-214x140.jpg" class="image wp-post-image" alt title="Iran: lo scaltro opportunismo di Raisi fa bene all&#8217;accordo sul nucleare Con il Presidente Raisi, i conservatori e il leader supremo hanno maggiori incentivi a raggiungere un accordo con gli Stati Uniti per la revoca delle sanzioni, in quanto non possono più incolpare un Presidente riformista per le difficoltà economiche" srcset="https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Iran: lo scaltro opportunismo di Raisi fa bene all&#8217;accordo sul nucleare Con il Presidente Raisi, i conservatori e il leader supremo hanno maggiori incentivi a raggiungere un accordo con gli Stati Uniti per la revoca delle sanzioni, in quanto non possono più incolpare un Presidente riformista per le difficoltà economiche" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/06/Iran-Raisi-214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/iran-lo-scaltro-opportunismo-di-raisi-fa-bene-allaccordo-sul-nucleare/" title="Iran: lo scaltro opportunismo di Raisi fa bene all&#8217;accordo sul nucleare Con il Presidente Raisi, i conservatori e il leader supremo hanno maggiori incentivi a raggiungere un accordo con gli Stati Uniti per la revoca delle sanzioni, in quanto non possono più incolpare un Presidente riformista per le difficoltà economiche"><span class="entry-title-primary">Iran: lo scaltro opportunismo di Raisi fa bene all&#8217;accordo sul nucleare</span> <span class="entry-subtitle">Con il Presidente Raisi, i conservatori e il leader supremo hanno maggiori incentivi a raggiungere un accordo con gli Stati Uniti per la revoca delle sanzioni, in quanto non possono più incolpare un Presidente riformista per le difficoltà economiche</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/gabriella-peretto/" title="Articoli di Gabriella Peretto" rel="author">Gabriella Peretto</a></span><time datetime="2021-06-21T17:00:45+02:00" class="meta-item">21 Giugno 2021 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://lindro.it/bonus-edilizia-pasticcio-all-italiana/" title="Bonus edilizia: pasticcio all’italiana Una tecnica vecchia, tipo saldo truccato. Si alzano molto i prezzi e poi si usano i bonus e alla fine il cittadino paga come prima o ancora di più" class="image-link">
						<noscript><img width="214" height="140" src="https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--214x140.jpg" class="image wp-post-image" alt title="Bonus edilizia: pasticcio all’italiana Una tecnica vecchia, tipo saldo truccato. Si alzano molto i prezzi e poi si usano i bonus e alla fine il cittadino paga come prima o ancora di più" srcset="https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E" class="image wp-post-image lazyload" alt title="Bonus edilizia: pasticcio all’italiana Una tecnica vecchia, tipo saldo truccato. Si alzano molto i prezzi e poi si usano i bonus e alla fine il cittadino paga come prima o ancora di più" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--214x140.jpg 214w, https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--702x459.jpg 702w" data-src="https://lindro.it/wp-content/uploads/2021/06/Bonus-edilizia-Italia-covid-19-lavori-casa-ristrutturazione--214x140.jpg">	
											</a>
					
										
					<h2><a href="https://lindro.it/bonus-edilizia-pasticcio-all-italiana/" title="Bonus edilizia: pasticcio all’italiana Una tecnica vecchia, tipo saldo truccato. Si alzano molto i prezzi e poi si usano i bonus e alla fine il cittadino paga come prima o ancora di più"><span class="entry-title-primary">Bonus edilizia: pasticcio all’italiana</span> <span class="entry-subtitle">Una tecnica vecchia, tipo saldo truccato. Si alzano molto i prezzi e poi si usano i bonus e alla fine il cittadino paga come prima o ancora di più</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://lindro.it/author/giuseppe-vatinno/" title="Articoli di Giuseppe Vatinno" rel="author">Giuseppe Vatinno</a></span><time datetime="2021-06-21T15:30:40+02:00" class="meta-item">21 Giugno 2021 15:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
<!-- Begin Comment

	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi.</p>
		
	
	
	</div><!-- #comments -->
End Comment -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-45" class="widget widget_media_image"><a href="https://www.unavoceperpadrepio.com/"><img width="750" height="410" src="https://lindro.it/wp-content/uploads/2021/06/066E0EC8-AE4D-49F8-853E-BEA10E8061F3.jpeg" class="image wp-image-310393  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/06/066E0EC8-AE4D-49F8-853E-BEA10E8061F3.jpeg 750w, https://lindro.it/wp-content/uploads/2021/06/066E0EC8-AE4D-49F8-853E-BEA10E8061F3-300x164.jpeg 300w, https://lindro.it/wp-content/uploads/2021/06/066E0EC8-AE4D-49F8-853E-BEA10E8061F3-150x82.jpeg 150w" sizes="(max-width: 750px) 100vw, 750px" /></a></li>
<li id="media_image-43" class="widget widget_media_image"><a href="https://www.fondazioneveronesi.it/come-aiutarci/5-x-mille"><img width="702" height="1023" src="https://lindro.it/wp-content/uploads/2021/05/48E3DBD7-C304-4B34-AC09-812F8D6FAC9A-703x1024.jpeg" class="image wp-image-309395  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/05/48E3DBD7-C304-4B34-AC09-812F8D6FAC9A-703x1024.jpeg 703w, https://lindro.it/wp-content/uploads/2021/05/48E3DBD7-C304-4B34-AC09-812F8D6FAC9A-206x300.jpeg 206w, https://lindro.it/wp-content/uploads/2021/05/48E3DBD7-C304-4B34-AC09-812F8D6FAC9A-103x150.jpeg 103w, https://lindro.it/wp-content/uploads/2021/05/48E3DBD7-C304-4B34-AC09-812F8D6FAC9A.jpeg 726w" sizes="(max-width: 702px) 100vw, 702px" /></a></li>
<li id="media_image-37" class="widget widget_media_image"><a href="https://www.antoniano.it/la-tua-dichiarazione-di-fraternita/"><img width="702" height="994" src="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg" class="image wp-image-308418  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Antoniano" srcset="https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-723x1024.jpeg 723w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F-106x150.jpeg 106w, https://lindro.it/wp-content/uploads/2021/04/AEBC6F6E-FBF2-4CBC-B1F0-BEB6E5817A1F.jpeg 731w" sizes="(max-width: 702px) 100vw, 702px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="718" height="1016" src="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg" class="image wp-image-305899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO.jpg 718w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-212x300.jpg 212w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-150x212.jpg 150w, https://lindro.it/wp-content/uploads/2021/02/CAMPUS-BIOMEDICO-450x637.jpg 450w" sizes="(max-width: 718px) 100vw, 718px" /></a></li>
<li id="media_image-20" class="widget widget_media_image"><a href="https://www.biomediteck.it/"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h3 class="widgettitle">PARTNERSHIP EDITORIALE</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-150x37.png 150w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-450x112.png 450w, https://lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span></a></li>
</ul>
</div>
		</li>
<li id="crp_widget-3" class="widget widget_crp_widget"><h3 class="widgettitle">Correlati</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/spagna-repressione-dello-stato-spagnolo-contro-gli-intellettuali-catalani/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--150x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-.jpg 800w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--214x140.jpg 214w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="33" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2033%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--150x100.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--300x200.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--768x512.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna-.jpg 800w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--702x459.jpg 702w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--312x198.jpg 312w, https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--214x140.jpg 214w" data-src="https://lindro.it/wp-content/uploads/2021/06/Spagna-Catalogna--150x100.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/spagna-repressione-dello-stato-spagnolo-contro-gli-intellettuali-catalani/">Spagna: repressione dello Stato spagnolo contro gli intellettuali catalani</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://lindro.it/catalogna-barcellona-madrid-parte-il-dialogo-ma-la-strada-e-strettissima/"><noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="https://lindro.it/wp-content/uploads/2021/06/Catalogna-150x113.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://lindro.it/wp-content/uploads/2021/06/Catalogna-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/06/Catalogna.jpg 800w" sizes="(max-width: 50px) 100vw, 50px"></noscript><img style="max-width: 50px; height: auto;" width="50" height="38" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E" class="attachment-50x50 size-50x50 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2050%2038%22%3E%3C%2Fsvg%3E 50w" sizes="(max-width: 50px) 100vw, 50px" data-srcset="https://lindro.it/wp-content/uploads/2021/06/Catalogna-150x113.jpg 150w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-300x225.jpg 300w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-768x576.jpg 768w, https://lindro.it/wp-content/uploads/2021/06/Catalogna-600x460.jpg 600w, https://lindro.it/wp-content/uploads/2021/06/Catalogna.jpg 800w" data-src="https://lindro.it/wp-content/uploads/2021/06/Catalogna-150x113.jpg"></a></div><div class="crp-list-item-title"><a href="https://lindro.it/catalogna-barcellona-madrid-parte-il-dialogo-ma-la-strada-e-strettissima/">Catalogna: Barcellona-Madrid, parte il dialogo, ma la strada è strettissima</a></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://lindro.it/archivio/"><noscript><img src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="https://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li style="border-radius: 100%; ">
<a href="https://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Catalogna: l&#8217;Europa schiaffeggia Madrid<\/span> <span class=\"entry-subtitle\">L'Assemblea parlamentare del Consiglio d'Europa ha approvato la risoluzione che mette sotto accusa la Spagna per la sua mano pesante contro gli indipendentisti catalani. La decisione di Sanchez di graziare i prigionieri non ferma Strasburgo e non piace n\u00e8 a Madrid n\u00e8 a Barcellona<\/span>","url":"https:\/\/lindro.it\/catalogna-leuropa-schiaffeggia-madrid\/","image":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2021\/06\/Spagna-Catalogna-Consiglio-dEuropa-702x459.jpg","width":702,"height":459},"datePublished":"2021-06-22T12:00:24+02:00","dateModified":"2021-06-22T10:18:09+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"https:\/\/lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lindro.it\/catalogna-leuropa-schiaffeggia-madrid\/"}}</script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js' id='edd-ajax-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-22 12:00:32 -->