<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Canapa sempre più ottima soluzione per il futuro delle bioplastiche &mdash; L&#039;Indro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lindro.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lindro.it/lindroclone/wp-content/uploads/2017/03/favicon2-2.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ecco una collaborazione per la ricerca sul potenziale della bioplastica della canapa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Canapa sempre più ottima soluzione per il futuro delle bioplastiche &mdash; L&#039;Indro" />
	<meta property="og:description" content="Ecco una collaborazione per la ricerca sul potenziale della bioplastica della canapa" />
	<meta property="og:url" content="https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" />
	<meta property="og:site_name" content="L&#039;Indro" />
	<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
	<meta property="article:published_time" content="2022-09-23T11:30:07+00:00" />
	<meta property="article:modified_time" content="2022-09-23T11:14:10+00:00" />
	<meta property="og:image" content="https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg" />
	<meta property="og:image:width" content="702" />
	<meta property="og:image:height" content="459" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@l_indro" />
	<meta name="twitter:site" content="@l_indro" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Tortora" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="20 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lindro.it/#organization","name":"LINDRO SRL","url":"https://lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"logo":{"@type":"ImageObject","@id":"https://lindro.it/#logo","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","contentUrl":"https://lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif","width":190,"height":36,"caption":"LINDRO SRL"},"image":{"@id":"https://lindro.it/#logo"}},{"@type":"WebSite","@id":"https://lindro.it/#website","url":"https://lindro.it/","name":"L&#039;Indro","description":"L&#039;approfondimento quotidiano indipendente","publisher":{"@id":"https://lindro.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lindro.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#primaryimage","inLanguage":"it-IT","url":"https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg","contentUrl":"https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg","width":702,"height":459},{"@type":"WebPage","@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#webpage","url":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/","name":"Canapa sempre più ottima soluzione per il futuro delle bioplastiche &mdash; L&#039;Indro","isPartOf":{"@id":"https://lindro.it/#website"},"primaryImageOfPage":{"@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#primaryimage"},"datePublished":"2022-09-23T11:30:07+00:00","dateModified":"2022-09-23T11:14:10+00:00","description":"Ecco una collaborazione per la ricerca sul potenziale della bioplastica della canapa","breadcrumb":{"@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/"]}]},{"@type":"BreadcrumbList","@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lindro.it/"},{"@type":"ListItem","position":2,"name":"Politica","item":"https://lindro.it/category/politica/"},{"@type":"ListItem","position":3,"name":"Canapa sempre più ottima soluzione per il futuro delle bioplastiche"}]},{"@type":"Article","@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#article","isPartOf":{"@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#webpage"},"author":{"@id":"https://lindro.it/#/schema/person/a4fa63badcb933a674f714d20427a3ef"},"headline":"Canapa sempre più ottima soluzione per il futuro delle bioplastiche","datePublished":"2022-09-23T11:30:07+00:00","dateModified":"2022-09-23T11:14:10+00:00","mainEntityOfPage":{"@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#webpage"},"wordCount":3601,"publisher":{"@id":"https://lindro.it/#organization"},"image":{"@id":"https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/#primaryimage"},"thumbnailUrl":"https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg","keywords":["canapa","cannabis","CBD","Evidenza","L'Indro","marijuana","Mondi di Canapa","THC"],"articleSection":["Politica","Politica - Esteri","Politica – Esteri – News","Speciale Mondi di Canapa"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://lindro.it/#/schema/person/a4fa63badcb933a674f714d20427a3ef","name":"Francesco Tortora","image":{"@type":"ImageObject","@id":"https://lindro.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1f41e08faf0fa60431bd01b1c5f2b45e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f41e08faf0fa60431bd01b1c5f2b45e?s=96&d=mm&r=g","caption":"Francesco Tortora"},"url":"https://lindro.it/author/francescotortora/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://lindro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed dei commenti" href="https://lindro.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lindro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lindro.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://lindro.it/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://lindro.it/wp-content/plugins/nativery/css/natcustom.css?ver=5.6.9' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lindro.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C300%2C700%7CLibre+Franklin%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lindro.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lindro.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lindro.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lindro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://lindro.it/wp-json/wp/v2/posts/329424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.9" />
<link rel='shortlink' href='https://lindro.it/?p=329424' />
<link rel="alternate" type="application/json+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.5" />
<meta property="fb:app_id" content="1275593739188572"/>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"da4904bf49","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--lindro: #e08532;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lindro.it\/wp-admin\/","wpRestNonce":"da4904bf49","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lindro.it\/wp-admin\/","wpRestNonce":"da4904bf49","wpRestUrl":"https:\/\/lindro.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":329424};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lindro.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lindro.it/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/",
                    "name": "Canapa sempre più ottima soluzione per il futuro delle bioplastiche"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="32x32" />
<link rel="icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />
<meta name="msapplication-TileImage" content="https://lindro.it/wp-content/uploads/2017/03/favicon-2.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e08532;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e08532;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e08532;
                }
                .tdm-btn-style1 {
					background-color: #e08532;
				}
				.tdm-btn-style2:before {
				    border-color: #e08532;
				}
				.tdm-btn-style2 {
				    color: #e08532;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e08532;
                    -moz-box-shadow: 0 2px 16px #e08532;
                    box-shadow: 0 2px 16px #e08532;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e08532;
                    -moz-box-shadow: 0 4px 26px #e08532;
                    box-shadow: 0 4px 26px #e08532;
				}
</style>

<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-329424 single-format-standard td-standard-pack canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche global-block-template-1 white-menu  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://facebook.com/lindroweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/l_indro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-763"><a href="https://lindro.it/homepage-lindro-notizie-news-aggiornamenti-approfondimenti-dal-mondo/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-701"><a href="https://lindro.it/category/cultura-e-societa/">Cultura &amp; Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-702"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270653"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271007"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271006"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270359"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-703"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270654"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271016"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270360"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-709"><a href="https://lindro.it/category/politica/politica-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270656"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270655"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271014"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270362"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-710"><a href="https://lindro.it/category/politica/politica-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270658"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270657"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271015"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270363"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-705"><a href="https://lindro.it/category/economia/economia-esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271011"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271010"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271009"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271008"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-706"><a href="https://lindro.it/category/economia/economia-italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271013"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270981"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271012"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://lindro.it/gli-speciali-de-lindro/">Gli Speciali de ‘L’Indro’<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267941"><a href="https://lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254803"><a href="https://lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267942"><a href="https://lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267943"><a href="https://lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267944"><a href="https://lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267945"><a href="https://lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254806"><a href="https://lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267947"><a href="https://lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254625"><a href="https://lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254627"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265242"><a href="https://lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269135"><a href="https://lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254626"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254622"><a href="https://lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269136"><a href="https://lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
	<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297121"><a href="https://lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul>
</li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274425"><a href="https://lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274423"><a href="https://lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274426"><a href="https://lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532;">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296683"><a href="https://lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-311832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311832"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/">Afghanistan &#8211; il ritorno dei Talebani</a></li>
<li id="menu-item-317851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317851"><a href="https://lindro.it/category/ucraina-2022/">Ucraina 2022</a></li>
<li id="menu-item-307029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307029"><a href="https://lindro.it/category/terre-rare/">Terre Rare</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lindro.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lindro.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lindro.it/lindroclone/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" src="https://lindro.it/lindroclone/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #8e8e8e;
                
                    line-height:34px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, 23 Settembre</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_32{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32,
				.tdi_32 .tdc-inner-columns{
				    display: block;
				}.tdi_32 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_32 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_32 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_32.tdc-row-content-vert-center,
                    .tdi_32.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-bottom,
                    .tdi_32.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_32 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-img{
                    max-width: 376px;
                }.tdi_35 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_35 .tdb-logo-text-title{
                    display: block;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lindro.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lindro.it/lindroclone/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" src="https://lindro.it/lindroclone/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
margin-top:60px !important;
}

.tdi_39 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lindro.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
border-color:#eeeeee !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e08630;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #e08630;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e08630;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e08630;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #e08630;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-328860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328860"><a href="https://lindro.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-328734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328734 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Politica</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328735 tdb-menu-item-inactive"><a href="https://lindro.it/category/politica/politica-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-328736"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328737" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328737"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328738" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328738"><a href="https://lindro.it/category/politica/politica-esteri/politica-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328740 tdb-menu-item-inactive"><a href="https://lindro.it/category/politica/politica-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328741" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328741"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328742" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328742"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328743" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328743"><a href="https://lindro.it/category/politica/politica-italia/politica-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328745 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Economia</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328746 tdb-menu-item-inactive"><a href="https://lindro.it/category/economia/economia-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328748" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328748"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328749" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328749"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328750" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328750"><a href="https://lindro.it/category/economia/economia-esteri/economia-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328752 tdb-menu-item-inactive"><a href="https://lindro.it/category/economia/economia-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328753" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328753"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328754" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328754"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328755" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328755"><a href="https://lindro.it/category/economia/economia-italia/economia-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328723 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/"><div class="tdb-menu-item-text">Cultura &amp; Società</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328724 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328725" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328725"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328726" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328726"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328727" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328727"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
	<li id="menu-item-328729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-328729 tdb-menu-item-inactive"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/"><div class="tdb-menu-item-text">Italia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-328730" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328730"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/"><div class="tdb-menu-item-text">News</div></a></li>
		<li id="menu-item-328731" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328731"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/"><div class="tdb-menu-item-text">Analisi</div></a></li>
		<li id="menu-item-328732" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328732"><a href="https://lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/"><div class="tdb-menu-item-text">Activity</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-328747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328747 tdb-menu-item-inactive"><a href="https://lindro.it/gli-speciali-de-lindro/"><div class="tdb-menu-item-text">Speciali L&#8217;Indro</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328757" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328757"><a href="https://lindro.it/category/crisi-in-qatar/"><div class="tdb-menu-item-text">Crisi in Qatar</div></a></li>
	<li id="menu-item-328758" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328758"><a href="https://lindro.it/category/iran-2017/"><div class="tdb-menu-item-text">Iran 2017</div></a></li>
	<li id="menu-item-328759" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328759"><a href="https://lindro.it/category/siria-in-guerra/"><div class="tdb-menu-item-text">Siria in guerra</div></a></li>
	<li id="menu-item-328760" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328760"><a href="https://lindro.it/category/venezuela-di-maduro/"><div class="tdb-menu-item-text">Il Venezuela di Maduro</div></a></li>
	<li id="menu-item-328761" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328761"><a href="https://lindro.it/category/speciale-cinafrica/"><div class="tdb-menu-item-text">CinAfrica</div></a></li>
	<li id="menu-item-328762" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328762"><a href="https://lindro.it/category/la-turchia-di-erdogan/"><div class="tdb-menu-item-text">La Turchia di Erdogan</div></a></li>
	<li id="menu-item-328763" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328763"><a href="https://lindro.it/category/speciale-corea-usa/"><div class="tdb-menu-item-text">Corea del Nord VS USA</div></a></li>
	<li id="menu-item-328764" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328764"><a href="https://lindro.it/category/speciale-libia/"><div class="tdb-menu-item-text">Libia</div></a></li>
	<li id="menu-item-328765" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328765"><a href="https://lindro.it/category/speciale-3-anni-di-is/"><div class="tdb-menu-item-text">3 anni di ISIS</div></a></li>
	<li id="menu-item-328766" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328766"><a href="https://lindro.it/category/speciale-g7-italia-2017-taormina/"><div class="tdb-menu-item-text">G7 Italia 2017 &#8211; Taormina</div></a></li>
	<li id="menu-item-328767" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328767"><a href="https://lindro.it/category/saga-dei-shinawatra/"><div class="tdb-menu-item-text">Saga dei Shinawatra</div></a></li>
	<li id="menu-item-328768" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328768"><a href="https://lindro.it/category/speciale-burundi/"><div class="tdb-menu-item-text">Burundi</div></a></li>
	<li id="menu-item-328769" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328769"><a href="https://lindro.it/category/speciale-elezioni-germania-2017/"><div class="tdb-menu-item-text">Elezioni Germania 2017</div></a></li>
	<li id="menu-item-328770" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328770"><a href="https://lindro.it/category/indipendenza-della-catalogna/"><div class="tdb-menu-item-text">Indipendenza della Catalogna</div></a></li>
	<li id="menu-item-328771" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328771"><a href="https://lindro.it/category/speciale-kurdistan/"><div class="tdb-menu-item-text">Kurdistan</div></a></li>
	<li id="menu-item-328772" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-328772"><a href="https://lindro.it/category/sindone2020/"><div class="tdb-menu-item-text">#sindone2020</div></a></li>
</ul>
</li>
<li id="menu-item-328776" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328776"><a target="_blank" href="https://mondidicanapa.it#new_tab"><div class="tdb-menu-item-text"><font color="e08532">Mondi di canapa</font></div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_46{
border-color:#eeeeee !important;
z-index:99 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_46 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_46 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_46 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #e08630;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    color: #000000;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_46 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #e08630;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:13px !important;font-weight:700 !important;letter-spacing:0.05em !important;
                }.tdi_46 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_46 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul,
                .tdi_46 .td-pulldown-filter-list,
                .tdi_46 .td-pulldown-filter-list .sub-menu{
                    border-color: #ffffff;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon{
                    color: #e08630;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #e08630;
                }.tdi_46:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_46 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:0.05em !important;
                }.tdi_46 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e08630;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #e08630;
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e08630;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e08630;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e08630;
				
					fill: #e08630;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #e08630;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-328839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328839"><a href="https://lindro.it/category/terre-rare/"><div class="tdb-menu-item-text">Terre Rare</div></a></li>
<li id="menu-item-328832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328832"><a href="https://lindro.it/category/speciale-libia/"><div class="tdb-menu-item-text">Speciale Libia</div></a></li>
<li id="menu-item-328833" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328833"><a href="https://lindro.it/category/speciale-corea-usa/"><div class="tdb-menu-item-text">Corea Vs USA</div></a></li>
<li id="menu-item-328837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328837"><a href="https://lindro.it/category/afghanistan-il-ritorno-dei-talebani/"><div class="tdb-menu-item-text">Afghanistan &#8211; il ritorno dei Talebani</div></a></li>
<li id="menu-item-328838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328838"><a href="https://lindro.it/category/ucraina-2022/"><div class="tdb-menu-item-text">Ucraina 2022</div></a></li>
<li id="menu-item-328861" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-328861"><a href="https://lindro.it/category/tigray-in-guerra/"><div class="tdb-menu-item-text">Tigray in guerra</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lindro.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://lindro.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Canapa sempre più ottima soluzione per il futuro delle bioplastiche</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-329424" class="post-329424 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-mondi-di-canapa tag-canapa tag-cannabis tag-cbd tag-evidenza tag-lindro tag-marijuana tag-mondi-di-canapa tag-thc" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://lindro.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://lindro.it/category/politica/politica-esteri/">Politica - Esteri</a></li><li class="entry-category"><a  href="https://lindro.it/category/politica/politica-esteri/politica-esteri-news/">Politica – Esteri – News</a></li><li class="entry-category"><a  href="https://lindro.it/category/speciale-mondi-di-canapa/">Speciale Mondi di Canapa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><span class="entry-title-primary">Canapa sempre più ottima soluzione per il futuro delle bioplastiche</span> <span class="entry-subtitle">Rassegna stampa canapa e cannabis nelle testate estere dal 19 al 23 settembre</span></h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://lindro.it/author/francescotortora/">Francesco Tortora</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-23T13:30:07+02:00" >23 Settembre 2022 13:30</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E&url=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F&via=L%27Indro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E %0A%0A https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=<span class="entry-title-primary">Canapa sempre più ottima soluzione per il futuro delle bioplastiche</span> <span class="entry-subtitle">Rassegna stampa canapa e cannabis nelle testate estere dal 19 al 23 settembre</span>&body=https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/&text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg" data-caption=""><img width="696" height="455" class="entry-thumb td-modal-image" src="https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg" srcset="https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg 702w, https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1-300x196.jpg 300w, https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1-150x98.jpg 150w, https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1-450x294.jpg 450w, https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1-104x69.jpg 104w, https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1-214x140.jpg 214w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_55 td_block_template_1">
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55.td-a-rec-img{
				    text-align: left;
				}.tdi_55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="nat_60118c5a5933b90ab259dd54"></div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p class="s4"><span class="s3"><span class="bumpedFont15">La maggior parte delle materie plastiche deriva da combustibili fossili, ma ne esiste un tipo ricavato da materiale vegetale: le bioplastiche. La </span></span><span class="s8"><span class="bumpedFont15">National </span></span><span class="s8"><span class="bumpedFont15">Hemp</span></span> <span class="s8"><span class="bumpedFont15">Growers</span></span><span class="s8"><span class="bumpedFont15"> Cooperative</span></span><span class="s3"><span class="bumpedFont15">statunitense e il Centro per le Scienze dei Materiali e della Produzione dell&#8217;Università di Troy, in Alabama, hanno avviato una collaborazione per la ricerca sul potenziale della bioplastica della canapa.</span></span><span class="s3"><span class="bumpedFont15"> Stati Uniti: l</span></span><span class="s3"><span class="bumpedFont15">e autorità di regolamentazione della marijuana sono preoccupate che la cannabis gettata via finisca nelle mani sbagliate, quindi le aziende sono tenute a fare di tutto per garantire che sia inutilizzabile quando viene gettata via</span></span><span class="s3"><span class="bumpedFont15">. </span></span><span class="s3"><span class="bumpedFont15">Una ricerca della </span></span><span class="s8"><span class="bumpedFont15">Rutgers University</span></span><span class="s3"><span class="bumpedFont15"> negli Stati Uniti suggerisce che il </span></span><span class="s3"><span class="bumpedFont15">cannabidiolo</span></span><span class="s3"><span class="bumpedFont15"> (CBD) potrebbe essere utile alle donne in menopausa e </span></span><span class="s3"><span class="bumpedFont15">postmenopausa</span></span><span class="s3"><span class="bumpedFont15">.</span></span> <span class="s3"><span class="bumpedFont15">Se la marijuana a scopo ricreativo verrà legalizzata in North Dakota, si teme che possa diminuire il numero di pazienti registrati nel programma di marijuana medica dello Stato.</span></span> <span class="s3"><span class="bumpedFont15">Il mercato della marijuana medica in Pennsylvania è in subbuglio, con le aziende più piccole che vengono schiacciate dal calo dei prezzi all&#8217;ingrosso, mentre i loro ranghi vengono assottigliati dal crescente consolidamento tra gli operatori multinazionali.</span></span></p>
<p>&nbsp;</p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Stati Uniti</b></span></span></p>
<p class="s4"><b><span class="s7"><span class="bumpedFont15">L&#8217;Università di Troy </span></span><span class="s7"><span class="bumpedFont15">(Alabama) </span></span><span class="s7"><span class="bumpedFont15">collabora alla ricerca sulle bioplastiche da canapa</span></span></b></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La </span></span><span class="s8"><span class="bumpedFont15">National </span></span><span class="s8"><span class="bumpedFont15">Hemp</span></span> <span class="s8"><span class="bumpedFont15">Growers</span></span><span class="s8"><span class="bumpedFont15"> Cooperative</span></span><span class="s3"><span class="bumpedFont15"> statunitense e il Centro per le Scienze dei Materiali e della Produzione dell&#8217;Università di Troy, in Alabama, hanno avviato una <a href="https://hempgazette.com/news/hemp-bioplastics-research-hg1783/">collaborazione</a> per la ricerca sul potenziale della bioplastica della canapa.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La maggior parte delle materie plastiche deriva da combustibili fossili, ma ne esiste un tipo ricavato da materiale vegetale: le bioplastiche. Non si tratta di una novità: sono decenni che utilizziamo le bioplastiche. Un esempio è il cellophane, ampiamente utilizzato per confezionare gli snack. Il &#8220;cello&#8221; del cellophane si riferisce alla cellulosa.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">I ricercatori della Troy University e della </span></span><span class="s8"><span class="bumpedFont15">National </span></span><span class="s8"><span class="bumpedFont15">Hemp</span></span> <span class="s8"><span class="bumpedFont15">Growers</span></span><span class="s8"><span class="bumpedFont15">Cooperative</span></span><span class="s3"><span class="bumpedFont15"> (NGHC) approfondiranno la creazione di plastiche biodegradabili utilizzando le fibre di canapa.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Se si pensa ai vantaggi della bioplastica a base di canapa, si capisce che l&#8217;ambiente è migliore</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha dichiarato il Dr. </span></span><span class="s7"><span class="bumpedFont15">Jack Hawkins Jr.</span></span><span class="s3"><span class="bumpedFont15">, Rettore dell&#8217;Università di Troy. </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">È biodegradabile, è una risorsa rinnovabile ed è resistente. Non solo è un bene per l&#8217;economia, ma anche per il nostro mondo</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La canapa è già utilizzata in alcune applicazioni bioplastiche, ad esempio nell&#8217;industria automobilistica per i rivestimenti delle portiere dei veicoli e altri componenti.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">La canapa industriale si è già dimostrata un&#8217;ottima fonte per le plastiche a base biologica, ma dobbiamo creare ancora più utilizzi mescolandola con le plastiche riciclabili</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha dichiarato </span></span><span class="s7"><span class="bumpedFont15">Nick Walters</span></span><span class="s3"><span class="bumpedFont15">, socio amministratore della NHGC.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Con sede a Jackson, Mississippi, l&#8217;NHGC mette in contatto i coltivatori di tutti gli Stati Uniti.  L&#8217;obiettivo del </span></span><span class="s8"><span class="bumpedFont15">Center for </span></span><span class="s8"><span class="bumpedFont15">Materials</span></span><span class="s8"><span class="bumpedFont15"> and Manufacturing Sciences</span></span><span class="s3"><span class="bumpedFont15"> è offrire soluzioni ai problemi del mondo reale.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">E la plastica è certamente uno di questi. Ogni anno vengono prodotti centinaia di milioni di tonnellate di plastica. Se non vengono smaltite correttamente o riciclate, le materie plastiche creano gravi problemi all&#8217;ambiente in generale.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Secondo il Programma delle Nazioni Unite per l&#8217;Ambiente (UNEP), si stima che attualmente nei nostri oceani si trovino da 75 a 199 milioni di tonnellate di plastica. La plastica negli oceani è particolarmente problematica perché gli organismi marini e gli uccelli marini possono scambiare i rifiuti per cibo e ingerirli. La plastica può bloccare i tratti digestivi, causando la morte per fame.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La plastica derivata da combustibili fossili può anche rilasciare sostanze chimiche nocive negli ambienti acquatici e terrestri quando si decompone. Forse questa è un&#8217;altra sfida ambientale in cui l&#8217;uso della canapa può essere di qualche utilità.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Stati Uniti</b></span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Come le aziende produttrici di cannabis possono smaltire correttamente i rifiuti dei prodotti</b></span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Le autorità di regolamentazione della marijuana sono preoccupate che la <a href="https://mjbizdaily.com/how-marijuana-companies-can-properly-dispose-of-product-waste/">cannabis</a> gettata via finisca nelle mani sbagliate, quindi le aziende sono tenute a fare di tutto per garantire che sia inutilizzabile quando viene gettata via.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Spesso le aziende arrivano a mescolare la cannabis vecchia con sabbia o lettiera per gatti.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Altri spendono migliaia di dollari in trituratori industriali.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">&#8220;</span></span><span class="s8"><span class="bumpedFont15">Ho visto alcuni operatori stendere i loro rifiuti e passarci sopra con un tosaerba</span></span><span class="s3"><span class="bumpedFont15">&#8220;, ha detto </span></span><span class="s7"><span class="bumpedFont15">Taylor </span></span><span class="s7"><span class="bumpedFont15">Vozniak</span></span><span class="s7"><span class="bumpedFont15"> d</span></span><span class="s3"><span class="bumpedFont15">i </span></span><span class="s8"><span class="bumpedFont15">Gaiaca</span></span><span class="s8"><span class="bumpedFont15"> Waste </span></span><span class="s8"><span class="bumpedFont15">Revitalization</span></span><span class="s3"><span class="bumpedFont15">, con sede a Gonzales, California.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Poi vengono mescolati con terra, pacciame, segatura o cartone</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">A seconda dello Stato, il processo di smaltimento potrebbe dover essere documentato su video o gli operatori potrebbero essere obbligati a trasportare la spazzatura in un impianto di smaltimento di rifiuti solidi autorizzato.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Indipendentemente dal metodo di smaltimento, le agenzie statali richiederanno che il tipo di rifiuto, l&#8217;ID del lotto e il peso del rifiuto siano registrati su un manifesto cartaceo o elettronico, inseriti nel sistema di tracciabilità dello Stato e disponibili per la revisione su richiesta</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto </span></span><span class="s3"><span class="bumpedFont15">Vozniak</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per questo motivo, alcune aziende di cannabis si rivolgono a un servizio di smaltimento rifiuti di terze parti per evitare il problema.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">La conformità è il re</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Il rispetto delle normative statali sulla cannabis dovrebbe essere la priorità assoluta per tutti gli operatori del settore</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha dichiarato </span></span><span class="s7"><span class="bumpedFont15">Michelle </span></span><span class="s7"><span class="bumpedFont15">Bodian</span></span><span class="s3"><span class="bumpedFont15">, avvocato dell&#8217;ufficio di Boston dello studio legale </span></span><span class="s8"><span class="bumpedFont15">Vicente Sederberg</span></span><span class="s3"><span class="bumpedFont15">, specializzato in marijuana.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s3"><span class="bumpedFont15">Alcune agenzie ambientali statali hanno pubblicato delle linee guida su come smaltire correttamente i rifiuti di cannabis nel rispetto delle normative ambientali dello Stato.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Capire quali regole si applicano alla vostra attività di cannabis è il primo passo verso la conformità</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per ridurre l&#8217;impatto ambientale, alcune aziende denaturano i loro rifiuti o li compostano.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Un&#8217;altra pratica ecologica è quella di utilizzare i sottoprodotti della cannabis per altri scopi, come cosmetici o cera per surf.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Alla </span></span><span class="s8"><span class="bumpedFont15">Ascend Wellness Holdings</span></span><span class="s3"><span class="bumpedFont15"> di New York, </span></span><span class="s7"><span class="bumpedFont15">Jeff Thompson</span></span><span class="s3"><span class="bumpedFont15">, vicepresidente esecutivo delle operazioni, ha detto che l&#8217;azienda smaltisce i rifiuti &#8220;verdi&#8221; e i substrati di coltivazione facendoli passare attraverso un trituratore, rendendoli inutilizzabili prima di essere trasportati via per il compostaggio.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Alla </span></span><span class="s8"><span class="bumpedFont15">Sunset</span></span><span class="s8"><span class="bumpedFont15"> Pipeline Cannabis</span></span><span class="s3"><span class="bumpedFont15"> di San Francisco, il direttore marketing </span></span><span class="s7"><span class="bumpedFont15">Bam</span></span> <span class="s7"><span class="bumpedFont15">Deocampo</span></span> <span class="s3"><span class="bumpedFont15">ha detto che il modo più semplice per la sua azienda di gestire lo smaltimento dei rifiuti di marijuana è quello di rivolgersi a </span></span><span class="s8"><span class="bumpedFont15">Recology</span></span><span class="s3"><span class="bumpedFont15">, un servizio di gestione dei rifiuti che aderisce alle linee guida della società di tracciabilità </span></span><span class="s8"><span class="bumpedFont15">Metrc</span></span><span class="s3"><span class="bumpedFont15">, con sede in Florida.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">In alcune località della California, i rifiuti di cannabis sono tracciati e registrati secondo i requisiti </span></span><span class="s8"><span class="bumpedFont15">Metrc</span></span><span class="s3"><span class="bumpedFont15"> da un trasportatore di rifiuti terzo.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La </span></span><span class="s8"><span class="bumpedFont15">Sunset</span></span><span class="s8"><span class="bumpedFont15"> Pipeline</span></span><span class="s3"><span class="bumpedFont15"> mescola altri materiali con i fiori in modo che non possano essere fumati.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Deocampo</span></span><span class="s3"><span class="bumpedFont15"> ha detto che l&#8217;azienda spesso butta via la cannabis difettosa (come una cartuccia per </span></span><span class="s3"><span class="bumpedFont15">sigarette elettroniche</span></span><span class="s3"><span class="bumpedFont15">) o scaduta.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Costi di smaltimento</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Le aziende produttrici di cannabis possono finire per spendere migliaia di dollari in materiale da mescolare al prodotto o in costosi trituratori per rimanere in regola.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per risparmiare, Thompson consiglia alle aziende di coordinare i ritiri in modo che coincidano con gli orari del raccolto per ridurre al minimo il numero di viaggi.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Questa mossa ridurrà le spese per il carburante; il trituratore industriale utilizzato da Ascend Wellness consente di ridurre anche i costi di manodopera.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Alla </span></span><span class="s8"><span class="bumpedFont15">Jetty</span></span> <span class="s8"><span class="bumpedFont15">Extracts</span></span><span class="s3"><span class="bumpedFont15">, con sede a Oakland, in California, il responsabile della produzione </span></span><span class="s7"><span class="bumpedFont15">Nate Ferguson</span></span><span class="s3"><span class="bumpedFont15"> ha detto che l&#8217;azienda spende circa 2.000-2.500 dollari al mese per un operatore terzo di smaltimento della cannabis.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per ridurre i costi, Ferguson ha detto che &#8220;la cannabis umida è in realtà più economica da smaltire perché i rifiuti sono misurati in base al volume, non al peso&#8221;.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Jetty</span></span><span class="s3"><span class="bumpedFont15"> inviava i suoi rifiuti di cannabis a un impianto di compostaggio a vermi.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Con il tempo i vermi hanno rallentato</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto Ferguson. </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Ridevamo e pensavamo che fossero troppo fatti per stare al passo</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Inutilizzabile, irriconoscibile</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Le regole variano da Stato a Stato, ma in genere i regolamenti stabiliscono che i rifiuti devono essere resi </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">inutilizzabili e irriconoscibili</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Alcuni Stati richiedono addirittura che i rifiuti di cannabis siano mescolati in una miscela 50:50 con materiale &#8220;inerte&#8221;, spesso sabbia o lettiera per gatti.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per stare dalla parte giusta delle autorità di regolamentazione, Ascend Wellness mantiene contenitori sicuri per lo smaltimento dei suoi rifiuti di cannabis.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Gli operatori della cannabis dovrebbero studiare le normative sui rifiuti del proprio Stato prima di iniziare l&#8217;attività, per capire bene i requisiti di una gestione dei rifiuti conforme</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto </span></span><span class="s3"><span class="bumpedFont15">Vozniak</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Andy Marshall</span></span><span class="s3"><span class="bumpedFont15">, amministratore delegato di </span></span><span class="s8"><span class="bumpedFont15">Sterilis</span></span><span class="s8"><span class="bumpedFont15"> Solutions</span></span><span class="s3"><span class="bumpedFont15">, con sede a Chicago, offre una macchina di triturazione per le aziende di cannabis che viene utilizzata anche per i rifiuti regolamentati di ospedali e altre strutture mediche.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Secondo Marshall, la macchina elimina la manodopera dal processo utilizzato da altri, compresa la miscelazione della sabbia nei prodotti di cannabis.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La macchina di </span></span><span class="s3"><span class="bumpedFont15">Sterilis</span></span><span class="s3"><span class="bumpedFont15"> è in grado di processare gomme, cartucce da svapo, fiori &#8211; tutte le varietà di rifiuti di cannabis, compresi gli involucri e le confezioni in cui sono stati confezionati.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Essendo un dispositivo </span></span><span class="s8"><span class="bumpedFont15">Internet of </span></span><span class="s8"><span class="bumpedFont15">Things</span></span><span class="s3"><span class="bumpedFont15">, la macchina aiuta a tracciare i rifiuti per garantire che siano conformi a </span></span><span class="s8"><span class="bumpedFont15">Metrc</span></span><span class="s3"><span class="bumpedFont15"> o ad altre piattaforme di tracciamento da seme a vendita.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Si tratta di un&#8217;autoclave da 65.000 dollari che utilizza vapore pressurizzato per sterilizzare i rifiuti prima di farli passare in un tritacarne.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Dio ama chiunque riesca a trovare un qualche tipo di valore in quei rifiuti</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto Marshall.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Stati Uniti</b></span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Uno studio evidenzia i potenziali benefici del CBD per le donne in menopausa</b></span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Una ricerca della </span></span><span class="s8"><span class="bumpedFont15">Rutgers University</span></span><span class="s3"><span class="bumpedFont15"> negli Stati Uniti <a href="https://hempgazette.com/news/cbd-menopause-study-hg1785/">suggerisce</a> che il </span></span><span class="s3"><span class="bumpedFont15">cannabidiolo</span></span><span class="s3"><span class="bumpedFont15"> (CBD) potrebbe essere utile alle donne in menopausa e </span></span><span class="s3"><span class="bumpedFont15">postmenopausa</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Il forte calo dei livelli di estrogeni nelle donne dopo la menopausa può spesso causare diversi problemi di salute, tra cui aumento di peso, osteoporosi, disturbi del tratto gastrointestinale e declino cognitivo. La terapia ormonale sostitutiva (TOS) è una delle poche opzioni terapeutiche convenzionali, ma è accompagnata da rischi, soprattutto nelle donne oltre i 60 anni, e i benefici variano da persona a persona.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Sono certamente necessarie altre opzioni terapeutiche con minori problemi di sicurezza. E il cannabinoide non intossicante CBD potrebbe rivelarsi una di queste.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Nel loro studio preclinico, i ricercatori della Rutgers hanno scoperto che quando i topi con carenza di estrogeni sono stati alimentati con CBD per 18 settimane, hanno mostrato miglioramenti significativi in diverse aree importanti, tra cui un aumento della densità ossea, una minore infiammazione intestinale e un maggiore consumo di energia. I topi non trattati hanno sviluppato sintomi simili a quelli delle femmine in </span></span><span class="s3"><span class="bumpedFont15">postmenopausa</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Un altro dato interessante è che i topi trattati con CBD hanno registrato una fioritura nella crescita del Lactobacillus, un batterio benefico. I preparati di lattobacilli sono già ampiamente utilizzati come probiotici per ripristinare la normale flora intestinale dopo l&#8217;impatto della terapia antibiotica.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Esistono molte prove aneddotiche dei benefici del CBD per la salute delle donne in menopausa e in </span></span><span class="s8"><span class="bumpedFont15">postmenopausa</span></span><span class="s8"><span class="bumpedFont15">, ma il nostro studio è il primo a indagare alcune di queste affermazioni in un modello preclinico consolidato di </span></span><span class="s8"><span class="bumpedFont15">postmenopausa</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha dichiarato la professoressa </span></span><span class="s7"><span class="bumpedFont15">Diana </span></span><span class="s7"><span class="bumpedFont15">Roopchand</span></span><span class="s3"><span class="bumpedFont15">, autrice senior dello studio.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La ricerca è stata pubblicata sulla rivista </span></span><span class="s8"><span class="bumpedFont15">Frontiers</span></span><span class="s8"><span class="bumpedFont15"> in </span></span><span class="s8"><span class="bumpedFont15">Pharmacology</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">L&#8217;uso della cannabis medica è in aumento tra le donne negli USA per gestire i sintomi legati alla menopausa.  Un recente sondaggio suggerisce che la maggioranza delle donne in </span></span><span class="s3"><span class="bumpedFont15">perimenopausa</span></span><span class="s3"><span class="bumpedFont15"> e </span></span><span class="s3"><span class="bumpedFont15">postmenopausa</span></span><span class="s3"><span class="bumpedFont15"> utilizza attualmente la cannabis come trattamento aggiuntivo per i sintomi correlati.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Il CBD è già utilizzato da molte donne per affrontare i sintomi della menopausa e della </span></span><span class="s8"><span class="bumpedFont15">postmenopausa</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto il professor </span></span><span class="s3"><span class="bumpedFont15">Roopchand</span></span><span class="s3"><span class="bumpedFont15">. </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Questo studio fornisce prove precliniche a sostegno di ulteriori indagini sul CBD come terapia per i disturbi legati alla </span></span><span class="s8"><span class="bumpedFont15">postmenopausa</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Dato che la menopausa è un fenomeno che colpisce tutte le donne, è certamente tempo che riceva maggiore attenzione da parte della ricerca in relazione alla cannabis, poiché il potenziale di sollievo potrebbe essere enorme, più sicuro e semplice.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Stati Uniti</b></span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Timori per il programma di marijuana medica del Nord Dakota</b></span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Se la marijuana a scopo ricreativo verrà legalizzata in North Dakota, si <a href="https://hempgazette.com/news/north-dakota-marijuana-hg1784/">teme</a> che possa diminuire il numero di pazienti registrati nel programma di marijuana medica dello Stato.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Nel novembre 2016 gli elettori dello Stato hanno approvato il &#8220;</span></span><span class="s8"><span class="bumpedFont15">North Dakota Compassionate Care Act</span></span><span class="s3"><span class="bumpedFont15">&#8221; e nel 2017 è entrata in vigore una nuova legge statale che impone al Dipartimento della Salute del Nord Dakota (</span></span><span class="s3"><span class="bumpedFont15">NDDoH</span></span><span class="s3"><span class="bumpedFont15">) di istituire e attuare un programma di marijuana medica.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Alla fine di giugno di quest&#8217;anno, c&#8217;erano più di 7.950 pazienti qualificati registrati nello Stato. Le vendite totali dei dispensari per l&#8217;anno fiscale al 30 giugno 2022 hanno raggiunto i 19.970.000 dollari; un aumento significativo rispetto ai 15,33 milioni di dollari dell&#8217;anno fiscale 21 e un enorme balzo rispetto ai 6,36 milioni di dollari dell&#8217;anno fiscale 2020. La percentuale delle vendite totali di foglie e fiori essiccati nell&#8217;anno fiscale 22 è stata del 69%.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">I pazienti e gli assistenti designati con una carta d&#8217;identità valida possono generalmente acquistare fino a 2,5 once di foglie e fiori essiccati e fino a 4000 mg di THC in totale di altri prodotti entro un periodo di 30 giorni.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">C&#8217;è una spinta a legalizzare completamente la marijuana in North Dakota, e se ciò dovesse accadere, questi limiti potrebbero non essere in vigore per l&#8217;uso ricreativo. E questo potrebbe essere un problema significativo, secondo il direttore della </span></span><span class="s8"><span class="bumpedFont15">Medical</span></span><span class="s8"><span class="bumpedFont15">Marijuana </span></span><span class="s8"><span class="bumpedFont15">Division</span></span><span class="s8"><span class="bumpedFont15"> Jason Wahl</span></span><span class="s3"><span class="bumpedFont15">. Il </span></span><span class="s8"><span class="bumpedFont15">Dakotan</span></span> <span class="s3"><span class="bumpedFont15">riporta che il mercato ricreativo potrebbe vedere il numero di persone registrate per l&#8217;uso medico della marijuana crollare di almeno l&#8217;80%.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Queste preoccupazioni sono fondate sulla base dell&#8217;esperienza di altri Stati che hanno iniziato con un programma di cannabis medica e poi hanno legalizzato completamente la marijuana.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">In Colorado, </span></span><span class="s8"><span class="bumpedFont15">Denver7</span></span><span class="s3"><span class="bumpedFont15"> ha riferito all&#8217;inizio di questo mese che le vendite di marijuana medica in quello Stato sono calate del 44% nel giugno 2022 rispetto al giugno 2021. Questo scenario è stato visto anche in altri Stati. Un altro esempio è l&#8217;Oregon, dove il mercato della marijuana medica è crollato dopo che lo Stato ha legalizzato la cannabis per uso ricreativo nel 2014.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Perché è un problema? La cannabis terapeutica è solitamente soggetta a standard di qualità più elevati rispetto ai prodotti destinati al mercato ricreativo; ciò significa che i pazienti possono perfezionare i loro farmaci. Poiché il livello di qualità è (generalmente) più basso per i prodotti per uso ricreativo, il controllo della qualità è un problema. I produttori possono essere tentati di abbandonare le loro linee mediche per concentrarsi sull&#8217;uso per adulti, lasciando i pazienti senza il farmaco che hanno trovato più adatto a loro.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La questione della legalizzazione della marijuana per uso ricreativo in North Dakota sarà sottoposta al voto pubblico nel novembre di quest&#8217;anno.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Stati Uniti</b></span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15"><b>Il mercato della marijuana in Pennsylvania è in subbuglio a causa del calo dei prezzi e del consolidamento</b></span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Il mercato della marijuana medica in <a href="https://mjbizdaily.com/pennsylvania-marijuana-market-in-tumult-amid-falling-prices-consolidation/">Pennsylvania</a> è in subbuglio, con le aziende più piccole che vengono schiacciate dal calo dei prezzi all&#8217;ingrosso, mentre i loro ranghi vengono assottigliati dal crescente consolidamento tra gli operatori multinazionali.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La situazione ha spinto gli operatori indipendenti a chiedere aiuto al governo statale, con una società che accusa i regolatori della marijuana di non far rispettare le regole e di permettere un controllo monopolistico.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Questa tendenza al consolidamento si sta manifestando in tutta l&#8217;industria della cannabis statunitense e la Pennsylvania ne è un esempio.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Le aziende produttrici di cannabis riferiscono di un calo dei prezzi all&#8217;ingrosso per la marijuana medica, mentre il numero di pazienti dello Stato si sta stabilizzando e la produzione aumenta.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Il calo dei prezzi arriva mentre gli operatori multinazionali si stanno preparando alla prospettiva della legalizzazione dell&#8217;uso da parte degli adulti e stanno acquistando aziende di marijuana più piccole e indipendenti che stanno lottando e licenziando dipendenti in un mercato sempre più affollato.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">I più grandi perdenti sono le piccole e medie imprese</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto </span></span><span class="s7"><span class="bumpedFont15">Steve </span></span><span class="s7"><span class="bumpedFont15">Schain</span></span><span class="s3"><span class="bumpedFont15">, veterano dell&#8217;industria della cannabis e avvocato di Philadelphia.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">I dispensari hanno difficoltà se non sono affiliati a un operatore multinazionale, ha aggiunto.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Un grande operatore multinazionale quotato in borsa può sopravvivere per un lungo periodo di tempo senza essere redditizio, mentre un operatore indipendente non può esserlo</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto </span></span><span class="s3"><span class="bumpedFont15">Schain</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">È praticamente impossibile competere con qualcuno che non deve essere redditizio nel breve periodo</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">I proprietari di aziende nello Stato dicono che i prezzi dei fiori all&#8217;ingrosso sono scesi da circa 4.000 dollari al chilo a circa 3.000 dollari, in media.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Un produttore e trasformatore indipendente di marijuana medica, la </span></span><span class="s8"><span class="bumpedFont15">Calypso Enterprises</span></span><span class="s3"><span class="bumpedFont15">, ha annunciato all&#8217;inizio di questo mese il licenziamento di 55 lavoratori presso la sua struttura di Erie, ovvero quasi il 75% del suo personale.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">La società ha chiesto aiuto allo Stato</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Il Dipartimento della Salute (della Pennsylvania) ha permesso il controllo monopolistico attraverso la mancata applicazione dei regolamenti</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha dichiarato </span></span><span class="s7"><span class="bumpedFont15">Laura </span></span><span class="s7"><span class="bumpedFont15">Guncheon</span></span><span class="s3"><span class="bumpedFont15">, vicepresidente della società madre di </span></span><span class="s8"><span class="bumpedFont15">Calypso</span></span><span class="s3"><span class="bumpedFont15">, </span></span><span class="s8"><span class="bumpedFont15">Erie Management Group</span></span><span class="s3"><span class="bumpedFont15">, in una dichiarazione a </span></span><span class="s8"><span class="bumpedFont15">MJBizDaily</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Anche un altro coltivatore, </span></span><span class="s8"><span class="bumpedFont15">Hanging</span></span><span class="s8"><span class="bumpedFont15"> Gardens</span></span><span class="s3"><span class="bumpedFont15">, ha licenziato decine di lavoratori e ha dichiarato di voler fare causa allo Stato sostenendo che i regolatori hanno ignorato una disposizione della legge statale del 2016 che ha istituito il mercato.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La legge impedisce a più di cinque aziende di essere integrate verticalmente e stabilisce che ogni rivenditore può possedere solo fino a 15 sedi.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Ma, secondo </span></span><span class="s7"><span class="bumpedFont15">Hanging</span></span><span class="s7"><span class="bumpedFont15"> Gardens</span></span><span class="s3"><span class="bumpedFont15">, sei operatori multinazionali possiedono circa la metà dei 165 dispensari della Pennsylvania, e cinque di questi gestiscono più di 15 sedi.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Ad esempio, </span></span><span class="s8"><span class="bumpedFont15">Curaleaf</span></span><span class="s8"><span class="bumpedFont15"> Holdings</span></span><span class="s3"><span class="bumpedFont15">, con sede nel Massachusetts, possiede almeno 17 punti vendita al dettaglio nello Stato, secondo un comunicato stampa della società di giugno.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Secondo i dati statali pubblicati a luglio, in Pennsylvania sono state assegnate 26 licenze di coltivazione/trasformazione, di cui 23 sono in fase di coltivazione e lavorazione. Le altre tre sono in varie fasi operative.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Lo Stato limita le licenze per i dispensari a 50, e ogni licenziatario può aprire tre negozi per ogni permesso.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Lo Stato ha recentemente aumentato il numero di licenze cliniche registrate da otto a 10 e di dispensari clinici registranti da 48 a 60.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Attualmente ci sono 161 negozi di cannabis medica aperti e operativi nello Stato.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Il </span></span><span class="s8"><span class="bumpedFont15">MJBiz</span></span> <span class="s8"><span class="bumpedFont15">Factbook</span></span><span class="s3"><span class="bumpedFont15"> del 2022 prevede che le vendite di marijuana medica quest&#8217;anno in Pennsylvania saranno comprese tra 1,6 e 2,0 miliardi di dollari, in aumento rispetto agli 1,2 e 1,5 miliardi del 2021.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">A maggio erano registrati nel programma 712.421 pazienti, pari a circa il 5% della popolazione totale dello Stato.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Tuttavia, gli addetti ai lavori riferiscono che questo numero è aumentato lentamente negli ultimi tempi.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Rivoluzionari sulla Pennsylvania</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">C&#8217;è stato un po&#8217; di rallentamento nello </span></span><span class="s8"><span class="bumpedFont15">S</span></span><span class="s8"><span class="bumpedFont15">tato della Pennsylvania</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto </span></span><span class="s7"><span class="bumpedFont15">Aaron Miles</span></span><span class="s3"><span class="bumpedFont15">, </span></span><span class="s3"><span class="bumpedFont15">chief</span></span><span class="s3"><span class="bumpedFont15"> investment </span></span><span class="s3"><span class="bumpedFont15">officer</span></span><span class="s3"><span class="bumpedFont15"> di </span></span><span class="s8"><span class="bumpedFont15">Verano Holdings</span></span><span class="s3"><span class="bumpedFont15">, un MSO con sede in Illinois e con un&#8217;attività di cannabis integrata verticalmente in Pennsylvania.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">I prezzi hanno avuto un impatto sull&#8217;andamento di alcune aziende</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">I fiori di marijuana all&#8217;ingrosso si vendevano fino a 4.000 dollari al chilo, ma &#8220;abbiamo visto che i prezzi si sono decisamente abbassati&#8221;.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Secondo Miles, la fascia alta per un chilo di fiori si avvicina ai 3.000 dollari al chilo.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">A seconda dell&#8217;operatore, si vedono circa 50-55 dollari per un ottavo di oncia al dettaglio.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Nonostante ciò, Miles ha dichiarato che l&#8217;azienda si sta espandendo attraverso acquisizioni nello Stato.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">L&#8217;azienda ha 14 dispensari attivi nello Stato e un impianto di coltivazione di 60.000 metri quadrati a Chester.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Verano ha anche acquisito un&#8217;altra licenza di registratore clinico che le permette di aprire altri sei dispensari e un secondo impianto di coltivazione.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Anche il calo dei pazienti che entrano nel mercato della marijuana medica contribuisce al deterioramento dei prezzi.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Miles ha detto che questo è avvenuto nonostante l&#8217;industria dello Stato abbia dato l&#8217;impressione che la legalizzazione della marijuana per uso adulto avverrà &#8220;prima o poi&#8221;.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Lo si è visto anche in altri Stati, dove si inizia ad avere un certo slancio intorno all&#8217;uso per adulti, poi c&#8217;è un po&#8217; di plateau</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per quanto riguarda l&#8217;accesso dei pazienti, Miles ha detto che ci sono abbastanza punti vendita al dettaglio per i consumatori per acquistare la medicina che desiderano, con 50 licenze che possono aprire tre dispensari per licenza.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">È anche soddisfatto dell&#8217;elenco di condizioni che i medici possono usare per raccomandare la marijuana medica.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Le normative statali consentono di trattare 23 condizioni mediche con la raccomandazione di un medico per la marijuana terapeutica, incluso il cancro.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Sebbene gli Stati Uniti abbiano sperimentato una prolungata inflazione, i prezzi della cannabis sia all&#8217;ingrosso che al dettaglio non stanno salendo, secondo Miles.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Se a questo si aggiunge il rallentamento del programma terapeutico, la Pennsylvania ha subito una piccola battuta d&#8217;arresto</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Tuttavia, con la potenziale legalizzazione della marijuana a scopo ricreativo, che spera avvenga entro il 2024, c&#8217;è ancora una &#8220;enorme&#8221; opportunità nello Stato, ha aggiunto Miles.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">La legalizzazione dell&#8217;uso da parte degli adulti significherebbe per l&#8217;azienda investire più risorse nella sua struttura di coltivazione, ad esempio.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Vorremo portare più offerta sul mercato quando la domanda inizierà ad aumentare</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Prezzi bassi per competere con il mercato illegale</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Il calo dei prezzi potrebbe non essere così vantaggioso per le aziende dello Stato, ma significa un prodotto più accessibile al dettaglio, che aiuta la concorrenza contro il mercato illegale.</span></span></p>
<p class="s4"><span class="s7"><span class="bumpedFont15">Trent </span></span><span class="s7"><span class="bumpedFont15">Woloveck</span></span><span class="s3"><span class="bumpedFont15">, direttore commerciale di </span></span><span class="s8"><span class="bumpedFont15">Jushi</span></span><span class="s8"><span class="bumpedFont15"> Holdings</span></span><span class="s3"><span class="bumpedFont15">, un operatore di marijuana </span></span><span class="s3"><span class="bumpedFont15">multistatale</span></span><span class="s3"><span class="bumpedFont15"> con sede in Florida e operazioni in Pennsylvania, ha detto che un prezzo più basso significa anche un maggiore accesso per i consumatori.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">Non sono un fan di 4.000 dollari al chilo per prodotti all&#8217;ingrosso</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Secondo </span></span><span class="s3"><span class="bumpedFont15">Woloveck</span></span><span class="s3"><span class="bumpedFont15">, i chili di fiori all&#8217;ingrosso si vendono oggi a circa 2.500-3.200 dollari.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Man mano che le aziende si ingrandiscono e diventano più efficienti, questo dovrebbe portare a un </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">ottimo margine di profitto</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">, ha detto.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Woloveck</span></span><span class="s3"><span class="bumpedFont15"> ha affermato che il mercato all&#8217;ingrosso dei fiori deve operare in una fascia compresa tra i 1.800 e i 2.200 dollari </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">per competere con il mercato illegale e ottenere comunque un buon profitto</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s8"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Sebbene il mercato sia in grado di soddisfare adeguatamente le esigenze della popolazione di pazienti, il fatto di non consentire l&#8217;uso di prodotti infusi o </span></span><span class="s3"><span class="bumpedFont15">pre</span></span><span class="s3"><span class="bumpedFont15">-roll significa che rimangono alcuni potenziali consumatori che entrerebbero nel mercato se questi fattori di forma fossero disponibili, ha aggiunto.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Per quanto riguarda la percezione che lo Stato stia diventando dominato da operatori multinazionali, </span></span><span class="s3"><span class="bumpedFont15">Woloveck</span></span><span class="s3"><span class="bumpedFont15"> ha affermato che </span></span><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">sia che si tratti di un piccolo coltivatore-trasformatore indipendente o di un grande coltivatore-trasformatore MSO, i pazienti sanno di voler consumare prodotti buoni, standardizzati e ripetibili</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s3"><span class="bumpedFont15">.</span></span></p>
<p class="s4"><span class="s3"><span class="bumpedFont15">Come </span></span><span class="s8"><span class="bumpedFont15">Verano</span></span><span class="s3"><span class="bumpedFont15">, </span></span><span class="s3"><span class="bumpedFont15">Jushi</span></span><span class="s3"><span class="bumpedFont15"> si sta preparando all&#8217;avvento del mercato dell&#8217;uso per adulti, ha detto </span></span><span class="s3"><span class="bumpedFont15">Woloveck</span></span><span class="s3"><span class="bumpedFont15">. Ha indicato diversi legislatori della Pennsylvania che stanno gettando le basi per il programma ricreativo.</span></span></p>
<p class="s4"><span class="s10"><span class="bumpedFont15">«</span></span><span class="s8"><span class="bumpedFont15">C&#8217;è un&#8217;infrastruttura super forte in atto per supportare la transizione verso un mercato dell&#8217;uso per adulti</span></span><span class="s10"><span class="bumpedFont15">»</span></span><span class="s8"><span class="bumpedFont15">,</span></span><span class="s3"><span class="bumpedFont15"> ha aggiunto.</span></span></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="nat_601269b45933b90ab259ff6c"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://lindro.it/tag/canapa/">canapa</a></li><li><a href="https://lindro.it/tag/cannabis/">cannabis</a></li><li><a href="https://lindro.it/tag/cbd/">CBD</a></li><li><a href="https://lindro.it/tag/evidenza/">Evidenza</a></li><li><a href="https://lindro.it/tag/lindro/">L'Indro</a></li><li><a href="https://lindro.it/tag/marijuana/">marijuana</a></li><li><a href="https://lindro.it/tag/mondi-di-canapa/">Mondi di Canapa</a></li><li><a href="https://lindro.it/tag/thc/">THC</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E&url=https%3A%2F%2Flindro.it%2Fcanapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche%2F&via=L%27Indro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E %0A%0A https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=<span class="entry-title-primary">Canapa sempre più ottima soluzione per il futuro delle bioplastiche</span> <span class="entry-subtitle">Rassegna stampa canapa e cannabis nelle testate estere dal 19 al 23 settembre</span>&body=https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/&text=%3Cspan+class%3D%22entry-title-primary%22%3ECanapa+sempre+pi%C3%B9+ottima+soluzione+per+il+futuro+delle+bioplastiche%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ERassegna+stampa+canapa+e+cannabis+nelle+testate+estere+dal+19+al+23+settembre%3C%2Fspan%3E" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://lindro.it/author/francescotortora/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/1f41e08faf0fa60431bd01b1c5f2b45e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f41e08faf0fa60431bd01b1c5f2b45e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lindro.it/author/francescotortora/">Francesco Tortora</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Tortora"><meta itemprop="url" content="https://lindro.it/author/francescotortora/"></span><meta itemprop="datePublished" content="2022-09-23T13:30:07+02:00"><meta itemprop="dateModified" content="2022-09-23T13:14:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lindro.it/canapa-sempre-piu-ottima-soluzione-per-il-futuro-delle-bioplastiche/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lindro.it/lindroclone/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg"></span><meta itemprop="name" content="L&#039;Indro"></span><meta itemprop="headline " content="Canapa sempre più ottima soluzione per il futuro delle bioplastiche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lindro.it/wp-content/uploads/2021/03/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-1.jpg"><meta itemprop="width" content="702"><meta itemprop="height" content="459"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Correlati</span></h4><div class="textwidget custom-html-widget"><h3 class="crp-list-title">Related Posts</h3><p>Non disponibili</p></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_78">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}body .tdi_78 .td-block-title{
					text-align: left;
				}body .tdi_78.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_78.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_78.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_78.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_78.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_78.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}
</style><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Seguici sui social</span></h3></div></div>
<div class="tdm_block td_block_wrap tdm_block_socials tdi_79 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_80 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_80 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_80{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_80 .tdm-social-item{
				    display: inline-block;
				}body .tdi_80 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_80 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_80 .tdm-social-item i.td-icon-twitter,
				.tdi_80 .tdm-social-item i.td-icon-linkedin,
				.tdi_80 .tdm-social-item i.td-icon-pinterest,
				.tdi_80 .tdm-social-item i.td-icon-blogger,
				.tdi_80 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_80 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_80 .tdm-social-item i,
				.tds-team-member2 .tdi_80.tds-social1 .tdm-social-item i{
					color: #4263a9;
				}.tdi_80 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_80.tds-social1 .tdm-social-item:hover i{
					color: #4263a9;
				}.tdi_80 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #4263a9;
				
				    font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}.tdi_80 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #4263a9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social6 tdi_80"><div class="tdm-social-item-wrap"><a href="https://facebook.com/lindroweb" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/lindroweb" class="tdm-social-text">Facebook</a></div></div></div>
<div class="tdm_block td_block_wrap tdm_block_socials tdi_81 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_82 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_82 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_82{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_82 .tdm-social-item{
				    display: inline-block;
				}body .tdi_82 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_82 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_82 .tdm-social-item i.td-icon-twitter,
				.tdi_82 .tdm-social-item i.td-icon-linkedin,
				.tdi_82 .tdm-social-item i.td-icon-pinterest,
				.tdi_82 .tdm-social-item i.td-icon-blogger,
				.tdi_82 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_82 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_82 .tdm-social-item i,
				.tds-team-member2 .tdi_82.tds-social1 .tdm-social-item i{
					color: #40aaea;
				}.tdi_82 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_82.tds-social1 .tdm-social-item:hover i{
					color: #40aaea;
				}.tdi_82 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #40aaea;
				
				    font-family:Lato !important;font-size:16px !important;letter-spacing:0.05em !important;
				}.tdi_82 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #40aaea;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social6 tdi_82"><div class="tdm-social-item-wrap"><a href="https://twitter.com/l_indro" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/l_indro" class="tdm-social-text">Twitter</a></div></div></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Croce Rossa Italiana</span></h4><a href="https://dona.unhcr.it/campagna/emergenza-ucraina/?cmp=22_OB_03_01&#038;utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=IT_PS_IT_UA_Search_CoreBrand&#038;gclsrc=aw.ds&#038;gclid=CjwKCAiApfeQBhAUEiwA7K_UH1COlUg8FDJBrQR_pzlh3GkJOyxIkfN0YPS1tPqeQ6VPBEYEoDS3kBoC3EgQAvD_BwE"><img width="300" height="172" src="https://lindro.it/wp-content/uploads/2022/09/4C54E5E5-52FB-46F7-AE16-14E4A6C9A868-300x172.jpeg" class="image wp-image-328692  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/09/4C54E5E5-52FB-46F7-AE16-14E4A6C9A868-300x172.jpeg 300w, https://lindro.it/wp-content/uploads/2022/09/4C54E5E5-52FB-46F7-AE16-14E4A6C9A868-150x86.jpeg 150w, https://lindro.it/wp-content/uploads/2022/09/4C54E5E5-52FB-46F7-AE16-14E4A6C9A868.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Save the Children</span></h4><a href="https://www.savethechildren.it/cosa-facciamo/risposta-alle-emergenze/emergenza-ucraina"><img width="300" height="300" src="https://lindro.it/wp-content/uploads/2022/09/7F3365DB-73C9-41AB-8010-21097ABF3823-300x300.jpeg" class="image wp-image-328691  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/09/7F3365DB-73C9-41AB-8010-21097ABF3823-300x300.jpeg 300w, https://lindro.it/wp-content/uploads/2022/09/7F3365DB-73C9-41AB-8010-21097ABF3823-150x150.jpeg 150w, https://lindro.it/wp-content/uploads/2022/09/7F3365DB-73C9-41AB-8010-21097ABF3823.jpeg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Fondazione Veronesi</span></h4><a href="https://www.fondazioneveronesi.it/donazioni/dona-ora"><img width="212" height="300" src="https://lindro.it/wp-content/uploads/2022/09/E03E90F9-755F-4A9B-A886-C8D6CBDD626A-212x300.jpeg" class="image wp-image-328690  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/09/E03E90F9-755F-4A9B-A886-C8D6CBDD626A-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2022/09/E03E90F9-755F-4A9B-A886-C8D6CBDD626A-106x150.jpeg 106w, https://lindro.it/wp-content/uploads/2022/09/E03E90F9-755F-4A9B-A886-C8D6CBDD626A.jpeg 715w" sizes="(max-width: 212px) 100vw, 212px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Salesiani per il sociale</span></h4><a href="https://dona.salesianiperilsociale.it/"><img width="212" height="300" src="https://lindro.it/wp-content/uploads/2022/09/E32683F1-7AEC-45EB-9AF6-543AFE083442-212x300.jpeg" class="image wp-image-328689  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/09/E32683F1-7AEC-45EB-9AF6-543AFE083442-212x300.jpeg 212w, https://lindro.it/wp-content/uploads/2022/09/E32683F1-7AEC-45EB-9AF6-543AFE083442-106x150.jpeg 106w, https://lindro.it/wp-content/uploads/2022/09/E32683F1-7AEC-45EB-9AF6-543AFE083442.jpeg 718w" sizes="(max-width: 212px) 100vw, 212px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Campus Biomedico</span></h4><a href="https://sostienici.unicampus.it/cambiailfuturo"><img width="217" height="300" src="https://lindro.it/wp-content/uploads/2022/09/BD04920A-65FE-43EC-91CF-15BD31278A4D-217x300.jpeg" class="image wp-image-328688  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lindro.it/wp-content/uploads/2022/09/BD04920A-65FE-43EC-91CF-15BD31278A4D-217x300.jpeg 217w, https://lindro.it/wp-content/uploads/2022/09/BD04920A-65FE-43EC-91CF-15BD31278A4D-109x150.jpeg 109w, https://lindro.it/wp-content/uploads/2022/09/BD04920A-65FE-43EC-91CF-15BD31278A4D.jpeg 716w" sizes="(max-width: 217px) 100vw, 217px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_58{
position:relative;
}

</style>
<div class="tdi_57_rand_style td-element-style" ><style>
.tdi_57_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_60 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_60{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
padding-top:44px !important;
}
}

</style>
<div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div><style> 
.tdi_59_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#1b1b1b, #000000) !important;
}
</style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: block;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
padding-bottom:30px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_70{
				    width: 350px !important;
				}
/* inline tdc_css att */

.tdi_70{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_71  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_71 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_72  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_72 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/redazione/">Redazione</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_73  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_73 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/financing/">Financing</a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_75{
				    width: 350px !important;
				}
/* inline tdc_css att */

.tdi_75{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_76  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_76 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/pubblicita/">Pubblicità</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_77  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_77 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/contattaci/">Contattaci</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_78  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_78 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/copyright/">Copyright</a></p>
</div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_79  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
border-color:#dfdfdf !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_79 a{
			        color: #dfdfdf;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://lindro.it/condizioni-duso/">Condizioni d’uso</a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_82 td-animation-stack tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_82 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"  title="logo_archivio_lindro" width="301" height="127"></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_83 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_84 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_84 .tdm-social-item i.td-icon-twitter,
				.tdi_84 .tdm-social-item i.td-icon-linkedin,
				.tdi_84 .tdm-social-item i.td-icon-pinterest,
				.tdi_84 .tdm-social-item i.td-icon-blogger,
				.tdi_84 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_84 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_84 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_84 .tdm-social-item i,
				.tds-team-member2 .tdi_84.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_84 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_84.tds-social4 .tdm-social-item-wrap:hover i{
					color: #e08532;
				}body .tdi_84 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_84 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_84 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_84 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_84 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_84 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_84"><div class="tdm-social-item-wrap"><a href="https://facebook.com/lindroweb"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/lindroweb" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/l_indro"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/l_indro" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_86{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_89{
                    text-align: left !important;
                }.tdi_89 .tdm-descr{
                    color: #cccccc;
                
					font-family:Libre Franklin !important;font-size:13px !important;line-height:21px !important;letter-spacing:0.05em !important;
				}
</style><p class="tdm-descr">‘L’Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L’Indro S.r.l. 
L’Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio eletto presso Avv. Giovanni Canè, Viale Premuda 10 - 20129 Milano, giovannigiuseppe.cane@milano.pecavvocati.it
Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href='mailto:lindro-srl@pec.net'>lindro-srl@pec.net</a>
Copyright© L’Indro s.r.l. Tutti i diritti riservati</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 632d99016d32a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdi_22_rand_style {background-color: #f8f8f8 !important; border-top: 4px solid #e08532;}
.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-first.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-763, .menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-701, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-278275, .menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-251600, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-278277, .menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-152600, .menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274425, .menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274423, .menu-item.menu-item-type-post_type.menu-item-object-page.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274313 {border-top: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
#menu-item-328399, #menu-item-328400, #menu-item-328401, #menu-item-328402, #menu-item-328403, #menu-item-328404 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
.menu-item.menu-item-type-taxonomy.menu-item-object-category.tdb-menu-item-button.tdb-menu-item.tdb-normal-menu.menu-item-274426 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;}
.tdi_105, .tdi_104, .tdi_106, .tdi_109, .tdi_110, .tdi_111, .tdi_112, .tdi_113 {border-bottom: 1px solid #2d2d2d !important;}
.hide_home_1, .hide_home_2 {display:none;}
.td-module-comments, .crp-list-title, .tdb-author-comments-count {display: none !important;}
.td-module-meta-info {
  font-family: 'Libre Franklin', sans-serif;
  font-size: 14px;
}
.td-post-author-name a {color: #e08630;}
.post header .entry-title {  line-height: 30px;}
.entry-subtitle {
  margin-top: 30px;
  margin-bottom: 30px;
}
/*menu principale*/
#menu-item-328860, #menu-item-328734, #menu-item-328745, #menu-item-328723, #menu-item-328747, #menu-item-328776 {border-top: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
#menu-item-328839, #menu-item-328832, #menu-item-328833, #menu-item-328837, #menu-item-328838, #menu-item-328861 {border-bottom: 1px solid #eee;border-right: 1px solid #eee;border-left: 1px solid #eee;}
.post header .entry-title {line-height: 50px;}
.widget_text a {
  color: #e08630;
}
</style>

<script type="text/javascript">  var _nat = _nat || [];
  _nat.push(['id', '60118c5a5933b90ab259dd54']);
_nat.push(['id', '601269b45933b90ab259ff6c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script><script type='text/javascript' src='https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lindro.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lindro.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.5' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/comment-reply.min.js?ver=5.6.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lindro.it/wp-includes/js/wp-embed.min.js?ver=5.6.9' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-23 13:31:13 -->